<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat - radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?fit=457%2C443&ssl=1" /><meta name="author" content="Redaksi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat - radarbanten.co.id" />
<meta property="og:description" content="SERANG &#8211; Musyawarah wilayah (Muswil) VI Partai Amanat Nasional (PAN) Provinsi Banten resmi diikuti tujuh kandidat. Mereka terdiri atas kader-kader terbaik PAN yang siap bersaing untuk memperebutkan kursi nomor satu di PAN Provinsi Banten. Tujuh kandidat itu adalah Ketua DPW PAN Banten periode 2015-2020 Masrori, Walikota Serang Syafrudin, Sekretaris DPW PAN Banten Maryani AK, Bendahara &hellip;" />
<meta property="og:url" content="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="article:tag" content="PAN Banten" />
<meta property="article:section" content="Berita Utama" />
<meta property="article:published_time" content="2020-07-20T03:03:16+00:00" />
<meta property="article:modified_time" content="2020-07-20T03:03:43+00:00" />
<meta property="og:updated_time" content="2020-07-20T03:03:43+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?fit=457%2C443&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?fit=457%2C443&#038;ssl=1" />
<meta property="og:image:width" content="457" />
<meta property="og:image:height" content="443" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radarbanten.co.id/#website","url":"https://www.radarbanten.co.id/","name":"radarbanten.co.id","description":"The Biggest Online News in Banten","publisher":{"@id":"https://www.radarbanten.co.id/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.radarbanten.co.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#primaryimage","url":"https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?fit=457%2C443&ssl=1","width":457,"height":443},{"@type":"WebPage","@id":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#webpage","url":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/","inLanguage":"id-ID","name":"Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat - radarbanten.co.id","isPartOf":{"@id":"https://www.radarbanten.co.id/#website"},"primaryImageOfPage":{"@id":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#primaryimage"},"datePublished":"2020-07-20T03:03:16+00:00","dateModified":"2020-07-20T03:03:43+00:00"},{"@type":"Article","@id":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#article","isPartOf":{"@id":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#webpage"},"author":{"@id":"https://www.radarbanten.co.id/#/schema/person/8243beea4cc2aaf5cb9b9f708bb594bc"},"headline":"Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat","datePublished":"2020-07-20T03:03:16+00:00","dateModified":"2020-07-20T03:03:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#webpage"},"publisher":{"@id":"https://www.radarbanten.co.id/#/schema/person/"},"image":{"@id":"https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#primaryimage"},"keywords":"PAN Banten","articleSection":"Berita Utama,Politik"},{"@type":["Person"],"@id":"https://www.radarbanten.co.id/#/schema/person/8243beea4cc2aaf5cb9b9f708bb594bc","name":"Redaksi","image":{"@type":"ImageObject","@id":"https://www.radarbanten.co.id/#authorlogo","url":"https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&d=mm&r=g","caption":"Redaksi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?x19381'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p6WgrA-M42' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #222222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #222222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: rgba(0,0,0,0.01);
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
     
	.post .td-post-header .entry-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	font-size:22px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body class="post-template-default single single-post postid-184762 single-format-standard berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Senin, Juli 20, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f151c05016a8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f151c05016a8" ><script>var block_td_uid_2_5f151c05016a8 = new tdBlock();
block_td_uid_2_5f151c05016a8.id = "td_uid_2_5f151c05016a8";
block_td_uid_2_5f151c05016a8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5f151c05016a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f151c05016a8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f151c05016a8.td_column_number = "3";
block_td_uid_2_5f151c05016a8.block_type = "td_block_mega_menu";
block_td_uid_2_5f151c05016a8.post_count = "4";
block_td_uid_2_5f151c05016a8.found_posts = "29932";
block_td_uid_2_5f151c05016a8.header_color = "";
block_td_uid_2_5f151c05016a8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f151c05016a8.max_num_pages = "7483";
tdBlocksArray.push(block_td_uid_2_5f151c05016a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f151c05016a8" id="td_uid_3_5f151c0651bdc" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_4_5f151c0651dc2" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_5_5f151c06520d1" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_6_5f151c065245e" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_7_5f151c06527e5" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_8_5f151c0653b06" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_9_5f151c0653ec8" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_10_5f151c0655054" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5f151c05016a8"  id="td_uid_11_5f151c06553df" data-td_block_id="td_uid_2_5f151c05016a8" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5f151c05016a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/positif-covid-19-di-kota-serang-capai-32-kasus/" rel="bookmark" title="Positif Covid-19 di Kota Serang Capai 32 Kasus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positif Covid-19 di Kota Serang Capai 32 Kasus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/positif-covid-19-di-kota-serang-capai-32-kasus/" rel="bookmark" title="Positif Covid-19 di Kota Serang Capai 32 Kasus">Positif Covid-19 di Kota Serang Capai 32 Kasus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rt-04-sukadiri-dituntut-bersih-asri-dan-aman/" rel="bookmark" title="RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rt-04-sukadiri-dituntut-bersih-asri-dan-aman/" rel="bookmark" title="RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman">RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pemuda-rt-07-lialang-wetan-mampu-ubah-kampungnya/" rel="bookmark" title="Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?w=799&#038;ssl=1 799w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=300%2C208&#038;ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=768%2C532&#038;ssl=1 768w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=696%2C482&#038;ssl=1 696w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=607%2C420&#038;ssl=1 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pemuda-rt-07-lialang-wetan-mampu-ubah-kampungnya/" rel="bookmark" title="Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya">Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/penataan-rt-01-sindangsari-masuk-tahap-akhir/" rel="bookmark" title="Penataan RT 01 Sindangsari Masuk Tahap Akhir"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SINDANGSARI1-oke.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SINDANGSARI1-oke.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SINDANGSARI1-oke.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SINDANGSARI1-oke.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Penataan RT 01 Sindangsari Masuk Tahap Akhir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/penataan-rt-01-sindangsari-masuk-tahap-akhir/" rel="bookmark" title="Penataan RT 01 Sindangsari Masuk Tahap Akhir">Penataan RT 01 Sindangsari Masuk Tahap Akhir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f151c05016a8" data-td_block_id="td_uid_2_5f151c05016a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f151c05016a8" data-td_block_id="td_uid_2_5f151c05016a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f151c0689e3a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f151c0689e3a" ><script>var block_td_uid_12_5f151c0689e3a = new tdBlock();
block_td_uid_12_5f151c0689e3a.id = "td_uid_12_5f151c0689e3a";
block_td_uid_12_5f151c0689e3a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5f151c0689e3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f151c0689e3a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f151c0689e3a.td_column_number = "3";
block_td_uid_12_5f151c0689e3a.block_type = "td_block_mega_menu";
block_td_uid_12_5f151c0689e3a.post_count = "4";
block_td_uid_12_5f151c0689e3a.found_posts = "1964";
block_td_uid_12_5f151c0689e3a.header_color = "";
block_td_uid_12_5f151c0689e3a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f151c0689e3a.max_num_pages = "491";
tdBlocksArray.push(block_td_uid_12_5f151c0689e3a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f151c0689e3a" id="td_uid_13_5f151c06b0b8f" data-td_block_id="td_uid_12_5f151c0689e3a" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5f151c0689e3a"  id="td_uid_14_5f151c06b35b8" data-td_block_id="td_uid_12_5f151c0689e3a" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5f151c0689e3a"  id="td_uid_15_5f151c06b3902" data-td_block_id="td_uid_12_5f151c0689e3a" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5f151c0689e3a"  id="td_uid_16_5f151c06b3c8e" data-td_block_id="td_uid_12_5f151c0689e3a" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5f151c0689e3a"  id="td_uid_17_5f151c06b400d" data-td_block_id="td_uid_12_5f151c0689e3a" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5f151c0689e3a"  id="td_uid_18_5f151c06b4396" data-td_block_id="td_uid_12_5f151c0689e3a" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5f151c0689e3a"  id="td_uid_19_5f151c06b51db" data-td_block_id="td_uid_12_5f151c0689e3a" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5f151c0689e3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ssb-peru-fc-bidik-anak-usia-dini-bagi-sepak-bola-nasional/" rel="bookmark" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ssb-peru-fc-bidik-anak-usia-dini-bagi-sepak-bola-nasional/" rel="bookmark" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional">SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cedera-kondisi-kiper-persita-try-hamdani-kian-membaik/" rel="bookmark" title="Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cedera-kondisi-kiper-persita-try-hamdani-kian-membaik/" rel="bookmark" title="Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik">Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cabang-taekwondo-airin-targetkan-minimal-6-emas-dalam-pon-papua/" rel="bookmark" title="Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cabang-taekwondo-airin-targetkan-minimal-6-emas-dalam-pon-papua/" rel="bookmark" title="Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua">Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/new-normal-cabor-selam-kota-cilegon-kembali-berlatih/" rel="bookmark" title="New Normal, Cabor Selam Kota Cilegon Kembali Berlatih"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-13.59.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-13.59.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-13.59.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-13.59.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-07-at-13.59.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Normal, Cabor Selam Kota Cilegon Kembali Berlatih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/new-normal-cabor-selam-kota-cilegon-kembali-berlatih/" rel="bookmark" title="New Normal, Cabor Selam Kota Cilegon Kembali Berlatih">New Normal, Cabor Selam Kota Cilegon Kembali Berlatih</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f151c0689e3a" data-td_block_id="td_uid_12_5f151c0689e3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f151c0689e3a" data-td_block_id="td_uid_12_5f151c0689e3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f151c06e1cb9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5f151c06e1cb9" ><script>var block_td_uid_20_5f151c06e1cb9 = new tdBlock();
block_td_uid_20_5f151c06e1cb9.id = "td_uid_20_5f151c06e1cb9";
block_td_uid_20_5f151c06e1cb9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5f151c06e1cb9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5f151c06e1cb9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5f151c06e1cb9.td_column_number = "3";
block_td_uid_20_5f151c06e1cb9.block_type = "td_block_mega_menu";
block_td_uid_20_5f151c06e1cb9.post_count = "4";
block_td_uid_20_5f151c06e1cb9.found_posts = "1893";
block_td_uid_20_5f151c06e1cb9.header_color = "";
block_td_uid_20_5f151c06e1cb9.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f151c06e1cb9.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_20_5f151c06e1cb9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f151c06e1cb9" id="td_uid_21_5f151c0725da3" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_22_5f151c07260a7" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_23_5f151c0727230" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_24_5f151c07275c9" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_25_5f151c07289a9" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_26_5f151c0728d4c" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_27_5f151c072916d" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_28_5f151c072b6c0" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="5587" href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_29_5f151c072ca45" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_30_5f151c072d9e2" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5f151c06e1cb9"  id="td_uid_31_5f151c072dc86" data-td_block_id="td_uid_20_5f151c06e1cb9" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5f151c06e1cb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ngambeknya-istri-tuh-bikin-sakit-hati/" rel="bookmark" title="Ngambeknya Istri Tuh Bikin Sakit Hati"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story16jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story16jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story16jul20.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ngambeknya Istri Tuh Bikin Sakit Hati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ngambeknya-istri-tuh-bikin-sakit-hati/" rel="bookmark" title="Ngambeknya Istri Tuh Bikin Sakit Hati">Ngambeknya Istri Tuh Bikin Sakit Hati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tak-selamanya-mantan-merusak-hubungan/" rel="bookmark" title="Tak Selamanya Mantan Merusak Hubungan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-15jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-15jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-15jul20.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tak Selamanya Mantan Merusak Hubungan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tak-selamanya-mantan-merusak-hubungan/" rel="bookmark" title="Tak Selamanya Mantan Merusak Hubungan">Tak Selamanya Mantan Merusak Hubungan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/begini-nih-kalau-enggak-bisa-hidup-susah/" rel="bookmark" title="Begini Nih Kalau Enggak Bisa Hidup Susah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-13jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-13jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-13jul20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-13jul20.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-13jul20.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Begini Nih Kalau Enggak Bisa Hidup Susah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/begini-nih-kalau-enggak-bisa-hidup-susah/" rel="bookmark" title="Begini Nih Kalau Enggak Bisa Hidup Susah">Begini Nih Kalau Enggak Bisa Hidup Susah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/adik-ipar-berbahagia-istri-nostalgila/" rel="bookmark" title="Adik Ipar Berbahagia, Istri Nostalgila"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/lovestory10jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/lovestory10jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/lovestory10jul20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/lovestory10jul20.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adik Ipar Berbahagia, Istri Nostalgila"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/adik-ipar-berbahagia-istri-nostalgila/" rel="bookmark" title="Adik Ipar Berbahagia, Istri Nostalgila">Adik Ipar Berbahagia, Istri Nostalgila</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f151c06e1cb9" data-td_block_id="td_uid_20_5f151c06e1cb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f151c06e1cb9" data-td_block_id="td_uid_20_5f151c06e1cb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5f151c074fb49_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5f151c074fb49" ><script>var block_td_uid_32_5f151c074fb49 = new tdBlock();
block_td_uid_32_5f151c074fb49.id = "td_uid_32_5f151c074fb49";
block_td_uid_32_5f151c074fb49.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_32_5f151c074fb49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5f151c074fb49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5f151c074fb49.td_column_number = "3";
block_td_uid_32_5f151c074fb49.block_type = "td_block_mega_menu";
block_td_uid_32_5f151c074fb49.post_count = "4";
block_td_uid_32_5f151c074fb49.found_posts = "423";
block_td_uid_32_5f151c074fb49.header_color = "";
block_td_uid_32_5f151c074fb49.ajax_pagination_infinite_stop = "";
block_td_uid_32_5f151c074fb49.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_32_5f151c074fb49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5f151c074fb49" id="td_uid_33_5f151c075a739" data-td_block_id="td_uid_32_5f151c074fb49" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_32_5f151c074fb49"  id="td_uid_34_5f151c075a9c9" data-td_block_id="td_uid_32_5f151c074fb49" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_32_5f151c074fb49"  id="td_uid_35_5f151c075bd96" data-td_block_id="td_uid_32_5f151c074fb49" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_32_5f151c074fb49"  id="td_uid_36_5f151c075d184" data-td_block_id="td_uid_32_5f151c074fb49" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_32_5f151c074fb49"  id="td_uid_37_5f151c075d51e" data-td_block_id="td_uid_32_5f151c074fb49" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_32_5f151c074fb49"  id="td_uid_38_5f151c075e729" data-td_block_id="td_uid_32_5f151c074fb49" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_32_5f151c074fb49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lebaran-di-tengah-covid-19-trafik-data-xl-axiata-naik-25-persen/" rel="bookmark" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lebaran-di-tengah-covid-19-trafik-data-xl-axiata-naik-25-persen/" rel="bookmark" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen">Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/trafik-data-telkomsel-tumbuh-228-persen-selama-ramadan-dan-idul-fitri/" rel="bookmark" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/trafik-data-telkomsel-tumbuh-228-persen-selama-ramadan-dan-idul-fitri/" rel="bookmark" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri">Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/25-tahun-telkomsel-sukses-sebagai-leading-digital-telco-company/" rel="bookmark" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/25-tahun-telkomsel-sukses-sebagai-leading-digital-telco-company/" rel="bookmark" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company">25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jaringan-xl-axiata-siap-layani-kebutuhan-lebaran/" rel="bookmark" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jaringan-xl-axiata-siap-layani-kebutuhan-lebaran/" rel="bookmark" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran">Jaringan XL Axiata Siap Layani Kebutuhan Lebaran</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5f151c074fb49" data-td_block_id="td_uid_32_5f151c074fb49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5f151c074fb49" data-td_block_id="td_uid_32_5f151c074fb49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5f151c0781cbe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_5f151c0781cbe" ><script>var block_td_uid_39_5f151c0781cbe = new tdBlock();
block_td_uid_39_5f151c0781cbe.id = "td_uid_39_5f151c0781cbe";
block_td_uid_39_5f151c0781cbe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_39_5f151c0781cbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5f151c0781cbe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_5f151c0781cbe.td_column_number = "3";
block_td_uid_39_5f151c0781cbe.block_type = "td_block_mega_menu";
block_td_uid_39_5f151c0781cbe.post_count = "4";
block_td_uid_39_5f151c0781cbe.found_posts = "373";
block_td_uid_39_5f151c0781cbe.header_color = "";
block_td_uid_39_5f151c0781cbe.ajax_pagination_infinite_stop = "";
block_td_uid_39_5f151c0781cbe.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_39_5f151c0781cbe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5f151c0781cbe" id="td_uid_40_5f151c0791ecf" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_39_5f151c0781cbe"  id="td_uid_41_5f151c07926f0" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_39_5f151c0781cbe"  id="td_uid_42_5f151c07938a0" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_39_5f151c0781cbe"  id="td_uid_43_5f151c0793ffc" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_39_5f151c0781cbe"  id="td_uid_44_5f151c079438e" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_39_5f151c0781cbe"  id="td_uid_45_5f151c0794a76" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_39_5f151c0781cbe"  id="td_uid_46_5f151c07953fa" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_39_5f151c0781cbe"  id="td_uid_47_5f151c07961c7" data-td_block_id="td_uid_39_5f151c0781cbe" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_39_5f151c0781cbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern">Yamaha Sport Heritage dengan Gaya Klasik Modern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda ADV150 Raih Rookie of The Year"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year">Honda ADV150 Raih Rookie of The Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi Akan Buka Dealer di Cikande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande">Mitsubishi Akan Buka Dealer di Cikande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak">Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5f151c0781cbe" data-td_block_id="td_uid_39_5f151c0781cbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5f151c0781cbe" data-td_block_id="td_uid_39_5f151c0781cbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5f151c07c53b0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_48_5f151c07c53b0" ><script>var block_td_uid_48_5f151c07c53b0 = new tdBlock();
block_td_uid_48_5f151c07c53b0.id = "td_uid_48_5f151c07c53b0";
block_td_uid_48_5f151c07c53b0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_48_5f151c07c53b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5f151c07c53b0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_48_5f151c07c53b0.td_column_number = "3";
block_td_uid_48_5f151c07c53b0.block_type = "td_block_mega_menu";
block_td_uid_48_5f151c07c53b0.post_count = "4";
block_td_uid_48_5f151c07c53b0.found_posts = "597";
block_td_uid_48_5f151c07c53b0.header_color = "";
block_td_uid_48_5f151c07c53b0.ajax_pagination_infinite_stop = "";
block_td_uid_48_5f151c07c53b0.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_48_5f151c07c53b0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5f151c07c53b0" id="td_uid_49_5f151c07d22b9" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_48_5f151c07c53b0"  id="td_uid_50_5f151c07d2a5a" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_48_5f151c07c53b0"  id="td_uid_51_5f151c07d3a27" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_48_5f151c07c53b0"  id="td_uid_52_5f151c07d40f7" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_48_5f151c07c53b0"  id="td_uid_53_5f151c07d47d4" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="137" href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a><a class="mega-menu-sub-cat-td_uid_48_5f151c07c53b0"  id="td_uid_54_5f151c07d5742" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_48_5f151c07c53b0"  id="td_uid_55_5f151c07d5b72" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_48_5f151c07c53b0"  id="td_uid_56_5f151c07d5ef5" data-td_block_id="td_uid_48_5f151c07c53b0" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_48_5f151c07c53b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK">560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru">Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah">HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa">Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5f151c07c53b0" data-td_block_id="td_uid_48_5f151c07c53b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5f151c07c53b0" data-td_block_id="td_uid_48_5f151c07c53b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_5f151c0806233_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_57_5f151c0806233" ><script>var block_td_uid_57_5f151c0806233 = new tdBlock();
block_td_uid_57_5f151c0806233.id = "td_uid_57_5f151c0806233";
block_td_uid_57_5f151c0806233.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_57_5f151c0806233_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_57_5f151c0806233_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5f151c0806233.td_column_number = "3";
block_td_uid_57_5f151c0806233.block_type = "td_block_mega_menu";
block_td_uid_57_5f151c0806233.post_count = "4";
block_td_uid_57_5f151c0806233.found_posts = "924";
block_td_uid_57_5f151c0806233.header_color = "";
block_td_uid_57_5f151c0806233.ajax_pagination_infinite_stop = "";
block_td_uid_57_5f151c0806233.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_57_5f151c0806233);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_57_5f151c0806233" id="td_uid_58_5f151c0817d52" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_57_5f151c0806233"  id="td_uid_59_5f151c08195c8" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_57_5f151c0806233"  id="td_uid_60_5f151c081a54f" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_57_5f151c0806233"  id="td_uid_61_5f151c081b8d6" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_57_5f151c0806233"  id="td_uid_62_5f151c081bca1" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_57_5f151c0806233"  id="td_uid_63_5f151c081c381" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_57_5f151c0806233"  id="td_uid_64_5f151c081c71b" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_57_5f151c0806233"  id="td_uid_65_5f151c081db49" data-td_block_id="td_uid_57_5f151c0806233" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_57_5f151c0806233 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Gelar Konser Digital Bareng Afgan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan">XL Axiata Gelar Konser Digital Bareng Afgan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5f151c0806233" data-td_block_id="td_uid_57_5f151c0806233"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_5f151c0806233" data-td_block_id="td_uid_57_5f151c0806233"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5f151c0847cb7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_5f151c0847cb7" ><script>var block_td_uid_66_5f151c0847cb7 = new tdBlock();
block_td_uid_66_5f151c0847cb7.id = "td_uid_66_5f151c0847cb7";
block_td_uid_66_5f151c0847cb7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_66_5f151c0847cb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5f151c0847cb7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_5f151c0847cb7.td_column_number = "3";
block_td_uid_66_5f151c0847cb7.block_type = "td_block_mega_menu";
block_td_uid_66_5f151c0847cb7.post_count = "5";
block_td_uid_66_5f151c0847cb7.found_posts = "49";
block_td_uid_66_5f151c0847cb7.header_color = "";
block_td_uid_66_5f151c0847cb7.ajax_pagination_infinite_stop = "";
block_td_uid_66_5f151c0847cb7.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_66_5f151c0847cb7);
</script><div id=td_uid_66_5f151c0847cb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5f151c0847cb7" data-td_block_id="td_uid_66_5f151c0847cb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5f151c0847cb7" data-td_block_id="td_uid_66_5f151c0847cb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-184762" class="post-184762 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-politik tag-pan-banten" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T10:03:16+00:00" >Senin, 20 Juli 2020 10:03</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Berebut+Kursi+PAN+Banten%3A+Masrori-Syafrudin+Bersaing+Ketat&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg&description=Berebut+Kursi+PAN+Banten%3A+Masrori-Syafrudin+Bersaing+Ketat" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Berebut+Kursi+PAN+Banten%3A+Masrori-Syafrudin+Bersaing+Ketat%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?fit=457%2C443&ssl=1" data-caption="Masrori mengembalikan formulir pendaftaran di DPW PAN, Minggu (19/7)."><img width="457" height="443" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?resize=457%2C443&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?w=457&ssl=1 457w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?resize=300%2C291&ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?resize=433%2C420&ssl=1 433w" sizes="(max-width: 457px) 100vw, 457px" alt="" title="PAN-MASRORI-oke"/></a><figcaption class="wp-caption-text">Masrori mengembalikan formulir pendaftaran di DPW PAN, Minggu (19/7).</figcaption></figure></div>
        
<p>SERANG &#8211; Musyawarah wilayah (Muswil) VI Partai Amanat Nasional (PAN) Provinsi Banten resmi diikuti tujuh kandidat. Mereka terdiri atas kader-kader terbaik PAN yang siap bersaing untuk memperebutkan kursi nomor satu di PAN Provinsi Banten. </p>



<p>Tujuh kandidat itu adalah Ketua DPW PAN Banten periode 2015-2020 Masrori, Walikota Serang Syafrudin, Sekretaris DPW PAN Banten Maryani AK, Bendahara DPW PAN Banten Dede Rohana Putera. Lalu, Ketua DPD PAN Kota Serang Erwin Solihin, Ketua DPD PAN Pandeglang Hadi Mawardi dan Ketua Fraksi PAN DPRD Kota Cilegon Edison Sitorus. </p>



<figure class="wp-block-image"><img data-attachment-id="184764" data-permalink="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/pan-syafrudin-oke/" data-orig-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?fit=425%2C465&amp;ssl=1" data-orig-size="425,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAN-SYAFRUDIN-oke" data-image-description data-medium-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?fit=425%2C465&amp;ssl=1" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?w=640&#038;ssl=1" alt class="wp-image-184764 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?w=425&amp;ssl=1 425w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?resize=274%2C300&amp;ssl=1 274w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?resize=384%2C420&amp;ssl=1 384w" data-lazy-sizes="(max-width: 425px) 100vw, 425px" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="184764" data-permalink="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/pan-syafrudin-oke/" data-orig-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?fit=425%2C465&amp;ssl=1" data-orig-size="425,465" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAN-SYAFRUDIN-oke" data-image-description="" data-medium-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?fit=274%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?fit=425%2C465&amp;ssl=1" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?w=640&#038;ssl=1" alt="" class="wp-image-184764" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?w=425&amp;ssl=1 425w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?resize=274%2C300&amp;ssl=1 274w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-SYAFRUDIN-oke.jpg?resize=384%2C420&amp;ssl=1 384w" sizes="(max-width: 425px) 100vw, 425px" data-recalc-dims="1" /></noscript><figcaption>Walikota Serang Syafrudin mengembalikan berkas.</figcaption></figure>



<p>Ketua SC Muswil VI Syamsudin Idris mengatakan, setelah seminggu masa pendaftaran calon ketua umum PAN Banten dibuka hingga ditutup kemarin (19/7) tujuh orang mengembalikan berkas formulir pendaftaran. “Nama-nama tujuh kandidat ini akan kami serahkan ke pusat. Nanti DPP yang akan memilih empat kandiat sebagai formatur,” katanya kepada Radar Banten, Minggu (19/7).</p>



<p>Selanjutnya, empat formatur ditambah satu pengurus DPP PAN yang ditunjuk akan memilih ketua baru PAN Banten periode 2020-2025 secara musyawarah mufakat. </p>



<p>Dari tujuh kandidat yang mendaftar, persaingan ketat
terjadi antara Masrori dengan Syafrudin. Keduanya, memiliki kelebihan
masing-masing dan diuntungkan dengan jabatan yang disandang saat ini.</p>



<p>Direktur Paradigma Indonesia Zulfian Hanief mengatakan, Masrori dan Syafrudin memiliki daya tarik masing-masing untuk memimpin partai besutan Zulkifli Hasan ini. “Saya melihat Syafrudin dan Masrori akan bersaing ketat,” ujarnya kepada Radar Banten, Minggu (19/7).</p>



<p>Menurut Zulfian, kepiawaian Masrori dalam mengelola
partai telah teruji sejak periode pertama memimpin PAN Banten.&nbsp; Masrori dinilai mampu menambah kursi di
legislatif pada Pemilu 2019. Hal itu membuktikan&nbsp; Masrori mampu mengonsolidasikan mesin partai.
“Ia petahana, punya bargaining secara internal. Mau tidak mau, hasil sekarang
tak lepas dari kamampuannya,” terangnya. </p>



<p>Sementara terkait Syafrudin, kata Zulfian, Syafrudin
menjadi daya magnet karena masih menjabat walikota Serang. Ia menganggap jabatan
politik sebagai walikota akan membuat PAN sejajar dengan partai lain. Sebut
saja, Partai Golkar, PDIP, Demokrat, PPP, dan NasDem. “Harus diakui Syafrudin
punya jabatan menarik dan ini akan membuat PAN seperti parpol besar lain di
Banten,” katanya. </p>



<p>Kendati demikian, Zulfian melihat hadirnya
tokoh-tokoh muda PAN Banten dalam perhelatan Muswil VI menunjukkan kaderisasi
di PAN mengalami perubahan. “Saya melihat PAN banyak perubahan, tentu
menghadapi Pemilu 2024 PAN harus melakukan penyegaran agar mampu bersaing
dengan parpol lain. Saya juga melihat peran DPP sangat besar di Muswil, kita
lihat saja,” terangnya. </p>



<p>Terpisah, Ketua DPW PAN Banten periode 2015-2020
Masrori mengaku senang banyak kandidat yang mendaftarkan diri di Muswil VI. Hal
itu&nbsp; sebagai tanda kaderisasi dan iklim
demokrasi di PAN tumbuh dengan baik. “Siapapun yang terpilih nanti sama-sama
membesarkan partai. Termasuk Pak Wali (Syafrudin-red). Kita sama-sama semangat.
Saya anggap Pak Wali orang baik, siapapun yang terpilih, kita harus support,” katanya.
</p>



<p>Masrori berharap seluruh kandidat membangun kesejukan
dan membangun gagasan.&nbsp; “Kalau saya
terpilih kembali, ke depan harus lebih baik. Sekarang enam kursi (di DPRD
Banten-red), ke depan harus 100 persen nambahnya. Termasuk tantangan perolehan
kursi di DPRD kabupaten/kota. Kita rebut minimal pimpinan DPRD,” katanya.</p>



<p>“Kedua jangan lupa, kita tidak hanya di legislatif
tapi di eksekutif. Lima tahun ke depan saya mimpi menjadikan PAN partai modern,
merakyat dan spirit perubahan. Lanjutkan untuk perubahan,” tambah Masrori. </p>



<p>Ditemui terpisah, Syafrudin mengaku, mengikuti
kontestasi di Muswil VI untuk membesarkan partai dan mendapatkan dorongan dari
kader PAN di daerah. “Ini bentuk terima kasih saya ke PAN. Apa pun akan kami
terima. Yang masuk semua, termasuk Pak Masrori adalah kader terbaik PAN. Saya
tentu menghormati semuanya,” katanya. </p>



<p>Pria yang kini menjabat sebagai Majelis Pertimbangan
Partai Daerah (MPPD) Kota Serang itu mengatakan, visi utamanya bersama PAN
bagaimana ke depan PAN menjadi partai yang dicintai masyarakat Banten. “Visinya
adalah menambah perolehan kursi di pemilu. Kami berharap lebih banyak
dibandingkan partai. Targetnya di semua kabupaten/kota memiliki kursi di
legislatif,” terangnya. </p>



<p>Disinggung dengan jabatan walikota yang melekat di pundaknya,
Syafrudin menjelaskan, walikota merupakan jabatan politis. “Yang jelas, kalau berbicara profesional antara tugas walikota dengan
ketua DPW PAN Banten nantinya, saya pasti akan profesional,” katanya. </p>



<p>Sementara itu&nbsp;
Wakil Ketua Umum Bidang Pemenangan Pemilu DPP PAN Yandri Susanto
mengatakan, Muswil VI&nbsp; menghadirkan
kejutan. Mulai dari walikota hingga anak muda ikut maju. “Ini <em>surprise</em>
dengan perebutan ketua PAN Banten. Walikota hingga anak muda ikut bertarung,”
katanya. </p>



<p>Terkait mekanisme pemilihan ketua umum PAN di tingkat
wilayah, Yandri mengatakan, berdasarkan hasil Rapat Kerja Nasional (Rekernas) I
DPP PAN tata cara pemilihan ketua DPW dan DPD PAN kabupaten kota melalui
formatur. “Jadi pemilihan di kami musyawarah mufakat. Lalu kami (DPP-red) juga
tidak menetapkan ketua, melainkan anggota formatur. Nanti dari Banten 4 orang,
dari DPP 1 orang,” katanya.&nbsp; (fdr/alt)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-184762" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-184762" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://www.radarbanten.co.id/tag/pan-banten/">PAN Banten</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Berebut+Kursi+PAN+Banten%3A+Masrori-Syafrudin+Bersaing+Ketat&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg&description=Berebut+Kursi+PAN+Banten%3A+Masrori-Syafrudin+Bersaing+Ketat" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Berebut+Kursi+PAN+Banten%3A+Masrori-Syafrudin+Bersaing+Ketat%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/" data-text="Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/panik-pengedar-buang-sabu/">Panik, Pengedar Buang Sabu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/peremajaan-hasil-penataan-lingkungan-rt-05-cibetik/">Peremajaan Hasil Penataan Lingkungan RT 05 Cibetik</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2020-07-20T10:03:16+00:00"><meta itemprop="dateModified" content="2020-07-20T10:03:43+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Berebut Kursi PAN Banten: Masrori-Syafrudin Bersaing Ketat"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/PAN-MASRORI-oke.jpg?fit=457%2C443&ssl=1"><meta itemprop="width" content="457"><meta itemprop="height" content="443"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_67_5f151c08d41f6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5f151c08d41f6" ><script>var block_td_uid_67_5f151c08d41f6 = new tdBlock();
block_td_uid_67_5f151c08d41f6.id = "td_uid_67_5f151c08d41f6";
block_td_uid_67_5f151c08d41f6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_67_5f151c08d41f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5f151c08d41f6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":184762,"live_filter_cur_post_author":"7"}';
block_td_uid_67_5f151c08d41f6.td_column_number = "3";
block_td_uid_67_5f151c08d41f6.block_type = "td_block_related_posts";
block_td_uid_67_5f151c08d41f6.post_count = "3";
block_td_uid_67_5f151c08d41f6.found_posts = "17388";
block_td_uid_67_5f151c08d41f6.header_color = "";
block_td_uid_67_5f151c08d41f6.ajax_pagination_infinite_stop = "";
block_td_uid_67_5f151c08d41f6.max_num_pages = "5796";
tdBlocksArray.push(block_td_uid_67_5f151c08d41f6);
</script><h4 class="td-related-title"><a id="td_uid_68_5f151c09b8fd6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_67_5f151c08d41f6" href="#">BERITA TERKAIT</a><a id="td_uid_69_5f151c09b9bdb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_67_5f151c08d41f6" href="#">DARI PENULIS</a></h4><div id=td_uid_67_5f151c08d41f6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/positif-covid-19-di-kota-serang-capai-32-kasus/" rel="bookmark" title="Positif Covid-19 di Kota Serang Capai 32 Kasus"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/ilustrasi-COVID.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positif Covid-19 di Kota Serang Capai 32 Kasus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/positif-covid-19-di-kota-serang-capai-32-kasus/" rel="bookmark" title="Positif Covid-19 di Kota Serang Capai 32 Kasus">Positif Covid-19 di Kota Serang Capai 32 Kasus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rt-04-sukadiri-dituntut-bersih-asri-dan-aman/" rel="bookmark" title="RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/SUKADIRI1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rt-04-sukadiri-dituntut-bersih-asri-dan-aman/" rel="bookmark" title="RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman">RT 04 Sukadiri Dituntut Bersih, Asri, dan Aman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pemuda-rt-07-lialang-wetan-mampu-ubah-kampungnya/" rel="bookmark" title="Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?w=799&ssl=1 799w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=300%2C208&ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=768%2C532&ssl=1 768w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=696%2C482&ssl=1 696w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/LIALANG-WETAN1-oke.jpg?resize=607%2C420&ssl=1 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pemuda-rt-07-lialang-wetan-mampu-ubah-kampungnya/" rel="bookmark" title="Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya">Pemuda RT 07 Lialang Wetan Mampu Ubah Kampungnya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5f151c08d41f6" data-td_block_id="td_uid_67_5f151c08d41f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5f151c08d41f6" data-td_block_id="td_uid_67_5f151c08d41f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-184159 jetpack-lazy-image" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/iklan_KPU_RB_JUL_2020.jpg?resize=350%2C476&#038;ssl=1" alt width="350" height="476" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/iklan_KPU_RB_JUL_2020.jpg?resize=350%2C476&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-184159" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/iklan_KPU_RB_JUL_2020.jpg?resize=350%2C476&#038;ssl=1" alt="" width="350" height="476" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_wonderplugin_videoembed_widget"><div class="wonderplugin-video" style="width:480px;height:270px;position:relative;display:block;background-color:#000;overflow:hidden;max-width:100%;margin:0 auto;" data-aspectratio="1.7777777777778" data-embedtype="widget"><iframe class="wpve-iframe" width="100%" height="100%" src="https://www.youtube.com/embed/BqIS4zc51TU?autoplay=1&loop=1&playlist=BqIS4zc51TU" frameborder="0" allowfullscreen></iframe></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_71_5f151c09d786b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_71_5f151c09d786b" ><script>var block_td_uid_71_5f151c09d786b = new tdBlock();
block_td_uid_71_5f151c09d786b.id = "td_uid_71_5f151c09d786b";
block_td_uid_71_5f151c09d786b.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_5f151c09d786b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5f151c09d786b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_71_5f151c09d786b.td_column_number = "1";
block_td_uid_71_5f151c09d786b.block_type = "td_block_7";
block_td_uid_71_5f151c09d786b.post_count = "6";
block_td_uid_71_5f151c09d786b.found_posts = "9";
block_td_uid_71_5f151c09d786b.header_color = "#";
block_td_uid_71_5f151c09d786b.ajax_pagination_infinite_stop = "";
block_td_uid_71_5f151c09d786b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_71_5f151c09d786b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_71_5f151c09d786b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/operasi-patuh-kalimaya-tanpa-razia/" rel="bookmark" title="Operasi Patuh Kalimaya Tanpa Razia"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/11/Operasi-Zebra-Kalimaya-1nov18.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/11/Operasi-Zebra-Kalimaya-1nov18.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/11/Operasi-Zebra-Kalimaya-1nov18.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/11/Operasi-Zebra-Kalimaya-1nov18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Operasi Patuh Kalimaya Tanpa Razia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/operasi-patuh-kalimaya-tanpa-razia/" rel="bookmark" title="Operasi Patuh Kalimaya Tanpa Razia">Operasi Patuh Kalimaya Tanpa Razia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T09:46:23+00:00" >Sabtu, 18 Juli 2020 09:46</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/siswa-titipan-ditolak-lurah-tendang-stoples/" rel="bookmark" title="Siswa Titipan Ditolak, Lurah Tendang Stoples"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0015.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0015.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0015.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0015.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Siswa Titipan Ditolak, Lurah Tendang Stoples"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/siswa-titipan-ditolak-lurah-tendang-stoples/" rel="bookmark" title="Siswa Titipan Ditolak, Lurah Tendang Stoples">Siswa Titipan Ditolak, Lurah Tendang Stoples</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T08:59:15+00:00" >Sabtu, 18 Juli 2020 08:59</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pengedar-narkoba-diamankan-satresnarkoba-polres-lebak/" rel="bookmark" title="Pengedar Narkoba Diamankan Satresnarkoba Polres Lebak"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0066.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0066.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0066.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0066.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pengedar Narkoba Diamankan Satresnarkoba Polres Lebak"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pengedar-narkoba-diamankan-satresnarkoba-polres-lebak/" rel="bookmark" title="Pengedar Narkoba Diamankan Satresnarkoba Polres Lebak">Pengedar Narkoba Diamankan Satresnarkoba Polres Lebak</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T21:13:18+00:00" >Jumat, 17 Juli 2020 21:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/masyarakat-lebak-diimbau-selektif-membeli-hewan-kurban/" rel="bookmark" title="Masyarakat Lebak Diimbau Selektif Membeli Hewan Kurban"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0038.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0038.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0038.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200717-WA0038.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Masyarakat Lebak Diimbau Selektif Membeli Hewan Kurban"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/masyarakat-lebak-diimbau-selektif-membeli-hewan-kurban/" rel="bookmark" title="Masyarakat Lebak Diimbau Selektif Membeli Hewan Kurban">Masyarakat Lebak Diimbau Selektif Membeli Hewan Kurban</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-17T15:46:36+00:00" >Jumat, 17 Juli 2020 15:46</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wisata-bukit-waruwangi-di-cinangka-tawarkan-pemandangan-indah-bisa-beri-makan-rusa/" rel="bookmark" title="Wisata Bukit Waruwangi di Cinangka: Tawarkan Pemandangan Indah, Bisa Beri Makan Rusa"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/Books-Halaman-Utama-Foto9sep.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/Books-Halaman-Utama-Foto9sep.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/Books-Halaman-Utama-Foto9sep.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/Books-Halaman-Utama-Foto9sep.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wisata Bukit Waruwangi di Cinangka: Tawarkan Pemandangan Indah, Bisa Beri Makan Rusa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wisata-bukit-waruwangi-di-cinangka-tawarkan-pemandangan-indah-bisa-beri-makan-rusa/" rel="bookmark" title="Wisata Bukit Waruwangi di Cinangka: Tawarkan Pemandangan Indah, Bisa Beri Makan Rusa">Wisata Bukit Waruwangi di Cinangka: Tawarkan Pemandangan Indah, Bisa Beri Makan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T19:54:00+00:00" >Senin, 9 September 2019 19:54</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jarwo-tergoda-dan-berselingkuh-dengan-mertuanya-yang-janda/" rel="bookmark" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jarwo-tergoda-dan-berselingkuh-dengan-mertuanya-yang-janda/" rel="bookmark" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda">Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T13:53:47+00:00" >Kamis, 1 Maret 2018 13:53</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_71_5f151c09d786b" data-td_block_id="td_uid_71_5f151c09d786b">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-183713 jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&#038;ssl=1" alt width="350" height="350" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-183713" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&#038;ssl=1" alt="" width="350" height="350" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Add Rectangle 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-4074085010659541" data-ad-slot="2254151800"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Hubungi kami: <a href="mailto:beritarb@gmail.com">beritarb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Radar Banten 2020                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f151c0a38da3
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/berebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat\/":184762};
	</script>
				<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"id","ajaxurl":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php","nonce":"acb1d855a4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Kirim Komentar","write_comment":"Tulis Komentar...","loading_comments":"Memuat Komentar...","download_original":"Tampilkan ukuran penuh <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Pastikan memasukkan teks sebelum mengirimkan komentar Anda.","no_comment_email":"Silakan masukkan alamat email ke form komentar.","no_comment_author":"Silakan masukkan nama ke form komentar.","comment_post_error":"Maaf, terjadi galat saat menerbitkan komentar Anda. Silakan coba lagi.","comment_approved":"Komentar Anda telah disetujui.","comment_unapproved":"Komentar Anda sedang dimoderasi.","camera":"Kamera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Hak cipta","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.radarbanten.co.id\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radarbanten.co.id%2Fberebut-kursi-pan-banten-masrori-syafrudin-bersaing-ketat%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Anda harus <a href=\"#\" class=\"jp-carousel-comment-login\">log masuk<\/a> untuk menerbitkan komentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[27.9,82.2],"today_humidity":74,"today_wind_speed":[3.1,1.9],"today_min":[27.8,82],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1595307600,"day_temp":[31,88],"day_name":"Sel","owm_day_index":1},{"timestamp":1595394000,"day_temp":[30,86],"day_name":"Rab","owm_day_index":2},{"timestamp":1595480400,"day_temp":[30,87],"day_name":"Kam","owm_day_index":3},{"timestamp":1595566800,"day_temp":[31,87],"day_name":"Jum","owm_day_index":4},{"timestamp":1595653200,"day_temp":[29,85],"day_name":"Sab","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'102544254',post:'184762',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '184762' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 414/446 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 4/33 queries in 3.626 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2020-07-20 11:22:34 by W3 Total Cache
-->