<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Daftar Haji Tahun 2018, Berangkat Tahun 2036 | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?fit=743%2C418&ssl=1" /><meta name="author" content="Administrator">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-modal.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-styles.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-members.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-profile.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-account.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-misc.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-raty.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-scrollbar.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-crop.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/css/jetpack.css?x19381' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/jquery/jquery.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/jquery/jquery-migrate.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/imagesloaded.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/masonry.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/jquery/jquery.masonry.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-scrollto.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-scrollbar.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?x19381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php","fileupload":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Files\/ajax_file_upload\/56c76d3be3","imageupload":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Files\/ajax_image_upload\/de8bf3be5c","remove_file":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Files\/ajax_remove_file\/85a7c82720","delete_profile_photo":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Profile\/ajax_delete_profile_photo\/1f8b81de47","delete_cover_photo":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Profile\/ajax_delete_cover_photo\/9474767924","resize_image":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Files\/ajax_resize_image\/bd253f7df6","muted_action":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Form\/ajax_muted_action\/6cb1561c17","ajax_paginate":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Query\/ajax_paginate\/0041bb431b","ajax_select_options":"https:\/\/www.radarbanten.co.id\/um-api\/route\/um!core!Form\/ajax_select_options\/f99c09ff23"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-members.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?x19381'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hari Ini, Pendaftaran Caleg Dibuka' href='https://www.radarbanten.co.id/hari-ini-pendaftaran-caleg-dibuka/' />
<link rel='next' title='Korban Tewas KMP Lestari Maju 20 Orang, Nakhoda yang Terakhir Dievakuasi' href='https://www.radarbanten.co.id/korban-tewas-kmp-lestari-maju-20-orang-nakhoda-yang-terakhir-dievakuasi/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p6WgrA-Bg6' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fdaftar-haji-tahun-2018-berangkat-tahun-2036%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fdaftar-haji-tahun-2018-berangkat-tahun-2036%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="https://www.facebook.com/FPRadarBantenOnline" />
					<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x19381" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Daftar Haji Tahun 2018, Berangkat Tahun 2036" />
<meta property="og:url" content="https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/" />
<meta property="og:description" content="CILEGON &#8211; Kementerian Agama (Kemenag) Kota Cilegon menyatakan daftar tunggu calon jamaah haji (calhaj) kini mencapai 18 tahun. Bila tahun ini mendaftar, Anda baru akan berangkat pada 2036 men…" />
<meta property="article:published_time" content="2018-07-04T06:47:10+00:00" />
<meta property="article:modified_time" content="2018-07-04T07:20:02+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?fit=743%2C418&amp;ssl=1" />
<meta property="og:image:width" content="743" />
<meta property="og:image:height" content="418" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Daftar Haji Tahun 2018, Berangkat Tahun 2036" />
<meta name="twitter:image" content="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?fit=743%2C418&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radarbantencoid" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-143226 single-format-standard daftar-haji-tahun-2018-berangkat-tahun-2036 single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Kamis, Juli 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3dae507f336_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5b3dae507f336" ><script>var block_td_uid_2_5b3dae507f336 = new tdBlock();
block_td_uid_2_5b3dae507f336.id = "td_uid_2_5b3dae507f336";
block_td_uid_2_5b3dae507f336.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5b3dae507f336_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b3dae507f336_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5b3dae507f336.td_column_number = "3";
block_td_uid_2_5b3dae507f336.block_type = "td_block_mega_menu";
block_td_uid_2_5b3dae507f336.post_count = "4";
block_td_uid_2_5b3dae507f336.found_posts = "20837";
block_td_uid_2_5b3dae507f336.header_color = "";
block_td_uid_2_5b3dae507f336.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3dae507f336.max_num_pages = "5210";
tdBlocksArray.push(block_td_uid_2_5b3dae507f336);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b3dae507f336" id="td_uid_3_5b3dae50a76d5" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_4_5b3dae50a98eb" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_5_5b3dae50a9af5" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_6_5b3dae50a9cd2" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_7_5b3dae50a9eca" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_8_5b3dae50aa0ba" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_9_5b3dae50aa2b7" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_10_5b3dae50aa4a2" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5b3dae507f336"  id="td_uid_11_5b3dae50aa69b" data-td_block_id="td_uid_2_5b3dae507f336" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5b3dae507f336 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ditahan-semalam-demi-hukum/" rel="bookmark" title="Ditahan Semalam Demi Hukum"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ditahan Semalam Demi Hukum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ditahan-semalam-demi-hukum/" rel="bookmark" title="Ditahan Semalam Demi Hukum">Ditahan Semalam Demi Hukum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ppdb-online-tingkat-smp-di-cilegon-terkendala/" rel="bookmark" title="PPDB Online Tingkat SMP di Cilegon Terkendala"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PPDB Online Tingkat SMP di Cilegon Terkendala"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ppdb-online-tingkat-smp-di-cilegon-terkendala/" rel="bookmark" title="PPDB Online Tingkat SMP di Cilegon Terkendala">PPDB Online Tingkat SMP di Cilegon Terkendala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hari-pertama-pendaftaran-bacaleg-tak-ada-parpol-yang-datang/" rel="bookmark" title="Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/kursi-diperebutkan_5jul18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/kursi-diperebutkan_5jul18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/kursi-diperebutkan_5jul18.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hari-pertama-pendaftaran-bacaleg-tak-ada-parpol-yang-datang/" rel="bookmark" title="Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang">Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sopir-ngantuk-kontainer-terguling-di-tol/" rel="bookmark" title="Sopir Ngantuk, Kontainer Terguling di Tol"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/celaka_terguling_kecelakaan.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/celaka_terguling_kecelakaan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/celaka_terguling_kecelakaan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/celaka_terguling_kecelakaan.jpg?resize=534%2C370&#038;ssl=1 534w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/celaka_terguling_kecelakaan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/celaka_terguling_kecelakaan.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sopir Ngantuk, Kontainer Terguling di Tol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sopir-ngantuk-kontainer-terguling-di-tol/" rel="bookmark" title="Sopir Ngantuk, Kontainer Terguling di Tol">Sopir Ngantuk, Kontainer Terguling di Tol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3dae507f336" data-td_block_id="td_uid_2_5b3dae507f336"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b3dae507f336" data-td_block_id="td_uid_2_5b3dae507f336"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b3dae50ba2d4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5b3dae50ba2d4" ><script>var block_td_uid_12_5b3dae50ba2d4 = new tdBlock();
block_td_uid_12_5b3dae50ba2d4.id = "td_uid_12_5b3dae50ba2d4";
block_td_uid_12_5b3dae50ba2d4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5b3dae50ba2d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b3dae50ba2d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5b3dae50ba2d4.td_column_number = "3";
block_td_uid_12_5b3dae50ba2d4.block_type = "td_block_mega_menu";
block_td_uid_12_5b3dae50ba2d4.post_count = "4";
block_td_uid_12_5b3dae50ba2d4.found_posts = "1133";
block_td_uid_12_5b3dae50ba2d4.header_color = "";
block_td_uid_12_5b3dae50ba2d4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b3dae50ba2d4.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_12_5b3dae50ba2d4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b3dae50ba2d4" id="td_uid_13_5b3dae50c238b" data-td_block_id="td_uid_12_5b3dae50ba2d4" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5b3dae50ba2d4"  id="td_uid_14_5b3dae50c3afa" data-td_block_id="td_uid_12_5b3dae50ba2d4" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5b3dae50ba2d4"  id="td_uid_15_5b3dae50c3cfe" data-td_block_id="td_uid_12_5b3dae50ba2d4" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5b3dae50ba2d4"  id="td_uid_16_5b3dae50c3ee0" data-td_block_id="td_uid_12_5b3dae50ba2d4" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5b3dae50ba2d4"  id="td_uid_17_5b3dae50c40d7" data-td_block_id="td_uid_12_5b3dae50ba2d4" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5b3dae50ba2d4"  id="td_uid_18_5b3dae50c42c9" data-td_block_id="td_uid_12_5b3dae50ba2d4" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5b3dae50ba2d4"  id="td_uid_19_5b3dae50c44bd" data-td_block_id="td_uid_12_5b3dae50ba2d4" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5b3dae50ba2d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/maradona-ingin-latih-timnas-argentina-lagi-meski-tak-dibayar/" rel="bookmark" title="Maradona Ingin Latih Timnas Argentina Lagi Meski Tak Dibayar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/diego-maradona-berminat-latih-timnas-argentina-tanpa-dibayar_m_225156.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/diego-maradona-berminat-latih-timnas-argentina-tanpa-dibayar_m_225156.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/diego-maradona-berminat-latih-timnas-argentina-tanpa-dibayar_m_225156.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/diego-maradona-berminat-latih-timnas-argentina-tanpa-dibayar_m_225156.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/diego-maradona-berminat-latih-timnas-argentina-tanpa-dibayar_m_225156.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maradona Ingin Latih Timnas Argentina Lagi Meski Tak Dibayar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/maradona-ingin-latih-timnas-argentina-lagi-meski-tak-dibayar/" rel="bookmark" title="Maradona Ingin Latih Timnas Argentina Lagi Meski Tak Dibayar">Maradona Ingin Latih Timnas Argentina Lagi Meski Tak Dibayar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lewat-adu-penalti-inggris-tembus-perempat-final/" rel="bookmark" title="Lewat Adu Penalti, Inggris Tembus Perempat Final"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/skuat-inggris-bersukacita-usai-menang-drama-adu-penalti-foto-fifa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/skuat-inggris-bersukacita-usai-menang-drama-adu-penalti-foto-fifa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/skuat-inggris-bersukacita-usai-menang-drama-adu-penalti-foto-fifa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/skuat-inggris-bersukacita-usai-menang-drama-adu-penalti-foto-fifa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lewat Adu Penalti, Inggris Tembus Perempat Final"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lewat-adu-penalti-inggris-tembus-perempat-final/" rel="bookmark" title="Lewat Adu Penalti, Inggris Tembus Perempat Final">Lewat Adu Penalti, Inggris Tembus Perempat Final</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/swedia-vs-swiss-ambisi-pulihkan-nama-besar/" rel="bookmark" title="Swedia vs Swiss: Ambisi Pulihkan Nama Besar"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/swedia-vs-swiss-ambisi-pulihkan-nama-besar/" rel="bookmark" title="Swedia vs Swiss: Ambisi Pulihkan Nama Besar">Swedia vs Swiss: Ambisi Pulihkan Nama Besar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/petaka-serangan-balik-yang-memulangkan-jepang-dari-piala-dunia/" rel="bookmark" title="Petaka Serangan Balik yang Memulangkan Jepang dari Piala Dunia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/haraguchi-dan-inui-bobol-gawang-belgia-2-0-untuk-jepang_m_224645.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/haraguchi-dan-inui-bobol-gawang-belgia-2-0-untuk-jepang_m_224645.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/haraguchi-dan-inui-bobol-gawang-belgia-2-0-untuk-jepang_m_224645.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/haraguchi-dan-inui-bobol-gawang-belgia-2-0-untuk-jepang_m_224645.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/haraguchi-dan-inui-bobol-gawang-belgia-2-0-untuk-jepang_m_224645.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petaka Serangan Balik yang Memulangkan Jepang dari Piala Dunia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/petaka-serangan-balik-yang-memulangkan-jepang-dari-piala-dunia/" rel="bookmark" title="Petaka Serangan Balik yang Memulangkan Jepang dari Piala Dunia">Petaka Serangan Balik yang Memulangkan Jepang dari Piala Dunia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b3dae50ba2d4" data-td_block_id="td_uid_12_5b3dae50ba2d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b3dae50ba2d4" data-td_block_id="td_uid_12_5b3dae50ba2d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5b3dae50d0964_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5b3dae50d0964" ><script>var block_td_uid_20_5b3dae50d0964 = new tdBlock();
block_td_uid_20_5b3dae50d0964.id = "td_uid_20_5b3dae50d0964";
block_td_uid_20_5b3dae50d0964.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5b3dae50d0964_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5b3dae50d0964_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5b3dae50d0964.td_column_number = "3";
block_td_uid_20_5b3dae50d0964.block_type = "td_block_mega_menu";
block_td_uid_20_5b3dae50d0964.post_count = "4";
block_td_uid_20_5b3dae50d0964.found_posts = "1617";
block_td_uid_20_5b3dae50d0964.header_color = "";
block_td_uid_20_5b3dae50d0964.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b3dae50d0964.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_20_5b3dae50d0964);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5b3dae50d0964" id="td_uid_21_5b3dae50db1e1" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_22_5b3dae50db373" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_23_5b3dae50db56c" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_24_5b3dae50db76d" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_25_5b3dae50db95f" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_26_5b3dae50dbb5d" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_27_5b3dae50dbd4f" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_28_5b3dae50dbf52" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5b3dae50d0964"  id="td_uid_29_5b3dae50dc1e6" data-td_block_id="td_uid_20_5b3dae50d0964" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5b3dae50d0964 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/nih-4-manfaat-buah-naga-untuk-masalah-kulit/" rel="bookmark" title="Nih 4 Manfaat Buah Naga untuk Masalah Kulit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nih 4 Manfaat Buah Naga untuk Masalah Kulit"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/nih-4-manfaat-buah-naga-untuk-masalah-kulit/" rel="bookmark" title="Nih 4 Manfaat Buah Naga untuk Masalah Kulit">Nih 4 Manfaat Buah Naga untuk Masalah Kulit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ini-alasannya-anda-harus-mandi-malam/" rel="bookmark" title="Ini Alasannya Anda Harus Mandi Malam"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/mandi_besar.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/mandi_besar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/mandi_besar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/mandi_besar.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ini Alasannya Anda Harus Mandi Malam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ini-alasannya-anda-harus-mandi-malam/" rel="bookmark" title="Ini Alasannya Anda Harus Mandi Malam">Ini Alasannya Anda Harus Mandi Malam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mandi-sauna-bisa-mengurangi-risiko-stroke/" rel="bookmark" title="Mandi Sauna Bisa Mengurangi Risiko Stroke?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/mandi-sauna-foto-ilustrasistandard.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/mandi-sauna-foto-ilustrasistandard.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/mandi-sauna-foto-ilustrasistandard.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/mandi-sauna-foto-ilustrasistandard.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mandi Sauna Bisa Mengurangi Risiko Stroke?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mandi-sauna-bisa-mengurangi-risiko-stroke/" rel="bookmark" title="Mandi Sauna Bisa Mengurangi Risiko Stroke?">Mandi Sauna Bisa Mengurangi Risiko Stroke?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pria-dengan-pegangan-tangan-kuat-jadi-incaran-wanita/" rel="bookmark" title="Pria dengan Pegangan Tangan Kuat Jadi Incaran Wanita"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ilustrasi-pasangan-kekasih-berpegangan-tangan.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ilustrasi-pasangan-kekasih-berpegangan-tangan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ilustrasi-pasangan-kekasih-berpegangan-tangan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ilustrasi-pasangan-kekasih-berpegangan-tangan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pria dengan Pegangan Tangan Kuat Jadi Incaran Wanita"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pria-dengan-pegangan-tangan-kuat-jadi-incaran-wanita/" rel="bookmark" title="Pria dengan Pegangan Tangan Kuat Jadi Incaran Wanita">Pria dengan Pegangan Tangan Kuat Jadi Incaran Wanita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b3dae50d0964" data-td_block_id="td_uid_20_5b3dae50d0964"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5b3dae50d0964" data-td_block_id="td_uid_20_5b3dae50d0964"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5b3dae50e4056_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_5b3dae50e4056" ><script>var block_td_uid_30_5b3dae50e4056 = new tdBlock();
block_td_uid_30_5b3dae50e4056.id = "td_uid_30_5b3dae50e4056";
block_td_uid_30_5b3dae50e4056.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_30_5b3dae50e4056_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5b3dae50e4056_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5b3dae50e4056.td_column_number = "3";
block_td_uid_30_5b3dae50e4056.block_type = "td_block_mega_menu";
block_td_uid_30_5b3dae50e4056.post_count = "4";
block_td_uid_30_5b3dae50e4056.found_posts = "355";
block_td_uid_30_5b3dae50e4056.header_color = "";
block_td_uid_30_5b3dae50e4056.ajax_pagination_infinite_stop = "";
block_td_uid_30_5b3dae50e4056.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_30_5b3dae50e4056);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5b3dae50e4056" id="td_uid_31_5b3dae50e7c2f" data-td_block_id="td_uid_30_5b3dae50e4056" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_30_5b3dae50e4056"  id="td_uid_32_5b3dae50e7db1" data-td_block_id="td_uid_30_5b3dae50e4056" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_30_5b3dae50e4056"  id="td_uid_33_5b3dae50e7fa8" data-td_block_id="td_uid_30_5b3dae50e4056" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_30_5b3dae50e4056"  id="td_uid_34_5b3dae50e81a4" data-td_block_id="td_uid_30_5b3dae50e4056" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_30_5b3dae50e4056"  id="td_uid_35_5b3dae50e8395" data-td_block_id="td_uid_30_5b3dae50e4056" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_30_5b3dae50e4056"  id="td_uid_36_5b3dae50e8591" data-td_block_id="td_uid_30_5b3dae50e4056" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_30_5b3dae50e4056 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tri-buat-layanan-beli-aplikasi-gigital-pakai-pulsa/" rel="bookmark" title="Tri Buat Layanan Beli Aplikasi Digital Pakai Pulsa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/BayarPakaiPulsaTri-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/BayarPakaiPulsaTri-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/BayarPakaiPulsaTri-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/BayarPakaiPulsaTri-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/BayarPakaiPulsaTri-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tri Buat Layanan Beli Aplikasi Digital Pakai Pulsa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tri-buat-layanan-beli-aplikasi-gigital-pakai-pulsa/" rel="bookmark" title="Tri Buat Layanan Beli Aplikasi Digital Pakai Pulsa">Tri Buat Layanan Beli Aplikasi Digital Pakai Pulsa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/oppo-find-x-akan-meluncur-ke-indonesia/" rel="bookmark" title="OPPO Find X Akan Meluncur ke Indonesia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/gsmarena_002.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/gsmarena_002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/gsmarena_002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/gsmarena_002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/gsmarena_002.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPPO Find X Akan Meluncur ke Indonesia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/oppo-find-x-akan-meluncur-ke-indonesia/" rel="bookmark" title="OPPO Find X Akan Meluncur ke Indonesia">OPPO Find X Akan Meluncur ke Indonesia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/instagram-bikin-igtv-bisa-tampung-video-hingga-satu-jam/" rel="bookmark" title="Instagram Bikin IGTV, Bisa Tampung Video hingga Satu Jam"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/instagram-bikin-igtv-.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/instagram-bikin-igtv-.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/instagram-bikin-igtv-.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/instagram-bikin-igtv-.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/instagram-bikin-igtv-.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instagram Bikin IGTV, Bisa Tampung Video hingga Satu Jam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/instagram-bikin-igtv-bisa-tampung-video-hingga-satu-jam/" rel="bookmark" title="Instagram Bikin IGTV, Bisa Tampung Video hingga Satu Jam">Instagram Bikin IGTV, Bisa Tampung Video hingga Satu Jam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/libur-lebaran-trafik-data-xl-axiata-melonjak-95-persen/" rel="bookmark" title="Libur Lebaran Trafik Data XL Axiata Melonjak 95 Persen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/XL_Lebaran4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/XL_Lebaran4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/XL_Lebaran4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/XL_Lebaran4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/XL_Lebaran4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Libur Lebaran Trafik Data XL Axiata Melonjak 95 Persen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/libur-lebaran-trafik-data-xl-axiata-melonjak-95-persen/" rel="bookmark" title="Libur Lebaran Trafik Data XL Axiata Melonjak 95 Persen">Libur Lebaran Trafik Data XL Axiata Melonjak 95 Persen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5b3dae50e4056" data-td_block_id="td_uid_30_5b3dae50e4056"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5b3dae50e4056" data-td_block_id="td_uid_30_5b3dae50e4056"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5b3dae50f085a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_37_5b3dae50f085a" ><script>var block_td_uid_37_5b3dae50f085a = new tdBlock();
block_td_uid_37_5b3dae50f085a.id = "td_uid_37_5b3dae50f085a";
block_td_uid_37_5b3dae50f085a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_37_5b3dae50f085a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5b3dae50f085a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_5b3dae50f085a.td_column_number = "3";
block_td_uid_37_5b3dae50f085a.block_type = "td_block_mega_menu";
block_td_uid_37_5b3dae50f085a.post_count = "4";
block_td_uid_37_5b3dae50f085a.found_posts = "305";
block_td_uid_37_5b3dae50f085a.header_color = "";
block_td_uid_37_5b3dae50f085a.ajax_pagination_infinite_stop = "";
block_td_uid_37_5b3dae50f085a.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_37_5b3dae50f085a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5b3dae50f085a" id="td_uid_38_5b3dae510029a" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_37_5b3dae50f085a"  id="td_uid_39_5b3dae510040e" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_37_5b3dae50f085a"  id="td_uid_40_5b3dae5100609" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_37_5b3dae50f085a"  id="td_uid_41_5b3dae51007fc" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_37_5b3dae50f085a"  id="td_uid_42_5b3dae51009f5" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_37_5b3dae50f085a"  id="td_uid_43_5b3dae5100be6" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_37_5b3dae50f085a"  id="td_uid_44_5b3dae5100ddc" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_37_5b3dae50f085a"  id="td_uid_45_5b3dae5100fcf" data-td_block_id="td_uid_37_5b3dae50f085a" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_37_5b3dae50f085a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/gravinci-chapter-spartan-santuni-anak-yatim/" rel="bookmark" title="Gravinci Chapter Spartan Santuni Anak Yatim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/Foto-5-02.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/Foto-5-02.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/Foto-5-02.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/Foto-5-02.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/Foto-5-02.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gravinci Chapter Spartan Santuni Anak Yatim"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/gravinci-chapter-spartan-santuni-anak-yatim/" rel="bookmark" title="Gravinci Chapter Spartan Santuni Anak Yatim">Gravinci Chapter Spartan Santuni Anak Yatim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/invernity-chapter-banten-bantu-korban-banjir-cilegon/" rel="bookmark" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/invernity-chapter-banten-bantu-korban-banjir-cilegon/" rel="bookmark" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon">Invernity Chapter Banten Bantu Korban Banjir Cilegon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/inilah-tampang-all-new-honda-pcx-150-produksi-indonesia/" rel="bookmark" title="Inilah Tampang All New Honda PCX 150 Produksi Indonesia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inilah Tampang All New Honda PCX 150 Produksi Indonesia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/inilah-tampang-all-new-honda-pcx-150-produksi-indonesia/" rel="bookmark" title="Inilah Tampang All New Honda PCX 150 Produksi Indonesia">Inilah Tampang All New Honda PCX 150 Produksi Indonesia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ramaikan-pasar-motor-adventure-honda-luncurkan-crf/" rel="bookmark" title="Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ramaikan-pasar-motor-adventure-honda-luncurkan-crf/" rel="bookmark" title="Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF">Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5b3dae50f085a" data-td_block_id="td_uid_37_5b3dae50f085a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5b3dae50f085a" data-td_block_id="td_uid_37_5b3dae50f085a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5b3dae5108d40_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_5b3dae5108d40" ><script>var block_td_uid_46_5b3dae5108d40 = new tdBlock();
block_td_uid_46_5b3dae5108d40.id = "td_uid_46_5b3dae5108d40";
block_td_uid_46_5b3dae5108d40.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_46_5b3dae5108d40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5b3dae5108d40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_5b3dae5108d40.td_column_number = "3";
block_td_uid_46_5b3dae5108d40.block_type = "td_block_mega_menu";
block_td_uid_46_5b3dae5108d40.post_count = "4";
block_td_uid_46_5b3dae5108d40.found_posts = "526";
block_td_uid_46_5b3dae5108d40.header_color = "";
block_td_uid_46_5b3dae5108d40.ajax_pagination_infinite_stop = "";
block_td_uid_46_5b3dae5108d40.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_46_5b3dae5108d40);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5b3dae5108d40" id="td_uid_47_5b3dae510cc85" data-td_block_id="td_uid_46_5b3dae5108d40" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_46_5b3dae5108d40"  id="td_uid_48_5b3dae510ce04" data-td_block_id="td_uid_46_5b3dae5108d40" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_46_5b3dae5108d40"  id="td_uid_49_5b3dae510cffa" data-td_block_id="td_uid_46_5b3dae5108d40" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_46_5b3dae5108d40"  id="td_uid_50_5b3dae510d200" data-td_block_id="td_uid_46_5b3dae5108d40" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_46_5b3dae5108d40"  id="td_uid_51_5b3dae510d3ef" data-td_block_id="td_uid_46_5b3dae5108d40" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_46_5b3dae5108d40"  id="td_uid_52_5b3dae510d5ea" data-td_block_id="td_uid_46_5b3dae5108d40" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_46_5b3dae5108d40"  id="td_uid_53_5b3dae510d7d8" data-td_block_id="td_uid_46_5b3dae5108d40" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_46_5b3dae5108d40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/gagal-capai-target-lkpj-gubernur-mulus-disetujui/" rel="bookmark" title="Gagal Capai Target, LKPj Gubernur Mulus Disetujui"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gagal Capai Target, LKPj Gubernur Mulus Disetujui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/gagal-capai-target-lkpj-gubernur-mulus-disetujui/" rel="bookmark" title="Gagal Capai Target, LKPj Gubernur Mulus Disetujui">Gagal Capai Target, LKPj Gubernur Mulus Disetujui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dprd-kabupaten-tangerang-ancam-sidak-tenaga-kerja-asing/" rel="bookmark" title="DPRD Kabupaten Tangerang Ancam Sidak Tenaga Kerja Asing"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/03/safetywork.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/03/safetywork.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/03/safetywork.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/03/safetywork.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/03/safetywork.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Safety" title="DPRD Kabupaten Tangerang Ancam Sidak Tenaga Kerja Asing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dprd-kabupaten-tangerang-ancam-sidak-tenaga-kerja-asing/" rel="bookmark" title="DPRD Kabupaten Tangerang Ancam Sidak Tenaga Kerja Asing">DPRD Kabupaten Tangerang Ancam Sidak Tenaga Kerja Asing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/menjaga-keutuhan-bangsa-adalah-sebuah-keharusan/" rel="bookmark" title="Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/menjaga-keutuhan-bangsa-adalah-sebuah-keharusan/" rel="bookmark" title="Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan">Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dprd-kota-serang-sepakat-tolak-tempat-maksiat/" rel="bookmark" title="DPRD Kota Serang Sepakat Tolak Tempat Maksiat"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?w=712&#038;ssl=1 712w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=300%2C207&#038;ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=696%2C481&#038;ssl=1 696w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=608%2C420&#038;ssl=1 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DPRD Kota Serang Sepakat Tolak Tempat Maksiat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dprd-kota-serang-sepakat-tolak-tempat-maksiat/" rel="bookmark" title="DPRD Kota Serang Sepakat Tolak Tempat Maksiat">DPRD Kota Serang Sepakat Tolak Tempat Maksiat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5b3dae5108d40" data-td_block_id="td_uid_46_5b3dae5108d40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5b3dae5108d40" data-td_block_id="td_uid_46_5b3dae5108d40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5b3dae5116273_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_54_5b3dae5116273" ><script>var block_td_uid_54_5b3dae5116273 = new tdBlock();
block_td_uid_54_5b3dae5116273.id = "td_uid_54_5b3dae5116273";
block_td_uid_54_5b3dae5116273.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_54_5b3dae5116273_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5b3dae5116273_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5b3dae5116273.td_column_number = "3";
block_td_uid_54_5b3dae5116273.block_type = "td_block_mega_menu";
block_td_uid_54_5b3dae5116273.post_count = "4";
block_td_uid_54_5b3dae5116273.found_posts = "835";
block_td_uid_54_5b3dae5116273.header_color = "";
block_td_uid_54_5b3dae5116273.ajax_pagination_infinite_stop = "";
block_td_uid_54_5b3dae5116273.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_54_5b3dae5116273);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5b3dae5116273" id="td_uid_55_5b3dae511ab3b" data-td_block_id="td_uid_54_5b3dae5116273" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_54_5b3dae5116273"  id="td_uid_56_5b3dae511acca" data-td_block_id="td_uid_54_5b3dae5116273" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_54_5b3dae5116273"  id="td_uid_57_5b3dae511aec0" data-td_block_id="td_uid_54_5b3dae5116273" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_54_5b3dae5116273"  id="td_uid_58_5b3dae511b0be" data-td_block_id="td_uid_54_5b3dae5116273" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_54_5b3dae5116273"  id="td_uid_59_5b3dae511b2ad" data-td_block_id="td_uid_54_5b3dae5116273" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_54_5b3dae5116273"  id="td_uid_60_5b3dae511b54d" data-td_block_id="td_uid_54_5b3dae5116273" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_54_5b3dae5116273"  id="td_uid_61_5b3dae511b7c2" data-td_block_id="td_uid_54_5b3dae5116273" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_54_5b3dae5116273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/megadeth-bakal-manggung-di-jogjarockarta-festival/" rel="bookmark" title="Megadeth Bakal Manggung di JogjaRockarta Festival"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/670_410_oktober-megadeth-guncang-jogjarockarta-festival_m_224112-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/670_410_oktober-megadeth-guncang-jogjarockarta-festival_m_224112-1.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/670_410_oktober-megadeth-guncang-jogjarockarta-festival_m_224112-1.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/670_410_oktober-megadeth-guncang-jogjarockarta-festival_m_224112-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/670_410_oktober-megadeth-guncang-jogjarockarta-festival_m_224112-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Megadeth Bakal Manggung di JogjaRockarta Festival"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/megadeth-bakal-manggung-di-jogjarockarta-festival/" rel="bookmark" title="Megadeth Bakal Manggung di JogjaRockarta Festival">Megadeth Bakal Manggung di JogjaRockarta Festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ello-siapkan-album-baru/" rel="bookmark" title="Ello Siapkan Album Baru"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/aurelie-moeremans-tak-mau-aji-mumpung-jadi-kekasih-ello.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/aurelie-moeremans-tak-mau-aji-mumpung-jadi-kekasih-ello.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/aurelie-moeremans-tak-mau-aji-mumpung-jadi-kekasih-ello.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/aurelie-moeremans-tak-mau-aji-mumpung-jadi-kekasih-ello.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/aurelie-moeremans-tak-mau-aji-mumpung-jadi-kekasih-ello.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ello Siapkan Album Baru"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ello-siapkan-album-baru/" rel="bookmark" title="Ello Siapkan Album Baru">Ello Siapkan Album Baru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jet-pribadi-senilai-rp-58-miliar-bekas-elvis-presley-kembali-dilelang/" rel="bookmark" title="Jet Pribadi Senilai Rp 5,8 Miliar Bekas Elvis Presley Kembali Dilelang   "><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/jet-pribadi-senilai-rp-58-miliar-bekas-elvis-presley-kembali-dilelang_c_221370.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/jet-pribadi-senilai-rp-58-miliar-bekas-elvis-presley-kembali-dilelang_c_221370.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/jet-pribadi-senilai-rp-58-miliar-bekas-elvis-presley-kembali-dilelang_c_221370.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/jet-pribadi-senilai-rp-58-miliar-bekas-elvis-presley-kembali-dilelang_c_221370.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/jet-pribadi-senilai-rp-58-miliar-bekas-elvis-presley-kembali-dilelang_c_221370.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jet Pribadi Senilai Rp 5,8 Miliar Bekas Elvis Presley Kembali Dilelang   "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jet-pribadi-senilai-rp-58-miliar-bekas-elvis-presley-kembali-dilelang/" rel="bookmark" title="Jet Pribadi Senilai Rp 5,8 Miliar Bekas Elvis Presley Kembali Dilelang   ">Jet Pribadi Senilai Rp 5,8 Miliar Bekas Elvis Presley Kembali Dilelang&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sandra-dewi-sudah-berencana-tambah-momongan/" rel="bookmark" title="Sandra Dewi Sudah Berencana Tambah Momongan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/sandra-dewi-foto-instagram.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/sandra-dewi-foto-instagram.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/sandra-dewi-foto-instagram.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/sandra-dewi-foto-instagram.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandra Dewi Sudah Berencana Tambah Momongan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sandra-dewi-sudah-berencana-tambah-momongan/" rel="bookmark" title="Sandra Dewi Sudah Berencana Tambah Momongan">Sandra Dewi Sudah Berencana Tambah Momongan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5b3dae5116273" data-td_block_id="td_uid_54_5b3dae5116273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5b3dae5116273" data-td_block_id="td_uid_54_5b3dae5116273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5b3dae5123ce7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_62_5b3dae5123ce7" ><script>var block_td_uid_62_5b3dae5123ce7 = new tdBlock();
block_td_uid_62_5b3dae5123ce7.id = "td_uid_62_5b3dae5123ce7";
block_td_uid_62_5b3dae5123ce7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_62_5b3dae5123ce7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5b3dae5123ce7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_5b3dae5123ce7.td_column_number = "3";
block_td_uid_62_5b3dae5123ce7.block_type = "td_block_mega_menu";
block_td_uid_62_5b3dae5123ce7.post_count = "5";
block_td_uid_62_5b3dae5123ce7.found_posts = "39";
block_td_uid_62_5b3dae5123ce7.header_color = "";
block_td_uid_62_5b3dae5123ce7.ajax_pagination_infinite_stop = "";
block_td_uid_62_5b3dae5123ce7.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_62_5b3dae5123ce7);
</script><div id=td_uid_62_5b3dae5123ce7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/seleksi-ketat-jadi-sarana-menuangkan-bakat/" rel="bookmark" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/seleksi-ketat-jadi-sarana-menuangkan-bakat/" rel="bookmark" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat">Seleksi Ketat, Jadi Sarana Menuangkan Bakat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/go-go-power-rangers/" rel="bookmark" title="Go! Go! Power Rangers&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Go! Go! Power Rangers&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/go-go-power-rangers/" rel="bookmark" title="Go! Go! Power Rangers&#8230;">Go! Go! Power Rangers&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-icon-radar-banten-2k17-its-about-your-world/" rel="bookmark" title="Zetizen Icon Radar Banten 2k17, Its About Your World"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Icon Radar Banten 2k17, Its About Your World"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-icon-radar-banten-2k17-its-about-your-world/" rel="bookmark" title="Zetizen Icon Radar Banten 2k17, Its About Your World">Zetizen Icon Radar Banten 2k17, Its About Your World</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mak-comblang-hati-hati-aja/" rel="bookmark" title="Mak Comblang, Hati-hati Aja"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Zetizen-Comblang.gif?resize=218%2C150&#038;ssl=1" alt="" title="Mak Comblang, Hati-hati Aja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mak-comblang-hati-hati-aja/" rel="bookmark" title="Mak Comblang, Hati-hati Aja">Mak Comblang, Hati-hati Aja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/surga-di-ujung-sulawesi-selatan/" rel="bookmark" title="Surga di Ujung Sulawesi Selatan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Zetizen-sulawesi.gif?resize=218%2C150&#038;ssl=1" alt="" title="Surga di Ujung Sulawesi Selatan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/surga-di-ujung-sulawesi-selatan/" rel="bookmark" title="Surga di Ujung Sulawesi Selatan">Surga di Ujung Sulawesi Selatan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5b3dae5123ce7" data-td_block_id="td_uid_62_5b3dae5123ce7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5b3dae5123ce7" data-td_block_id="td_uid_62_5b3dae5123ce7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Daftar Haji Tahun 2018, Berangkat Tahun 2036</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-143226" class="post-143226 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-umum tag-ibadah-haji" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Daftar Haji Tahun 2018, Berangkat Tahun 2036</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T13:47:10+00:00" >Rabu, 4 Juli 2018 13:47</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?fit=743%2C418&ssl=1" data-caption="Pegawai Kemenag Kota Cilegon sedang melayani calon jamaah haji yang melakukan pemberkasan di Kantor Kemenag Kota Cilegon, Kelurahan Ciwedus, Kecamatan Cilegon, Kota Cilegon, Selasa (3/7) siang."><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?resize=696%2C392&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?w=743&ssl=1 743w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?resize=300%2C169&ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?resize=696%2C392&ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?resize=741%2C418&ssl=1 741w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="HAJI_4jul18"/></a><figcaption class="wp-caption-text">Pegawai Kemenag Kota Cilegon sedang melayani calon jamaah haji yang melakukan pemberkasan di Kantor Kemenag Kota Cilegon, Kelurahan Ciwedus, Kecamatan Cilegon, Kota Cilegon, Selasa (3/7) siang.</figcaption></figure></div>
        <p>CILEGON &#8211; Kementerian Agama (Kemenag) Kota Cilegon menyatakan daftar tunggu calon jamaah haji (calhaj) kini mencapai 18 tahun. Bila tahun ini mendaftar, Anda baru akan berangkat pada 2036 mendatang. Jumlah daftar tunggu tersebut bisa saja bertambah mengingat antusiasme masyarakat yang mendaftarkan diri sebagai calhaj terus bertambah.</p>
<p>Kepala Kantor Kemenag Kota Cilegon Mahfudin mengatakan, dari tahun ke tahun minat masyarakat yang ingin berangkat ke Tanah Suci semakin tinggi. “Dari data kami memang seperti itu, antreannya sudah 18 tahun. Bagi warga yang baru mendaftar haji sekarang harus mau menunggu selama 18 tahun untuk mendapatkan giliran berangkat,” kata Mahfudin, usai acara manasik haji se-Kota Cilegon, Selasa (3/7).</p>
<p>Mahfudin menambahkan, pada musim haji tahun ini total jamaah calon haji asal Kota Cilegon yang akan diberangkatkan sebanyak 758 orang. Pemberangkatan pertama pada 10 Agustus 2018. “Kalau total keseluruhan yang diberangkatkan dari Cilegon sebanyak 815 orang. Karena kami mendapatkan tambahan 57 orang jamaah mutasi dari Kabupaten Serang,” imbuhnya.</p>
<p>Dengan jumlah tersebut, lanjutnya, pemberangkatan calhaj dari Cilegon akan dibagi ke dalam tiga kloter. Kloter pertama sebanyak 393 calhaj dan diberangkatkan 10 Agustus nanti, kloter kedua juga sama, sebanyak 393 calhaj diberangkatkan pada 13 Agustus. “Dua kloter tersebut semuanya diisi calhaj dari Cilegon. Satu lagi kloter gabungan dengan calhaj dari Lebak dan Kota Tangerang diberangkatkan pada gelombang kedua,” terang Mahfudin.</p>
<p>Sementara itu, Kasi Penyelenggara Haji dan Umrah (PHU) Kemenag Kota Cilegon Sakhrudin menyatakan, untuk menjadi calhaj yang terdaftar dalam daftar tunggu pemberangkatan harus menyetor Rp25 juta sebagai uang muka. Sementara untuk pelunasan bisa dilakukan ketika sudah dipastikan akan berangkat dan ditentukan Biaya Penyelenggaraan Ibadah Haji (BPIH) oleh pemerintah. “BPIH tahun ini Rp32.532.190,00. Kalau untuk 18 tahun mendatang, kemungkinan besar akan bertambah lagi. Uang muka tetap Rp25 juta,” ucapnya.</p>
<p>Tahun ini, ada dua calhaj asal Cilegon yang gagal diberangkat. Satu mengalami gagal ginjal dan satu meninggal dunia. “Kalau gagal ginjal memang tidak boleh berangkat karena yang bersangkutan akan melalui proses pengobatan. Itu rekomendasi dari Dinas Kesehatan (Dinkes),” tandas Sakhrudin.</p>
<p>Pada bagian lain, Kepala Dinkes Kota Cilegon dr Arriadna menjelaskan, jika ada calhaj yang mengalami gagal ginjal dan harus cuci darah maka tidak diperbolehkan untuk berangkat ke Tanah Suci. “Semua calhaj asal Cilegon semuanya sudah melakukan pemeriksaan kesehatan, vaksin meningitis juga sudah,” ungkapnya. (Andre AP/RBG)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-143226" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-143226" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Daftar%20Haji%20Tahun%202018%2C%20Berangkat%20Tahun%202036 https%3A%2F%2Fwww.radarbanten.co.id%2Fdaftar-haji-tahun-2018-berangkat-tahun-2036%2F" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://www.radarbanten.co.id/tag/ibadah-haji/">Ibadah Haji</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fdaftar-haji-tahun-2018-berangkat-tahun-2036%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Daftar+Haji+Tahun+2018%2C+Berangkat+Tahun+2036&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fdaftar-haji-tahun-2018-berangkat-tahun-2036%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg&description=Daftar+Haji+Tahun+2018%2C+Berangkat+Tahun+2036" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Daftar+Haji+Tahun+2018%2C+Berangkat+Tahun+2036%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fdaftar-haji-tahun-2018-berangkat-tahun-2036%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/hari-ini-pendaftaran-caleg-dibuka/">Hari Ini, Pendaftaran Caleg Dibuka</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/korban-tewas-kmp-lestari-maju-20-orang-nakhoda-yang-terakhir-dievakuasi/">Korban Tewas KMP Lestari Maju 20 Orang, Nakhoda yang Terakhir Dievakuasi</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Administrator</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Administrator"></span><meta itemprop="datePublished" content="2018-07-04T13:47:10+00:00"><meta itemprop="dateModified" content="2018-07-04T14:20:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/daftar-haji-tahun-2018-berangkat-tahun-2036/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Daftar Haji Tahun 2018, Berangkat Tahun 2036"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/HAJI_4jul18.jpg?fit=743%2C418&ssl=1"><meta itemprop="width" content="743"><meta itemprop="height" content="418"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_63_5b3dae521c9a4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_63_5b3dae521c9a4" ><script>var block_td_uid_63_5b3dae521c9a4 = new tdBlock();
block_td_uid_63_5b3dae521c9a4.id = "td_uid_63_5b3dae521c9a4";
block_td_uid_63_5b3dae521c9a4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_63_5b3dae521c9a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5b3dae521c9a4_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":143226,"live_filter_cur_post_author":"7"}';
block_td_uid_63_5b3dae521c9a4.td_column_number = "3";
block_td_uid_63_5b3dae521c9a4.block_type = "td_block_related_posts";
block_td_uid_63_5b3dae521c9a4.post_count = "3";
block_td_uid_63_5b3dae521c9a4.found_posts = "10";
block_td_uid_63_5b3dae521c9a4.header_color = "";
block_td_uid_63_5b3dae521c9a4.ajax_pagination_infinite_stop = "";
block_td_uid_63_5b3dae521c9a4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_63_5b3dae521c9a4);
</script><h4 class="td-related-title"><a id="td_uid_64_5b3dae52251c6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_5b3dae521c9a4" href="#">BERITA TERKAIT</a><a id="td_uid_65_5b3dae522520b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_5b3dae521c9a4" href="#">DARI PENULIS</a></h4><div id=td_uid_63_5b3dae521c9a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pemerintah-saudi-pertegas-larangan-berfoto-di-masjidilharam-dan-nabawi/" rel="bookmark" title="Pemerintah Saudi Pertegas Larangan Berfoto di Masjidilharam dan Nabawi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/09/sudah-43-jemaah-haji-indonesia-wafat-di-tanah-suci-zeD.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/09/sudah-43-jemaah-haji-indonesia-wafat-di-tanah-suci-zeD.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/09/sudah-43-jemaah-haji-indonesia-wafat-di-tanah-suci-zeD.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/09/sudah-43-jemaah-haji-indonesia-wafat-di-tanah-suci-zeD.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pemerintah Saudi Pertegas Larangan Berfoto di Masjidilharam dan Nabawi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pemerintah-saudi-pertegas-larangan-berfoto-di-masjidilharam-dan-nabawi/" rel="bookmark" title="Pemerintah Saudi Pertegas Larangan Berfoto di Masjidilharam dan Nabawi">Pemerintah Saudi Pertegas Larangan Berfoto di Masjidilharam dan Nabawi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kedatangan-jamaah-haji-asal-lebak-disambut-bupati-serta-keluarga-jamaah/" rel="bookmark" title="Kedatangan Jamaah Haji Asal Lebak Disambut Bupati Serta Keluarga Jamaah"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/IMG_20171005_153807.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/IMG_20171005_153807.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/IMG_20171005_153807.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/IMG_20171005_153807.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/IMG_20171005_153807.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kedatangan Jamaah Haji Asal Lebak Disambut Bupati Serta Keluarga Jamaah"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kedatangan-jamaah-haji-asal-lebak-disambut-bupati-serta-keluarga-jamaah/" rel="bookmark" title="Kedatangan Jamaah Haji Asal Lebak Disambut Bupati Serta Keluarga Jamaah">Kedatangan Jamaah Haji Asal Lebak Disambut Bupati Serta Keluarga Jamaah</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/satu-jemaah-haji-asal-lebak-ditinggal-di-tanah-suci/" rel="bookmark" title="Satu Jemaah Haji Asal Lebak Ditinggal di Tanah Suci"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/images-12.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/images-12.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/images-12.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/images-12.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satu Jemaah Haji Asal Lebak Ditinggal di Tanah Suci"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/satu-jemaah-haji-asal-lebak-ditinggal-di-tanah-suci/" rel="bookmark" title="Satu Jemaah Haji Asal Lebak Ditinggal di Tanah Suci">Satu Jemaah Haji Asal Lebak Ditinggal di Tanah Suci</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5b3dae521c9a4" data-td_block_id="td_uid_63_5b3dae521c9a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_5b3dae521c9a4" data-td_block_id="td_uid_63_5b3dae521c9a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads1Responsive -->
<ins class="adsbygoogle"
     style="display:block"
		 data-ad-client="ca-pub-3317798909473743"
     data-ad-slot="5326690016"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="https://www.lazharfa.org/"><img src="https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?x19381" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/laz_harfa_8jun18.jpg?w=640&#038;ssl=1"><noscript><img src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/06/laz_harfa_8jun18.jpg?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?x19381" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/BI_mei2018_baru.gif?w=640&#038;ssl=1"><noscript><img src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/BI_mei2018_baru.gif?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_67_5b3dae5230137_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5b3dae5230137" ><script>var block_td_uid_67_5b3dae5230137 = new tdBlock();
block_td_uid_67_5b3dae5230137.id = "td_uid_67_5b3dae5230137";
block_td_uid_67_5b3dae5230137.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_67_5b3dae5230137_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5b3dae5230137_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_67_5b3dae5230137.td_column_number = "1";
block_td_uid_67_5b3dae5230137.block_type = "td_block_7";
block_td_uid_67_5b3dae5230137.post_count = "6";
block_td_uid_67_5b3dae5230137.found_posts = "9";
block_td_uid_67_5b3dae5230137.header_color = "#";
block_td_uid_67_5b3dae5230137.ajax_pagination_infinite_stop = "";
block_td_uid_67_5b3dae5230137.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_67_5b3dae5230137);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_67_5b3dae5230137 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/terpergok-berduaan-di-dalam-kamar-lima-pasangan-diamankan/" rel="bookmark" title="Terpergok Berduaan di Dalam Kamar, Lima Pasangan Diamankan"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Mesum_4jul18.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Mesum_4jul18.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Mesum_4jul18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Mesum_4jul18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terpergok Berduaan di Dalam Kamar, Lima Pasangan Diamankan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/terpergok-berduaan-di-dalam-kamar-lima-pasangan-diamankan/" rel="bookmark" title="Terpergok Berduaan di Dalam Kamar, Lima Pasangan Diamankan">Terpergok Berduaan di Dalam Kamar, Lima Pasangan Diamankan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T15:20:41+00:00" >Rabu, 4 Juli 2018 15:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/laser-batu-ginjal-lamongan/" rel="bookmark" title="Laser Batu Ginjal Lamongan"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Laser Batu Ginjal Lamongan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/laser-batu-ginjal-lamongan/" rel="bookmark" title="Laser Batu Ginjal Lamongan">Laser Batu Ginjal Lamongan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T12:19:40+00:00" >Rabu, 4 Juli 2018 12:19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/palsukan-absensi-kepala-dpmd-banten-dipecat/" rel="bookmark" title="Palsukan Absensi, Kepala DPMD Banten Dipecat"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/08/IMG20170808133715.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/08/IMG20170808133715.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/08/IMG20170808133715.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/08/IMG20170808133715.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Palsukan Absensi, Kepala DPMD Banten Dipecat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/palsukan-absensi-kepala-dpmd-banten-dipecat/" rel="bookmark" title="Palsukan Absensi, Kepala DPMD Banten Dipecat">Palsukan Absensi, Kepala DPMD Banten Dipecat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T11:30:30+00:00" >Rabu, 4 Juli 2018 11:30</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kontes-miss-waria-gegerkan-banten/" rel="bookmark" title="Kontes Miss Waria Gegerkan Banten"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/waria_ilus2.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/waria_ilus2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/waria_ilus2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/waria_ilus2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kontes Miss Waria Gegerkan Banten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kontes-miss-waria-gegerkan-banten/" rel="bookmark" title="Kontes Miss Waria Gegerkan Banten">Kontes Miss Waria Gegerkan Banten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T11:08:27+00:00" >Rabu, 4 Juli 2018 11:08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/polda-banten-bakal-naik-menjadi-tipe-a/" rel="bookmark" title="Polda Banten Bakal Naik Menjadi Tipe A"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Polda_banten_4jul18.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Polda_banten_4jul18.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Polda_banten_4jul18.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Polda_banten_4jul18.jpg?resize=534%2C372&ssl=1 534w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/Polda_banten_4jul18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Polda Banten Bakal Naik Menjadi Tipe A"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/polda-banten-bakal-naik-menjadi-tipe-a/" rel="bookmark" title="Polda Banten Bakal Naik Menjadi Tipe A">Polda Banten Bakal Naik Menjadi Tipe A</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T10:27:13+00:00" >Rabu, 4 Juli 2018 10:27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tabrak-truk-pelajar-smp-tewas-terlindas/" rel="bookmark" title="Tabrak Truk, Pelajar SMP Tewas Terlindas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/lakalantas-4jul18.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/lakalantas-4jul18.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/lakalantas-4jul18.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/lakalantas-4jul18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tabrak Truk, Pelajar SMP Tewas Terlindas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tabrak-truk-pelajar-smp-tewas-terlindas/" rel="bookmark" title="Tabrak Truk, Pelajar SMP Tewas Terlindas">Tabrak Truk, Pelajar SMP Tewas Terlindas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T10:03:47+00:00" >Rabu, 4 Juli 2018 10:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_67_5b3dae5230137" data-td_block_id="td_uid_67_5b3dae5230137">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" alt="" title=""/></a></div><div class="footer-text-wrap">Radar Banten Online adalah Portal Berita yang berisi berita-berita yang diperbarui secara aktual di Provinsi Banten, Indonesia. <div class="footer-email-wrap">Hubungi kami: <a href="mailto:radarbantenonline@gmail.com">radarbantenonline@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; radarbantenonline 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BERITA TERKAIT</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ditahan-semalam-demi-hukum/" rel="bookmark" title="Ditahan Semalam Demi Hukum"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/najib-ditahan.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ditahan Semalam Demi Hukum"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ditahan-semalam-demi-hukum/" rel="bookmark" title="Ditahan Semalam Demi Hukum">Ditahan Semalam Demi Hukum</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T11:33:56+00:00" >Kamis, 5 Juli 2018 11:33</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ppdb-online-tingkat-smp-di-cilegon-terkendala/" rel="bookmark" title="PPDB Online Tingkat SMP di Cilegon Terkendala"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/ppdb_smp_cilegon_5jul18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PPDB Online Tingkat SMP di Cilegon Terkendala"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ppdb-online-tingkat-smp-di-cilegon-terkendala/" rel="bookmark" title="PPDB Online Tingkat SMP di Cilegon Terkendala">PPDB Online Tingkat SMP di Cilegon Terkendala</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T11:33:23+00:00" >Kamis, 5 Juli 2018 11:33</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hari-pertama-pendaftaran-bacaleg-tak-ada-parpol-yang-datang/" rel="bookmark" title="Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/kursi-diperebutkan_5jul18.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/kursi-diperebutkan_5jul18.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/kursi-diperebutkan_5jul18.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/kursi-diperebutkan_5jul18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hari-pertama-pendaftaran-bacaleg-tak-ada-parpol-yang-datang/" rel="bookmark" title="Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang">Hari Pertama Pendaftaran Bacaleg, Tak Ada Parpol yang Datang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T11:11:27+00:00" >Kamis, 5 Juli 2018 11:11</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/nih-4-manfaat-buah-naga-untuk-masalah-kulit/" rel="bookmark" title="Nih 4 Manfaat Buah Naga untuk Masalah Kulit"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?resize=534%2C375&ssl=1 534w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/07/buah-naga-foto-dok-jawapos.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nih 4 Manfaat Buah Naga untuk Masalah Kulit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/nih-4-manfaat-buah-naga-untuk-masalah-kulit/" rel="bookmark" title="Nih 4 Manfaat Buah Naga untuk Masalah Kulit">Nih 4 Manfaat Buah Naga untuk Masalah Kulit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T10:34:32+00:00" >Kamis, 5 Juli 2018 10:34</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5b3dae52547db
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/daftar-haji-tahun-2018-berangkat-tahun-2036\/":143226};
	</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x19381'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/comment-reply.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/id_ID.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/wp-embed.min.js?x19381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x19381'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[30,86],"today_humidity":62,"today_wind_speed":[3.6,2.2],"today_min":[30,86],"today_max":[30,86],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1530853200,"day_temp":[30,86],"day_name":"Jum","owm_day_index":1},{"timestamp":1530939600,"day_temp":[31,87],"day_name":"Sab","owm_day_index":2},{"timestamp":1531026000,"day_temp":[31,87],"day_name":"Ming","owm_day_index":3},{"timestamp":1531112400,"day_temp":[30,86],"day_name":"Sen","owm_day_index":4},{"timestamp":1531198800,"day_temp":[29,85],"day_name":"Sel","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'102544254',post:'143226',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '143226' ]);
</script>
		<script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
	
</body>
</html>
<!--
Object Caching 433/513 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 12/60 queries in 0.314 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2018-07-05 12:36:19 by W3 Total Cache
-->