<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>KH Ma&#8217;ruf Amin Rayakan Idul Adha di Tanara | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?fit=1040%2C780&ssl=1" /><meta name="author" content="Aas Arbi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pertamina Tambah 10 Juta Tabung Elpiji Tiga Kg untuk Idul Adha' href='https://www.radarbanten.co.id/pertamina-tambah-10-juta-tabung-elpiji-tiga-kg-untuk-idul-adha/' />
<link rel='next' title='Hari Ini, KPU Cilegon Tetapkan Caleg Terpilih' href='https://www.radarbanten.co.id/hari-ini-kpu-cilegon-tetapkan-caleg-terpilih/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-GmH' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fkh-maruf-amin-rayakan-idul-adha-di-tanara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fkh-maruf-amin-rayakan-idul-adha-di-tanara%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x19381" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="KH Ma&#8217;ruf Amin Rayakan Idul Adha di Tanara" />
<meta property="og:url" content="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/" />
<meta property="og:description" content="SERANG &#8211; Wakil Presiden (Wapres) terpilih KH Ma&#8217;ruf Amin melaksanakan salat Id di Koja, Jakarta Utara, Minggu (11/8). Usai salat Id, ia langsung menuju Pondok Pesantren An-Nawawi Tanara…" />
<meta property="article:published_time" content="2019-08-11T12:45:03+00:00" />
<meta property="article:modified_time" content="2019-08-12T01:49:47+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?fit=1040%2C780&amp;ssl=1" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:creator" content="@radarbantencoid" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="KH Ma&#8217;ruf Amin Rayakan Idul Adha di Tanara" />
<meta name="twitter:image" content="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?fit=1040%2C780&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body class="post-template-default single single-post postid-162855 single-format-standard kh-maruf-amin-rayakan-idul-adha-di-tanara single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Senin, Agustus 12, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://epaper.radarbanten.co.id/"><img src="https://www.radarbanten.co.id/wp-content/uploads/2018/08/Banner_E_Paper_2018_RB.jpg?x19381"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d514aaf27430_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d514aaf27430" ><script>var block_td_uid_2_5d514aaf27430 = new tdBlock();
block_td_uid_2_5d514aaf27430.id = "td_uid_2_5d514aaf27430";
block_td_uid_2_5d514aaf27430.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5d514aaf27430_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d514aaf27430_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d514aaf27430.td_column_number = "3";
block_td_uid_2_5d514aaf27430.block_type = "td_block_mega_menu";
block_td_uid_2_5d514aaf27430.post_count = "4";
block_td_uid_2_5d514aaf27430.found_posts = "24752";
block_td_uid_2_5d514aaf27430.header_color = "";
block_td_uid_2_5d514aaf27430.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d514aaf27430.max_num_pages = "6188";
tdBlocksArray.push(block_td_uid_2_5d514aaf27430);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d514aaf27430" id="td_uid_3_5d514aaf56cff" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_4_5d514aaf56e7d" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_5_5d514aaf5705f" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_6_5d514aaf5724e" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_7_5d514aaf5742d" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_8_5d514aaf57616" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_9_5d514aaf577f4" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_10_5d514aaf579e2" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5d514aaf27430"  id="td_uid_11_5d514aaf57bbe" data-td_block_id="td_uid_2_5d514aaf27430" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5d514aaf27430 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/peternakan-jawara-farm-waringinkurung-jadi-tempat-penelitian-mahasiswa-bakal-jadi-wisata/" rel="bookmark" title="Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=560%2C385&#038;ssl=1 560w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/peternakan-jawara-farm-waringinkurung-jadi-tempat-penelitian-mahasiswa-bakal-jadi-wisata/" rel="bookmark" title="Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata">Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/suguhkan-bir-pletok-agar-pengunjung-rumah-budaya-betawi-betah/" rel="bookmark" title="Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/suguhkan-bir-pletok-agar-pengunjung-rumah-budaya-betawi-betah/" rel="bookmark" title="Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah">Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kampung-birai-berbenah-ikuti-lomba-kampung-bersih-dan-aman-2019/" rel="bookmark" title="Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kampung-birai-berbenah-ikuti-lomba-kampung-bersih-dan-aman-2019/" rel="bookmark" title="Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019">Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/biar-dompet-ludes-asal-istri-suka/" rel="bookmark" title="Biar Dompet Ludes asal Istri Suka"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=557%2C385&#038;ssl=1 557w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biar Dompet Ludes asal Istri Suka"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/biar-dompet-ludes-asal-istri-suka/" rel="bookmark" title="Biar Dompet Ludes asal Istri Suka">Biar Dompet Ludes asal Istri Suka</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d514aaf27430" data-td_block_id="td_uid_2_5d514aaf27430"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d514aaf27430" data-td_block_id="td_uid_2_5d514aaf27430"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d514aaf5fbe3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5d514aaf5fbe3" ><script>var block_td_uid_12_5d514aaf5fbe3 = new tdBlock();
block_td_uid_12_5d514aaf5fbe3.id = "td_uid_12_5d514aaf5fbe3";
block_td_uid_12_5d514aaf5fbe3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5d514aaf5fbe3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d514aaf5fbe3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5d514aaf5fbe3.td_column_number = "3";
block_td_uid_12_5d514aaf5fbe3.block_type = "td_block_mega_menu";
block_td_uid_12_5d514aaf5fbe3.post_count = "4";
block_td_uid_12_5d514aaf5fbe3.found_posts = "1690";
block_td_uid_12_5d514aaf5fbe3.header_color = "";
block_td_uid_12_5d514aaf5fbe3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d514aaf5fbe3.max_num_pages = "423";
tdBlocksArray.push(block_td_uid_12_5d514aaf5fbe3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5d514aaf5fbe3" id="td_uid_13_5d514aaf67660" data-td_block_id="td_uid_12_5d514aaf5fbe3" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5d514aaf5fbe3"  id="td_uid_14_5d514aaf677db" data-td_block_id="td_uid_12_5d514aaf5fbe3" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5d514aaf5fbe3"  id="td_uid_15_5d514aaf679be" data-td_block_id="td_uid_12_5d514aaf5fbe3" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5d514aaf5fbe3"  id="td_uid_16_5d514aaf67ba6" data-td_block_id="td_uid_12_5d514aaf5fbe3" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5d514aaf5fbe3"  id="td_uid_17_5d514aaf67d83" data-td_block_id="td_uid_12_5d514aaf5fbe3" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5d514aaf5fbe3"  id="td_uid_18_5d514aaf67f70" data-td_block_id="td_uid_12_5d514aaf5fbe3" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5d514aaf5fbe3"  id="td_uid_19_5d514aaf6814f" data-td_block_id="td_uid_12_5d514aaf5fbe3" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5d514aaf5fbe3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/51-atlet-banten-lolos-pon-2020-di-papua/" rel="bookmark" title="51 Atlet Banten Lolos PON 2020 di Papua"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/23-51-Atlet-Banten-Lolos-PON-2020-di-Papua-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/23-51-Atlet-Banten-Lolos-PON-2020-di-Papua-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/23-51-Atlet-Banten-Lolos-PON-2020-di-Papua-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/23-51-Atlet-Banten-Lolos-PON-2020-di-Papua-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/23-51-Atlet-Banten-Lolos-PON-2020-di-Papua-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="51 Atlet Banten Lolos PON 2020 di Papua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/51-atlet-banten-lolos-pon-2020-di-papua/" rel="bookmark" title="51 Atlet Banten Lolos PON 2020 di Papua">51 Atlet Banten Lolos PON 2020 di Papua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kasi-haji-jadi-calon-ketua-koni-pandeglang/" rel="bookmark" title="Kasi Haji Jadi Calon Ketua KONI Pandeglang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/konilogo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/konilogo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/konilogo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/konilogo.jpg?resize=534%2C366&#038;ssl=1 534w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/konilogo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="KONI" title="Kasi Haji Jadi Calon Ketua KONI Pandeglang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kasi-haji-jadi-calon-ketua-koni-pandeglang/" rel="bookmark" title="Kasi Haji Jadi Calon Ketua KONI Pandeglang">Kasi Haji Jadi Calon Ketua KONI Pandeglang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sekda-olahraga-juga-mempertaruhkan-nama-besar-banten/" rel="bookmark" title="Sekda: Olahraga Juga Mempertaruhkan Nama Besar Banten"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-Olahraga-Juga-Mempertaruhkan-Nama-Besar-Banten-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-Olahraga-Juga-Mempertaruhkan-Nama-Besar-Banten-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-Olahraga-Juga-Mempertaruhkan-Nama-Besar-Banten-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-Olahraga-Juga-Mempertaruhkan-Nama-Besar-Banten-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-Olahraga-Juga-Mempertaruhkan-Nama-Besar-Banten-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sekda: Olahraga Juga Mempertaruhkan Nama Besar Banten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sekda-olahraga-juga-mempertaruhkan-nama-besar-banten/" rel="bookmark" title="Sekda: Olahraga Juga Mempertaruhkan Nama Besar Banten">Sekda: Olahraga Juga Mempertaruhkan Nama Besar Banten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/smpn-2-dan-sman-8-juara-futsal-regional-kota-serang/" rel="bookmark" title="SMPN 2 dan SMAN 8 Juara Futsal Regional Kota Serang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-SMPN-2-dan-SMAN-8-Juara-Futsal-Regional-Kota-Serang-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-SMPN-2-dan-SMAN-8-Juara-Futsal-Regional-Kota-Serang-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-SMPN-2-dan-SMAN-8-Juara-Futsal-Regional-Kota-Serang-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-SMPN-2-dan-SMAN-8-Juara-Futsal-Regional-Kota-Serang-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/3-SMPN-2-dan-SMAN-8-Juara-Futsal-Regional-Kota-Serang-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SMPN 2 dan SMAN 8 Juara Futsal Regional Kota Serang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/smpn-2-dan-sman-8-juara-futsal-regional-kota-serang/" rel="bookmark" title="SMPN 2 dan SMAN 8 Juara Futsal Regional Kota Serang">SMPN 2 dan SMAN 8 Juara Futsal Regional Kota Serang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d514aaf5fbe3" data-td_block_id="td_uid_12_5d514aaf5fbe3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d514aaf5fbe3" data-td_block_id="td_uid_12_5d514aaf5fbe3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d514aaf70438_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5d514aaf70438" ><script>var block_td_uid_20_5d514aaf70438 = new tdBlock();
block_td_uid_20_5d514aaf70438.id = "td_uid_20_5d514aaf70438";
block_td_uid_20_5d514aaf70438.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5d514aaf70438_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5d514aaf70438_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5d514aaf70438.td_column_number = "3";
block_td_uid_20_5d514aaf70438.block_type = "td_block_mega_menu";
block_td_uid_20_5d514aaf70438.post_count = "4";
block_td_uid_20_5d514aaf70438.found_posts = "1856";
block_td_uid_20_5d514aaf70438.header_color = "";
block_td_uid_20_5d514aaf70438.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d514aaf70438.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_20_5d514aaf70438);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d514aaf70438" id="td_uid_21_5d514aaf78454" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_22_5d514aaf785cb" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_23_5d514aaf78936" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_24_5d514aaf78b30" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_25_5d514aaf78d1c" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_26_5d514aaf78eff" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_27_5d514aaf790ec" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_28_5d514aaf792ca" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_29_5d514aaf794b3" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5d514aaf70438"  id="td_uid_30_5d514aaf7971f" data-td_block_id="td_uid_20_5d514aaf70438" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5d514aaf70438 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/demam-skincare-korea-selatan-jadi-acuan/" rel="bookmark" title="Demam Skincare, Korea Selatan Jadi Acuan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/lapsus-skincare.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/lapsus-skincare.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/lapsus-skincare.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/lapsus-skincare.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/lapsus-skincare.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demam Skincare, Korea Selatan Jadi Acuan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/demam-skincare-korea-selatan-jadi-acuan/" rel="bookmark" title="Demam Skincare, Korea Selatan Jadi Acuan">Demam Skincare, Korea Selatan Jadi Acuan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/demi-langsing-dan-sehat-diet-aman-sampai-ekstrem/" rel="bookmark" title="Demi Langsing dan Sehat, Diet Aman Sampai Ekstrem"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/02/perut-kembung-ilustrasi-foto-dunova-annashutterstock.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/02/perut-kembung-ilustrasi-foto-dunova-annashutterstock.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/02/perut-kembung-ilustrasi-foto-dunova-annashutterstock.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/02/perut-kembung-ilustrasi-foto-dunova-annashutterstock.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demi Langsing dan Sehat, Diet Aman Sampai Ekstrem"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/demi-langsing-dan-sehat-diet-aman-sampai-ekstrem/" rel="bookmark" title="Demi Langsing dan Sehat, Diet Aman Sampai Ekstrem">Demi Langsing dan Sehat, Diet Aman Sampai Ekstrem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cegah-sakit-jantung-secepat-mungkin/" rel="bookmark" title="Cegah Sakit Jantung Secepat Mungkin"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/serangan-jantung-ilustrasi-foto-jawa-pos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/serangan-jantung-ilustrasi-foto-jawa-pos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/serangan-jantung-ilustrasi-foto-jawa-pos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/10/serangan-jantung-ilustrasi-foto-jawa-pos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cegah Sakit Jantung Secepat Mungkin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cegah-sakit-jantung-secepat-mungkin/" rel="bookmark" title="Cegah Sakit Jantung Secepat Mungkin">Cegah Sakit Jantung Secepat Mungkin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/diskusi-pariwisata-sambil-berlayar-di-selat-sunda/" rel="bookmark" title="Diskusi Pariwisata Sambil Berlayar di Selat Sunda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/menpar-kapal.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/menpar-kapal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/menpar-kapal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/menpar-kapal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/menpar-kapal.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diskusi Pariwisata Sambil Berlayar di Selat Sunda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/diskusi-pariwisata-sambil-berlayar-di-selat-sunda/" rel="bookmark" title="Diskusi Pariwisata Sambil Berlayar di Selat Sunda">Diskusi Pariwisata Sambil Berlayar di Selat Sunda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d514aaf70438" data-td_block_id="td_uid_20_5d514aaf70438"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5d514aaf70438" data-td_block_id="td_uid_20_5d514aaf70438"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5d514aaf8136c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5d514aaf8136c" ><script>var block_td_uid_31_5d514aaf8136c = new tdBlock();
block_td_uid_31_5d514aaf8136c.id = "td_uid_31_5d514aaf8136c";
block_td_uid_31_5d514aaf8136c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_31_5d514aaf8136c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5d514aaf8136c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5d514aaf8136c.td_column_number = "3";
block_td_uid_31_5d514aaf8136c.block_type = "td_block_mega_menu";
block_td_uid_31_5d514aaf8136c.post_count = "4";
block_td_uid_31_5d514aaf8136c.found_posts = "398";
block_td_uid_31_5d514aaf8136c.header_color = "";
block_td_uid_31_5d514aaf8136c.ajax_pagination_infinite_stop = "";
block_td_uid_31_5d514aaf8136c.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_31_5d514aaf8136c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5d514aaf8136c" id="td_uid_32_5d514aaf89118" data-td_block_id="td_uid_31_5d514aaf8136c" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_31_5d514aaf8136c"  id="td_uid_33_5d514aaf89291" data-td_block_id="td_uid_31_5d514aaf8136c" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_31_5d514aaf8136c"  id="td_uid_34_5d514aaf89472" data-td_block_id="td_uid_31_5d514aaf8136c" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_31_5d514aaf8136c"  id="td_uid_35_5d514aaf89624" data-td_block_id="td_uid_31_5d514aaf8136c" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_31_5d514aaf8136c"  id="td_uid_36_5d514aaf897ff" data-td_block_id="td_uid_31_5d514aaf8136c" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_31_5d514aaf8136c"  id="td_uid_37_5d514aaf899da" data-td_block_id="td_uid_31_5d514aaf8136c" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_31_5d514aaf8136c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone">Konsumen Utamakan Kamera dan RAM pada Smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone">Kamera dan RAM, Fitur Utama Pilih Smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/epson-plq-30-passbook-printer-dengan-ragam-fungsi/" rel="bookmark" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/epson-plq-30-passbook-printer-dengan-ragam-fungsi/" rel="bookmark" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi">Epson PLQ-30, Passbook Printer dengan Ragam Fungsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pengguna-internet-di-banten-terfokus-di-perkotaan/" rel="bookmark" title="Pengguna Internet di Banten Terfokus di Perkotaan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/IMG_20190225_104538.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/IMG_20190225_104538.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/IMG_20190225_104538.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/IMG_20190225_104538.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/IMG_20190225_104538.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pengguna Internet di Banten Terfokus di Perkotaan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pengguna-internet-di-banten-terfokus-di-perkotaan/" rel="bookmark" title="Pengguna Internet di Banten Terfokus di Perkotaan">Pengguna Internet di Banten Terfokus di Perkotaan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5d514aaf8136c" data-td_block_id="td_uid_31_5d514aaf8136c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5d514aaf8136c" data-td_block_id="td_uid_31_5d514aaf8136c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5d514aaf918d9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_38_5d514aaf918d9" ><script>var block_td_uid_38_5d514aaf918d9 = new tdBlock();
block_td_uid_38_5d514aaf918d9.id = "td_uid_38_5d514aaf918d9";
block_td_uid_38_5d514aaf918d9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_38_5d514aaf918d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5d514aaf918d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_5d514aaf918d9.td_column_number = "3";
block_td_uid_38_5d514aaf918d9.block_type = "td_block_mega_menu";
block_td_uid_38_5d514aaf918d9.post_count = "4";
block_td_uid_38_5d514aaf918d9.found_posts = "344";
block_td_uid_38_5d514aaf918d9.header_color = "";
block_td_uid_38_5d514aaf918d9.ajax_pagination_infinite_stop = "";
block_td_uid_38_5d514aaf918d9.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_38_5d514aaf918d9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5d514aaf918d9" id="td_uid_39_5d514aaf98072" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_38_5d514aaf918d9"  id="td_uid_40_5d514aaf98245" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_38_5d514aaf918d9"  id="td_uid_41_5d514aaf9842b" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_38_5d514aaf918d9"  id="td_uid_42_5d514aaf98613" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_38_5d514aaf918d9"  id="td_uid_43_5d514aaf987f0" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_38_5d514aaf918d9"  id="td_uid_44_5d514aaf989de" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_38_5d514aaf918d9"  id="td_uid_45_5d514aaf98bb8" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_38_5d514aaf918d9"  id="td_uid_46_5d514aaf98da1" data-td_block_id="td_uid_38_5d514aaf918d9" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_38_5d514aaf918d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/daihatsu-sirion-ready-stock/" rel="bookmark" title="Daihatsu Sirion Ready Stock"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-14.38.27.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-14.38.27.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-14.38.27.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-14.38.27.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-30-at-14.38.27.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daihatsu Sirion Ready Stock"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/daihatsu-sirion-ready-stock/" rel="bookmark" title="Daihatsu Sirion Ready Stock">Daihatsu Sirion Ready Stock</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/98-unit-mitsubishi-terjual-dalam-10-hari-pameran/" rel="bookmark" title="98 Unit Mitsubishi Terjual dalam 10 Hari Pameran"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-98-Unit-Mitsubishi-Terjual-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-98-Unit-Mitsubishi-Terjual-Foto.jpg?w=619&#038;ssl=1 619w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-98-Unit-Mitsubishi-Terjual-Foto.jpg?resize=300%2C208&#038;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-98-Unit-Mitsubishi-Terjual-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-98-Unit-Mitsubishi-Terjual-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-98-Unit-Mitsubishi-Terjual-Foto.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="98 Unit Mitsubishi Terjual dalam 10 Hari Pameran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/98-unit-mitsubishi-terjual-dalam-10-hari-pameran/" rel="bookmark" title="98 Unit Mitsubishi Terjual dalam 10 Hari Pameran">98 Unit Mitsubishi Terjual dalam 10 Hari Pameran</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/varian-baru-jimny-bagi-para-petualang/" rel="bookmark" title="Varian Baru Jimny Bagi Para Petualang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-Varian-baru-Jimny-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-Varian-baru-Jimny-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/2-Varian-baru-Jimny-Foto.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varian Baru Jimny Bagi Para Petualang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/varian-baru-jimny-bagi-para-petualang/" rel="bookmark" title="Varian Baru Jimny Bagi Para Petualang">Varian Baru Jimny Bagi Para Petualang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-banten-dapat-pesanan-85-unit-adv150/" rel="bookmark" title="Honda Banten Dapat Pesanan 85 Unit ADV150"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/1-Honda-ADV-foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/1-Honda-ADV-foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/1-Honda-ADV-foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/1-Honda-ADV-foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda Banten Dapat Pesanan 85 Unit ADV150"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-banten-dapat-pesanan-85-unit-adv150/" rel="bookmark" title="Honda Banten Dapat Pesanan 85 Unit ADV150">Honda Banten Dapat Pesanan 85 Unit ADV150</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5d514aaf918d9" data-td_block_id="td_uid_38_5d514aaf918d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5d514aaf918d9" data-td_block_id="td_uid_38_5d514aaf918d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5d514aafa0e43_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_5d514aafa0e43" ><script>var block_td_uid_47_5d514aafa0e43 = new tdBlock();
block_td_uid_47_5d514aafa0e43.id = "td_uid_47_5d514aafa0e43";
block_td_uid_47_5d514aafa0e43.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_47_5d514aafa0e43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5d514aafa0e43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_47_5d514aafa0e43.td_column_number = "3";
block_td_uid_47_5d514aafa0e43.block_type = "td_block_mega_menu";
block_td_uid_47_5d514aafa0e43.post_count = "4";
block_td_uid_47_5d514aafa0e43.found_posts = "571";
block_td_uid_47_5d514aafa0e43.header_color = "";
block_td_uid_47_5d514aafa0e43.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d514aafa0e43.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_47_5d514aafa0e43);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5d514aafa0e43" id="td_uid_48_5d514aafa9eee" data-td_block_id="td_uid_47_5d514aafa0e43" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_47_5d514aafa0e43"  id="td_uid_49_5d514aafaa054" data-td_block_id="td_uid_47_5d514aafa0e43" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_47_5d514aafa0e43"  id="td_uid_50_5d514aafaa241" data-td_block_id="td_uid_47_5d514aafa0e43" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_47_5d514aafa0e43"  id="td_uid_51_5d514aafaa41f" data-td_block_id="td_uid_47_5d514aafa0e43" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_47_5d514aafa0e43"  id="td_uid_52_5d514aafaa606" data-td_block_id="td_uid_47_5d514aafa0e43" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_47_5d514aafa0e43"  id="td_uid_53_5d514aafaa7e4" data-td_block_id="td_uid_47_5d514aafa0e43" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_47_5d514aafa0e43"  id="td_uid_54_5d514aafaa9c9" data-td_block_id="td_uid_47_5d514aafa0e43" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_47_5d514aafa0e43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/abdul-ghofur-batal-jadi-dewan/" rel="bookmark" title="Abdul Ghofur Batal Jadi Dewan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abdul Ghofur Batal Jadi Dewan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/abdul-ghofur-batal-jadi-dewan/" rel="bookmark" title="Abdul Ghofur Batal Jadi Dewan">Abdul Ghofur Batal Jadi Dewan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/anggota-dprd-tangerang-tak-ngantor-di-akhir-masa-jabatan/" rel="bookmark" title="Anggota DPRD Tangerang Tak Ngantor di Akhir Masa Jabatan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Anggota-DPRD-Tangerang-Tak-Ngantor-di-Akhir-Masa-Jabatan-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Anggota-DPRD-Tangerang-Tak-Ngantor-di-Akhir-Masa-Jabatan-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Anggota-DPRD-Tangerang-Tak-Ngantor-di-Akhir-Masa-Jabatan-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Anggota-DPRD-Tangerang-Tak-Ngantor-di-Akhir-Masa-Jabatan-Foto.jpg?resize=555%2C385&#038;ssl=1 555w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Anggota-DPRD-Tangerang-Tak-Ngantor-di-Akhir-Masa-Jabatan-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anggota DPRD Tangerang Tak Ngantor di Akhir Masa Jabatan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/anggota-dprd-tangerang-tak-ngantor-di-akhir-masa-jabatan/" rel="bookmark" title="Anggota DPRD Tangerang Tak Ngantor di Akhir Masa Jabatan">Anggota DPRD Tangerang Tak Ngantor di Akhir Masa Jabatan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/menunggu-putusan-mk-50-kursi-dprd-tangerang-terancam-kosong/" rel="bookmark" title="Menunggu Putusan MK, 50 Kursi DPRD Tangerang Terancam Kosong"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/bahrum_8ags19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/bahrum_8ags19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/bahrum_8ags19.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menunggu Putusan MK, 50 Kursi DPRD Tangerang Terancam Kosong"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/menunggu-putusan-mk-50-kursi-dprd-tangerang-terancam-kosong/" rel="bookmark" title="Menunggu Putusan MK, 50 Kursi DPRD Tangerang Terancam Kosong">Menunggu Putusan MK, 50 Kursi DPRD Tangerang Terancam Kosong</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kementerian-ikut-tangani-polemik-raperda-rencana-zonasi-pesisir/" rel="bookmark" title="Kementerian Ikut Tangani Polemik Raperda Rencana Zonasi Pesisir"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Screenshot_20190806-222603_Video-Player.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Screenshot_20190806-222603_Video-Player.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Screenshot_20190806-222603_Video-Player.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Screenshot_20190806-222603_Video-Player.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Screenshot_20190806-222603_Video-Player.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kementerian Ikut Tangani Polemik Raperda Rencana Zonasi Pesisir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kementerian-ikut-tangani-polemik-raperda-rencana-zonasi-pesisir/" rel="bookmark" title="Kementerian Ikut Tangani Polemik Raperda Rencana Zonasi Pesisir">Kementerian Ikut Tangani Polemik Raperda Rencana Zonasi Pesisir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5d514aafa0e43" data-td_block_id="td_uid_47_5d514aafa0e43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5d514aafa0e43" data-td_block_id="td_uid_47_5d514aafa0e43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_55_5d514aafb2523_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_55_5d514aafb2523" ><script>var block_td_uid_55_5d514aafb2523 = new tdBlock();
block_td_uid_55_5d514aafb2523.id = "td_uid_55_5d514aafb2523";
block_td_uid_55_5d514aafb2523.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_55_5d514aafb2523_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5d514aafb2523_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5d514aafb2523.td_column_number = "3";
block_td_uid_55_5d514aafb2523.block_type = "td_block_mega_menu";
block_td_uid_55_5d514aafb2523.post_count = "4";
block_td_uid_55_5d514aafb2523.found_posts = "922";
block_td_uid_55_5d514aafb2523.header_color = "";
block_td_uid_55_5d514aafb2523.ajax_pagination_infinite_stop = "";
block_td_uid_55_5d514aafb2523.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_55_5d514aafb2523);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_5d514aafb2523" id="td_uid_56_5d514aafbd73b" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_55_5d514aafb2523"  id="td_uid_57_5d514aafbd8a8" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_55_5d514aafb2523"  id="td_uid_58_5d514aafbda92" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_55_5d514aafb2523"  id="td_uid_59_5d514aafbdc70" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_55_5d514aafb2523"  id="td_uid_60_5d514aafbde55" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_55_5d514aafb2523"  id="td_uid_61_5d514aafbe030" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_55_5d514aafb2523"  id="td_uid_62_5d514aafbe214" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_55_5d514aafb2523"  id="td_uid_63_5d514aafbe3f0" data-td_block_id="td_uid_55_5d514aafb2523" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_55_5d514aafb2523 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih">Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/prilly-latuconsina-membiasakan-pakai-jilbab/" rel="bookmark" title="Prilly Latuconsina Membiasakan Pakai Jilbab"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Prilly-Latuconsina.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Prilly-Latuconsina.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Prilly-Latuconsina.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Prilly-Latuconsina.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Prilly-Latuconsina.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prilly Latuconsina Membiasakan Pakai Jilbab"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/prilly-latuconsina-membiasakan-pakai-jilbab/" rel="bookmark" title="Prilly Latuconsina Membiasakan Pakai Jilbab">Prilly Latuconsina Membiasakan Pakai Jilbab</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5d514aafb2523" data-td_block_id="td_uid_55_5d514aafb2523"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5d514aafb2523" data-td_block_id="td_uid_55_5d514aafb2523"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5d514aafc62a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_64_5d514aafc62a1" ><script>var block_td_uid_64_5d514aafc62a1 = new tdBlock();
block_td_uid_64_5d514aafc62a1.id = "td_uid_64_5d514aafc62a1";
block_td_uid_64_5d514aafc62a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_64_5d514aafc62a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5d514aafc62a1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_5d514aafc62a1.td_column_number = "3";
block_td_uid_64_5d514aafc62a1.block_type = "td_block_mega_menu";
block_td_uid_64_5d514aafc62a1.post_count = "5";
block_td_uid_64_5d514aafc62a1.found_posts = "49";
block_td_uid_64_5d514aafc62a1.header_color = "";
block_td_uid_64_5d514aafc62a1.ajax_pagination_infinite_stop = "";
block_td_uid_64_5d514aafc62a1.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_64_5d514aafc62a1);
</script><div id=td_uid_64_5d514aafc62a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5d514aafc62a1" data-td_block_id="td_uid_64_5d514aafc62a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5d514aafc62a1" data-td_block_id="td_uid_64_5d514aafc62a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-162855" class="post-162855 post type-post status-publish format-standard has-post-thumbnail hentry category-umum" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Umum" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/umum/">
                                  <span itemprop="name">Umum</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">KH Ma&#8217;ruf Amin Rayakan Idul Adha di Tanara</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">KH Ma&#8217;ruf Amin Rayakan Idul Adha di Tanara</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T19:45:03+00:00" >Minggu, 11 Agustus 2019 19:45</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?fit=1040%2C780&ssl=1" data-caption="Wakil Presiden RI terpilih KH Ma&#039;ruf Amin beserta istri Lebaran ke Pondok Pesantren (Ponpes) An Nawawi Tanara, Kabupaten Serang, Minggu (11/8)."><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=696%2C522&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?w=1040&ssl=1 1040w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=696%2C522&ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="wapres tanara 1"/></a><figcaption class="wp-caption-text">Wakil Presiden RI terpilih KH Ma'ruf Amin beserta istri Lebaran ke Pondok Pesantren (Ponpes) An Nawawi Tanara, Kabupaten Serang, Minggu (11/8).</figcaption></figure></div>
            
<p>SERANG &#8211; Wakil Presiden (Wapres) terpilih KH Ma&#8217;ruf Amin melaksanakan salat Id di Koja, Jakarta Utara, Minggu (11/8).  Usai salat Id, ia langsung menuju Pondok Pesantren An-Nawawi Tanara, Kabupaten Serang, untuk memimpin pemotongan hewan kurban di lingkungan pesantren.</p>



<p>Setiba di lingkungan pesantren, ia disambut oleh warga dan santri. Di lingkungan pesantren, sebanyak 11 ekor hewan kurban dipotong dan dibagikan kepada masyarakat dan wali santri. Pemotongan hewan kurban dilakukan oleh pengurus pondok pesantren. </p>



<p>“Tadi acara seremonial pemotongan hewan kurban telah selesai, alhamdulillah dipimpin Abah Kiai (menyebut Ma&#8217;ruf Amin-red),” kata putra keenam Ma&#8217;ruf Amin, Ahmad Muayad, kepada Radar Banten.</p>



<p>Muayad mengatakan, pemotongan hewan kurban di Pondok Pesantren An-Nawawi selalu dilakukan pada Idul Adha. Ma&#8217;ruf Amin juga sering memimpin pemotongan hewan kurban di pesantren asuhannya. “Daging hewan kurban dibagikan kepada warga dan santri,” ujarnya.</p>



<p>Malam hari Ma&#8217;ruf menghadiri acara silaturahmi dan doa bersama dengan masyarakat setempat dan santri. “Insya Allah malam ini ada acara salawat dan ada tausiah dari Abah Kiai,” ujarnya. (Abdul Rozak)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-162855" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-162855" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fkh-maruf-amin-rayakan-idul-adha-di-tanara%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=KH+Ma%E2%80%99ruf+Amin+Rayakan+Idul+Adha+di+Tanara&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fkh-maruf-amin-rayakan-idul-adha-di-tanara%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg&description=KH+Ma%E2%80%99ruf+Amin+Rayakan+Idul+Adha+di+Tanara" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=KH+Ma%E2%80%99ruf+Amin+Rayakan+Idul+Adha+di+Tanara%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fkh-maruf-amin-rayakan-idul-adha-di-tanara%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/pertamina-tambah-10-juta-tabung-elpiji-tiga-kg-untuk-idul-adha/">Pertamina Tambah 10 Juta Tabung Elpiji Tiga Kg untuk Idul Adha</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/hari-ini-kpu-cilegon-tetapkan-caleg-terpilih/">Hari Ini, KPU Cilegon Tetapkan Caleg Terpilih</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/aas-arbi/">Aas Arbi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aas Arbi"></span><meta itemprop="datePublished" content="2019-08-11T19:45:03+00:00"><meta itemprop="dateModified" content="2019-08-12T08:49:47+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/kh-maruf-amin-rayakan-idul-adha-di-tanara/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="KH Ma&#039;ruf Amin Rayakan Idul Adha di Tanara"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/wapres-tanara-1.jpg?fit=1040%2C780&ssl=1"><meta itemprop="width" content="1040"><meta itemprop="height" content="780"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-161778 jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/utama_8ags19.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/utama_8ags19.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-161778" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/utama_8ags19.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.radarbanten.co.id/banten-voice-2019/"><img src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/website-01_Banten_VOICE_2019.gif?resize=350%2C463&#038;ssl=1" alt width="350" height="463" class="alignnone size-full wp-image-161412 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/website-01_Banten_VOICE_2019.gif?resize=350%2C463&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/website-01_Banten_VOICE_2019.gif?resize=350%2C463&#038;ssl=1" alt="" width="350" height="463" class="alignnone size-full wp-image-161412" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_66_5d514aafe0fc2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_5d514aafe0fc2" ><script>var block_td_uid_66_5d514aafe0fc2 = new tdBlock();
block_td_uid_66_5d514aafe0fc2.id = "td_uid_66_5d514aafe0fc2";
block_td_uid_66_5d514aafe0fc2.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_66_5d514aafe0fc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5d514aafe0fc2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_5d514aafe0fc2.td_column_number = "1";
block_td_uid_66_5d514aafe0fc2.block_type = "td_block_7";
block_td_uid_66_5d514aafe0fc2.post_count = "6";
block_td_uid_66_5d514aafe0fc2.found_posts = "9";
block_td_uid_66_5d514aafe0fc2.header_color = "#";
block_td_uid_66_5d514aafe0fc2.ajax_pagination_infinite_stop = "";
block_td_uid_66_5d514aafe0fc2.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_66_5d514aafe0fc2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_66_5d514aafe0fc2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/fifgroup-pandeglang-salurkan-kurban-untuk-warga/" rel="bookmark" title="FIFGROUP Pandeglang Salurkan Kurban untuk Warga"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-12-at-12.29.42.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-12-at-12.29.42.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-12-at-12.29.42.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-12-at-12.29.42.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FIFGROUP Pandeglang Salurkan Kurban untuk Warga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/fifgroup-pandeglang-salurkan-kurban-untuk-warga/" rel="bookmark" title="FIFGROUP Pandeglang Salurkan Kurban untuk Warga">FIFGROUP Pandeglang Salurkan Kurban untuk Warga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T13:11:10+00:00" >Senin, 12 Agustus 2019 13:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/adek-chandra-pimpin-komando-grup-1-kopassus/" rel="bookmark" title="Adek Chandra Pimpin Komando Grup 1 Kopassus"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/17-Pulang-Kampung-Adek-Chandra-Pimpin-Komando-Grup-1-Kopassus-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/17-Pulang-Kampung-Adek-Chandra-Pimpin-Komando-Grup-1-Kopassus-Foto.jpg?w=586&ssl=1 586w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/17-Pulang-Kampung-Adek-Chandra-Pimpin-Komando-Grup-1-Kopassus-Foto.jpg?resize=300%2C209&ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/17-Pulang-Kampung-Adek-Chandra-Pimpin-Komando-Grup-1-Kopassus-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/17-Pulang-Kampung-Adek-Chandra-Pimpin-Komando-Grup-1-Kopassus-Foto.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adek Chandra Pimpin Komando Grup 1 Kopassus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/adek-chandra-pimpin-komando-grup-1-kopassus/" rel="bookmark" title="Adek Chandra Pimpin Komando Grup 1 Kopassus">Adek Chandra Pimpin Komando Grup 1 Kopassus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T13:03:45+00:00" >Senin, 12 Agustus 2019 13:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/abdul-ghofur-batal-jadi-dewan/" rel="bookmark" title="Abdul Ghofur Batal Jadi Dewan"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/4-Abdul-Ghofur-Batal-Jadi-Dewan-Foto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abdul Ghofur Batal Jadi Dewan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/abdul-ghofur-batal-jadi-dewan/" rel="bookmark" title="Abdul Ghofur Batal Jadi Dewan">Abdul Ghofur Batal Jadi Dewan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T09:24:34+00:00" >Senin, 12 Agustus 2019 09:24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mulyadi-jayabaya-dan-keluarga-kurban-300-sapi-dan-100-kambing/" rel="bookmark" title="Mulyadi Jayabaya dan Keluarga Kurban 300 Sapi dan 100 Kambing"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/VideoCapture_20190809-180536.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/VideoCapture_20190809-180536.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/VideoCapture_20190809-180536.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/VideoCapture_20190809-180536.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mulyadi Jayabaya dan Keluarga Kurban 300 Sapi dan 100 Kambing"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mulyadi-jayabaya-dan-keluarga-kurban-300-sapi-dan-100-kambing/" rel="bookmark" title="Mulyadi Jayabaya dan Keluarga Kurban 300 Sapi dan 100 Kambing">Mulyadi Jayabaya dan Keluarga Kurban 300 Sapi dan 100 Kambing</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T21:04:37+00:00" >Jumat, 9 Agustus 2019 21:04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/suami-sibuk-bisnis-istri-berlabuh-di-pelukan-sopir-yang-pandai-menggoyang/" rel="bookmark" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/suami-sibuk-bisnis-istri-berlabuh-di-pelukan-sopir-yang-pandai-menggoyang/" rel="bookmark" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang">Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T22:11:45+00:00" >Kamis, 13 September 2018 22:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jarwo-tergoda-dan-berselingkuh-dengan-mertuanya-yang-janda/" rel="bookmark" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jarwo-tergoda-dan-berselingkuh-dengan-mertuanya-yang-janda/" rel="bookmark" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda">Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T13:53:47+00:00" >Kamis, 1 Maret 2018 13:53</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_66_5d514aafe0fc2" data-td_block_id="td_uid_66_5d514aafe0fc2">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-161743 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/iklan_samping_8ags19.gif?resize=350%2C427&#038;ssl=1" alt width="350" height="427" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/iklan_samping_8ags19.gif?resize=350%2C427&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-161743" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/iklan_samping_8ags19.gif?resize=350%2C427&#038;ssl=1" alt="" width="350" height="427" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Add Rectangle 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-4074085010659541" data-ad-slot="2254151800"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" alt="" title=""/></a></div><div class="footer-text-wrap">Berita Terkini Seputar Banten<div class="footer-email-wrap">Hubungi kami: <a href="mailto:beritarb@gmail.com">beritarb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; radarbantenonline 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BERITA TERKAIT</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/peternakan-jawara-farm-waringinkurung-jadi-tempat-penelitian-mahasiswa-bakal-jadi-wisata/" rel="bookmark" title="Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?resize=560%2C385&ssl=1 560w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Books-Kabupaten-Serang-Foto-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/peternakan-jawara-farm-waringinkurung-jadi-tempat-penelitian-mahasiswa-bakal-jadi-wisata/" rel="bookmark" title="Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata">Peternakan Jawara Farm Waringinkurung: Jadi Tempat Penelitian Mahasiswa, Bakal Jadi Wisata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T18:15:53+00:00" >Senin, 12 Agustus 2019 18:15</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/suguhkan-bir-pletok-agar-pengunjung-rumah-budaya-betawi-betah/" rel="bookmark" title="Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/suguhkan-bir-pletok-agar-pengunjung-rumah-budaya-betawi-betah/" rel="bookmark" title="Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah">Suguhkan Bir Pletok agar Pengunjung Rumah Budaya Betawi Betah</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T17:11:04+00:00" >Senin, 12 Agustus 2019 17:11</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kampung-birai-berbenah-ikuti-lomba-kampung-bersih-dan-aman-2019/" rel="bookmark" title="Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/IMG-20190812-WA0012.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kampung-birai-berbenah-ikuti-lomba-kampung-bersih-dan-aman-2019/" rel="bookmark" title="Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019">Kampung Birai Berbenah, Ikuti Lomba Kampung Bersih dan Aman 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T16:53:45+00:00" >Senin, 12 Agustus 2019 16:53</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/biar-dompet-ludes-asal-istri-suka/" rel="bookmark" title="Biar Dompet Ludes asal Istri Suka"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?w=557&ssl=1 557w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=300%2C214&ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/love_story_12ags19.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Biar Dompet Ludes asal Istri Suka"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/biar-dompet-ludes-asal-istri-suka/" rel="bookmark" title="Biar Dompet Ludes asal Istri Suka">Biar Dompet Ludes asal Istri Suka</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-12T16:30:07+00:00" >Senin, 12 Agustus 2019 16:30</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d514ab0128cf
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/kh-maruf-amin-rayakan-idul-adha-di-tanara\/":162855};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[29.8,85.6],"today_humidity":52,"today_wind_speed":[7.7,4.8],"today_min":[27.2,81],"today_max":[31.1,88],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1565672400,"day_temp":[28,82],"day_name":"Sel","owm_day_index":1},{"timestamp":1565758800,"day_temp":[28,83],"day_name":"Rab","owm_day_index":2},{"timestamp":1565841600,"day_temp":[29,83],"day_name":"Kam","owm_day_index":3},{"timestamp":1565928000,"day_temp":[28,82],"day_name":"Jum","owm_day_index":4},{"timestamp":1566014400,"day_temp":[28,83],"day_name":"Sab","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'102544254',post:'162855',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '162855' ]);
</script>

</body>
</html>
<!--
Object Caching 444/462 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 3/33 queries in 0.383 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2019-08-12 18:17:04 by W3 Total Cache
-->