<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Kini, Pasirbinong Punya Taman Ramah Anak | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?fit=710%2C400&ssl=1" /><meta name="author" content="Redaksi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='80 Anggota Pramuka Belajar Teknik Persidangan di DPRD Banten' href='https://www.radarbanten.co.id/80-anggota-pramuka-belajar-teknik-persidangan-di-dprd-banten/' />
<link rel='next' title='Tim Juri: Penataan Pontanglegon Meningkat' href='https://www.radarbanten.co.id/tim-juri-penataan-pontanglegon-meningkat/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-Jpv' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kini, Pasirbinong Punya Taman Ramah Anak" />
<meta property="og:url" content="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/" />
<meta property="og:description" content="KRAGILAN – Berubah 180 derajat. Gambaran ini terjadi di lingkungan RT 04 RW 02, Kampung Pasirbinong, Desa Dukuh, Kecamatan Kragilan. Perkampungan yang pada penilaian tahap pertama tidak ada apa-apa…" />
<meta property="article:published_time" content="2019-12-17T02:06:26+00:00" />
<meta property="article:modified_time" content="2019-12-17T02:44:22+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?fit=710%2C400&amp;ssl=1" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:creator" content="@radarbantencoid" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Kini, Pasirbinong Punya Taman Ramah Anak" />
<meta name="twitter:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?fit=710%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #222222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #222222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: rgba(0,0,0,0.01);
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
     
	.post .td-post-header .entry-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	font-size:22px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body class="post-template-default single single-post postid-174561 single-format-standard kini-pasirbinong-punya-taman-ramah-anak single_template wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Selasa, Desember 17, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5df8502d27027_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5df8502d27027" ><script>var block_td_uid_2_5df8502d27027 = new tdBlock();
block_td_uid_2_5df8502d27027.id = "td_uid_2_5df8502d27027";
block_td_uid_2_5df8502d27027.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5df8502d27027_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5df8502d27027_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5df8502d27027.td_column_number = "3";
block_td_uid_2_5df8502d27027.block_type = "td_block_mega_menu";
block_td_uid_2_5df8502d27027.post_count = "4";
block_td_uid_2_5df8502d27027.found_posts = "27659";
block_td_uid_2_5df8502d27027.header_color = "";
block_td_uid_2_5df8502d27027.ajax_pagination_infinite_stop = "";
block_td_uid_2_5df8502d27027.max_num_pages = "6915";
tdBlocksArray.push(block_td_uid_2_5df8502d27027);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5df8502d27027" id="td_uid_3_5df8502d64976" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_4_5df8502d64af2" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_5_5df8502d64cec" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_6_5df8502d64ed8" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_7_5df8502d650cc" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_8_5df8502d652b6" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_9_5df8502d654ae" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_10_5df8502d65697" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5df8502d27027"  id="td_uid_11_5df8502d65889" data-td_block_id="td_uid_2_5df8502d27027" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5df8502d27027 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pansel-dinilai-gunakan-standar-ganda/" rel="bookmark" title="Pansel Dinilai Gunakan Standar Ganda"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pansel Dinilai Gunakan Standar Ganda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pansel-dinilai-gunakan-standar-ganda/" rel="bookmark" title="Pansel Dinilai Gunakan Standar Ganda">Pansel Dinilai Gunakan Standar Ganda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lupa-swafoto-calon-asn-dicoret/" rel="bookmark" title="Lupa Swafoto, Calon ASN Dicoret"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lupa Swafoto, Calon ASN Dicoret"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lupa-swafoto-calon-asn-dicoret/" rel="bookmark" title="Lupa Swafoto, Calon ASN Dicoret">Lupa Swafoto, Calon ASN Dicoret</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/warga-domas-serius-menata-kampungnya/" rel="bookmark" title="Warga Domas Serius Menata Kampungnya"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warga Domas Serius Menata Kampungnya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/warga-domas-serius-menata-kampungnya/" rel="bookmark" title="Warga Domas Serius Menata Kampungnya">Warga Domas Serius Menata Kampungnya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/menata-kampung-dengan-barang-bekas/" rel="bookmark" title="Menata Kampung dengan Barang Bekas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KAREO-DUKUH-JAWILAN-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KAREO-DUKUH-JAWILAN-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KAREO-DUKUH-JAWILAN-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KAREO-DUKUH-JAWILAN-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KAREO-DUKUH-JAWILAN-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menata Kampung dengan Barang Bekas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/menata-kampung-dengan-barang-bekas/" rel="bookmark" title="Menata Kampung dengan Barang Bekas">Menata Kampung dengan Barang Bekas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5df8502d27027" data-td_block_id="td_uid_2_5df8502d27027"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5df8502d27027" data-td_block_id="td_uid_2_5df8502d27027"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5df8502d6dd5a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5df8502d6dd5a" ><script>var block_td_uid_12_5df8502d6dd5a = new tdBlock();
block_td_uid_12_5df8502d6dd5a.id = "td_uid_12_5df8502d6dd5a";
block_td_uid_12_5df8502d6dd5a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5df8502d6dd5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5df8502d6dd5a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5df8502d6dd5a.td_column_number = "3";
block_td_uid_12_5df8502d6dd5a.block_type = "td_block_mega_menu";
block_td_uid_12_5df8502d6dd5a.post_count = "4";
block_td_uid_12_5df8502d6dd5a.found_posts = "1876";
block_td_uid_12_5df8502d6dd5a.header_color = "";
block_td_uid_12_5df8502d6dd5a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5df8502d6dd5a.max_num_pages = "469";
tdBlocksArray.push(block_td_uid_12_5df8502d6dd5a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5df8502d6dd5a" id="td_uid_13_5df8502d8871b" data-td_block_id="td_uid_12_5df8502d6dd5a" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5df8502d6dd5a"  id="td_uid_14_5df8502d88899" data-td_block_id="td_uid_12_5df8502d6dd5a" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5df8502d6dd5a"  id="td_uid_15_5df8502d88a91" data-td_block_id="td_uid_12_5df8502d6dd5a" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5df8502d6dd5a"  id="td_uid_16_5df8502d88c7c" data-td_block_id="td_uid_12_5df8502d6dd5a" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5df8502d6dd5a"  id="td_uid_17_5df8502d88e70" data-td_block_id="td_uid_12_5df8502d6dd5a" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5df8502d6dd5a"  id="td_uid_18_5df8502d89062" data-td_block_id="td_uid_12_5df8502d6dd5a" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5df8502d6dd5a"  id="td_uid_19_5df8502d89260" data-td_block_id="td_uid_12_5df8502d6dd5a" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5df8502d6dd5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/banten-championship-i-ratusan-pesilat-tarung-di-banten/" rel="bookmark" title="Banten Championship I, Ratusan Pesilat Tarung di Banten"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/21-Banten-Championship-I-Ratusan-Pesilat-Tarung-di-Banten-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/21-Banten-Championship-I-Ratusan-Pesilat-Tarung-di-Banten-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/21-Banten-Championship-I-Ratusan-Pesilat-Tarung-di-Banten-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/21-Banten-Championship-I-Ratusan-Pesilat-Tarung-di-Banten-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banten Championship I, Ratusan Pesilat Tarung di Banten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/banten-championship-i-ratusan-pesilat-tarung-di-banten/" rel="bookmark" title="Banten Championship I, Ratusan Pesilat Tarung di Banten">Banten Championship I, Ratusan Pesilat Tarung di Banten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aphrodite-6-smpn-1-ciruas-melaju-ke-semifinal/" rel="bookmark" title="Aphrodite 6, SMPN 1 Ciruas Melaju ke Semifinal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/15-Aphrodite-6SMPN-1-Ciruas-Melaju-ke-Semifinal-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/15-Aphrodite-6SMPN-1-Ciruas-Melaju-ke-Semifinal-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/15-Aphrodite-6SMPN-1-Ciruas-Melaju-ke-Semifinal-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/15-Aphrodite-6SMPN-1-Ciruas-Melaju-ke-Semifinal-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aphrodite 6, SMPN 1 Ciruas Melaju ke Semifinal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aphrodite-6-smpn-1-ciruas-melaju-ke-semifinal/" rel="bookmark" title="Aphrodite 6, SMPN 1 Ciruas Melaju ke Semifinal">Aphrodite 6, SMPN 1 Ciruas Melaju ke Semifinal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kejuaraan-piala-walikota-serang-ssb-bisa-menang-telak/" rel="bookmark" title="Kejuaraan Piala Walikota Serang, SSB Bisa Menang Telak"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/23-Kejuaraan-Piala-Walikota-Serang-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/23-Kejuaraan-Piala-Walikota-Serang-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/23-Kejuaraan-Piala-Walikota-Serang-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/23-Kejuaraan-Piala-Walikota-Serang-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kejuaraan Piala Walikota Serang, SSB Bisa Menang Telak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kejuaraan-piala-walikota-serang-ssb-bisa-menang-telak/" rel="bookmark" title="Kejuaraan Piala Walikota Serang, SSB Bisa Menang Telak">Kejuaraan Piala Walikota Serang, SSB Bisa Menang Telak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aphrodite-ke-6-smkn-1-cilegon-tekuk-sman-3-serang/" rel="bookmark" title="Aphrodite ke-6, SMKN 1 Cilegon Tekuk SMAN 3 Serang"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Aphrodite-ke-6-SMKN-1-Cilegon-Tekuk-SMAN-3-Serang-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Aphrodite-ke-6-SMKN-1-Cilegon-Tekuk-SMAN-3-Serang-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Aphrodite-ke-6-SMKN-1-Cilegon-Tekuk-SMAN-3-Serang-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Aphrodite-ke-6-SMKN-1-Cilegon-Tekuk-SMAN-3-Serang-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Aphrodite-ke-6-SMKN-1-Cilegon-Tekuk-SMAN-3-Serang-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aphrodite ke-6, SMKN 1 Cilegon Tekuk SMAN 3 Serang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aphrodite-ke-6-smkn-1-cilegon-tekuk-sman-3-serang/" rel="bookmark" title="Aphrodite ke-6, SMKN 1 Cilegon Tekuk SMAN 3 Serang">Aphrodite ke-6, SMKN 1 Cilegon Tekuk SMAN 3 Serang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5df8502d6dd5a" data-td_block_id="td_uid_12_5df8502d6dd5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5df8502d6dd5a" data-td_block_id="td_uid_12_5df8502d6dd5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5df8502d9127f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5df8502d9127f" ><script>var block_td_uid_20_5df8502d9127f = new tdBlock();
block_td_uid_20_5df8502d9127f.id = "td_uid_20_5df8502d9127f";
block_td_uid_20_5df8502d9127f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5df8502d9127f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5df8502d9127f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5df8502d9127f.td_column_number = "3";
block_td_uid_20_5df8502d9127f.block_type = "td_block_mega_menu";
block_td_uid_20_5df8502d9127f.post_count = "4";
block_td_uid_20_5df8502d9127f.found_posts = "1879";
block_td_uid_20_5df8502d9127f.header_color = "";
block_td_uid_20_5df8502d9127f.ajax_pagination_infinite_stop = "";
block_td_uid_20_5df8502d9127f.max_num_pages = "470";
tdBlocksArray.push(block_td_uid_20_5df8502d9127f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5df8502d9127f" id="td_uid_21_5df8502da94bc" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_22_5df8502da963b" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_23_5df8502da9829" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_24_5df8502da9a1e" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_25_5df8502da9c06" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_26_5df8502da9df6" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_27_5df8502da9fdd" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_28_5df8502daa1cb" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_29_5df8502daa3b3" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5df8502d9127f"  id="td_uid_30_5df8502daa638" data-td_block_id="td_uid_20_5df8502d9127f" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5df8502d9127f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pesta-malam-tahun-baru-ala-havana-di-novotel-tangerang/" rel="bookmark" title="Pesta Malam Tahun Baru Ala Havana di Novotel Tangerang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?w=853&#038;ssl=1 853w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?resize=768%2C525&#038;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-08-at-14.30.24.jpeg?resize=615%2C420&#038;ssl=1 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesta Malam Tahun Baru Ala Havana di Novotel Tangerang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pesta-malam-tahun-baru-ala-havana-di-novotel-tangerang/" rel="bookmark" title="Pesta Malam Tahun Baru Ala Havana di Novotel Tangerang">Pesta Malam Tahun Baru Ala Havana di Novotel Tangerang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hkn-ke-55-di-banten-pemprov-banten-galakkan-bebas-gizi-buruk-dan-cegah-stunting/" rel="bookmark" title="HKN ke-55 di Banten, Pemprov Banten Galakkan Bebas Gizi Buruk dan Cegah Stunting"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.20.26.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.20.26.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.20.26.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.20.26.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-06-at-19.20.26.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HKN ke-55 di Banten, Pemprov Banten Galakkan Bebas Gizi Buruk dan Cegah Stunting"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hkn-ke-55-di-banten-pemprov-banten-galakkan-bebas-gizi-buruk-dan-cegah-stunting/" rel="bookmark" title="HKN ke-55 di Banten, Pemprov Banten Galakkan Bebas Gizi Buruk dan Cegah Stunting">HKN ke-55 di Banten, Pemprov Banten Galakkan Bebas Gizi Buruk dan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/data-pbi-tak-valid-bpjs-kesehatan-terima-data-dari-dinas-sosial/" rel="bookmark" title="Data PBI Tak Valid, BPJS Kesehatan Terima Data dari Dinas Sosial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Daftar-BPJS-5-oke.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Daftar-BPJS-5-oke.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Daftar-BPJS-5-oke.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Daftar-BPJS-5-oke.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Daftar-BPJS-5-oke.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Data PBI Tak Valid, BPJS Kesehatan Terima Data dari Dinas Sosial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/data-pbi-tak-valid-bpjs-kesehatan-terima-data-dari-dinas-sosial/" rel="bookmark" title="Data PBI Tak Valid, BPJS Kesehatan Terima Data dari Dinas Sosial">Data PBI Tak Valid, BPJS Kesehatan Terima Data dari Dinas Sosial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pertemuan-iaids-2019-lahirkan-sejumlah-kesepakatan/" rel="bookmark" title="Pertemuan iAIDS 2019 Lahirkan Sejumlah Kesepakatan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/iAIDS.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/iAIDS.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/iAIDS.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/iAIDS.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/iAIDS.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pertemuan iAIDS 2019 Lahirkan Sejumlah Kesepakatan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pertemuan-iaids-2019-lahirkan-sejumlah-kesepakatan/" rel="bookmark" title="Pertemuan iAIDS 2019 Lahirkan Sejumlah Kesepakatan">Pertemuan iAIDS 2019 Lahirkan Sejumlah Kesepakatan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5df8502d9127f" data-td_block_id="td_uid_20_5df8502d9127f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5df8502d9127f" data-td_block_id="td_uid_20_5df8502d9127f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5df8502db3611_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5df8502db3611" ><script>var block_td_uid_31_5df8502db3611 = new tdBlock();
block_td_uid_31_5df8502db3611.id = "td_uid_31_5df8502db3611";
block_td_uid_31_5df8502db3611.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_31_5df8502db3611_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5df8502db3611_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5df8502db3611.td_column_number = "3";
block_td_uid_31_5df8502db3611.block_type = "td_block_mega_menu";
block_td_uid_31_5df8502db3611.post_count = "4";
block_td_uid_31_5df8502db3611.found_posts = "400";
block_td_uid_31_5df8502db3611.header_color = "";
block_td_uid_31_5df8502db3611.ajax_pagination_infinite_stop = "";
block_td_uid_31_5df8502db3611.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_31_5df8502db3611);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5df8502db3611" id="td_uid_32_5df8502dbc24f" data-td_block_id="td_uid_31_5df8502db3611" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_31_5df8502db3611"  id="td_uid_33_5df8502dbc3c9" data-td_block_id="td_uid_31_5df8502db3611" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_31_5df8502db3611"  id="td_uid_34_5df8502dbc5b7" data-td_block_id="td_uid_31_5df8502db3611" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_31_5df8502db3611"  id="td_uid_35_5df8502dbc7ac" data-td_block_id="td_uid_31_5df8502db3611" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_31_5df8502db3611"  id="td_uid_36_5df8502dbc996" data-td_block_id="td_uid_31_5df8502db3611" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_31_5df8502db3611"  id="td_uid_37_5df8502dbcb88" data-td_block_id="td_uid_31_5df8502db3611" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_31_5df8502db3611 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-perluas-jaringan-4g/" rel="bookmark" title="XL Perluas Jaringan 4G"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-15.06.59.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-15.06.59.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-15.06.59.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-15.06.59.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-15.06.59.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Perluas Jaringan 4G"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-perluas-jaringan-4g/" rel="bookmark" title="XL Perluas Jaringan 4G">XL Perluas Jaringan 4G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/advan-g3-pro-sasar-kalangan-anak-muda/" rel="bookmark" title="Advan G3 Pro Sasar Kalangan Anak Muda"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advan G3 Pro Sasar Kalangan Anak Muda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/advan-g3-pro-sasar-kalangan-anak-muda/" rel="bookmark" title="Advan G3 Pro Sasar Kalangan Anak Muda">Advan G3 Pro Sasar Kalangan Anak Muda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone">Konsumen Utamakan Kamera dan RAM pada Smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone">Kamera dan RAM, Fitur Utama Pilih Smartphone</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5df8502db3611" data-td_block_id="td_uid_31_5df8502db3611"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5df8502db3611" data-td_block_id="td_uid_31_5df8502db3611"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5df8502dc5138_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_38_5df8502dc5138" ><script>var block_td_uid_38_5df8502dc5138 = new tdBlock();
block_td_uid_38_5df8502dc5138.id = "td_uid_38_5df8502dc5138";
block_td_uid_38_5df8502dc5138.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_38_5df8502dc5138_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5df8502dc5138_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_5df8502dc5138.td_column_number = "3";
block_td_uid_38_5df8502dc5138.block_type = "td_block_mega_menu";
block_td_uid_38_5df8502dc5138.post_count = "4";
block_td_uid_38_5df8502dc5138.found_posts = "360";
block_td_uid_38_5df8502dc5138.header_color = "";
block_td_uid_38_5df8502dc5138.ajax_pagination_infinite_stop = "";
block_td_uid_38_5df8502dc5138.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_38_5df8502dc5138);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5df8502dc5138" id="td_uid_39_5df8502dcc4f0" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_38_5df8502dc5138"  id="td_uid_40_5df8502dcc65d" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_38_5df8502dc5138"  id="td_uid_41_5df8502dcc822" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_38_5df8502dc5138"  id="td_uid_42_5df8502dcca0b" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_38_5df8502dc5138"  id="td_uid_43_5df8502dccbf1" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_38_5df8502dc5138"  id="td_uid_44_5df8502dccde7" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_38_5df8502dc5138"  id="td_uid_45_5df8502dccfd0" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_38_5df8502dc5138"  id="td_uid_46_5df8502dcd1c0" data-td_block_id="td_uid_38_5df8502dc5138" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_38_5df8502dc5138 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mitsubishi-serang-kumpulkan-100-sopir-truk-colt-diesel/" rel="bookmark" title="Mitsubishi Serang Kumpulkan 100 Sopir Truk Colt Diesel"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-01-at-17.44.18-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-01-at-17.44.18-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-01-at-17.44.18-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-01-at-17.44.18-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-01-at-17.44.18-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi Serang Kumpulkan 100 Sopir Truk Colt Diesel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mitsubishi-serang-kumpulkan-100-sopir-truk-colt-diesel/" rel="bookmark" title="Mitsubishi Serang Kumpulkan 100 Sopir Truk Colt Diesel">Mitsubishi Serang Kumpulkan 100 Sopir Truk Colt Diesel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/harga-colt-diesel-dan-fuso-naik/" rel="bookmark" title="Harga Colt Diesel dan Fuso Naik"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harga Colt Diesel dan Fuso Naik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/harga-colt-diesel-dan-fuso-naik/" rel="bookmark" title="Harga Colt Diesel dan Fuso Naik">Harga Colt Diesel dan Fuso Naik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xpander-cross-sudah-bisa-dipesan/" rel="bookmark" title="Xpander Cross Sudah Bisa Dipesan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xpander Cross Sudah Bisa Dipesan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xpander-cross-sudah-bisa-dipesan/" rel="bookmark" title="Xpander Cross Sudah Bisa Dipesan">Xpander Cross Sudah Bisa Dipesan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xpander-crossover-meluncur/" rel="bookmark" title="Xpander Crossover Meluncur"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xpander Crossover Meluncur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xpander-crossover-meluncur/" rel="bookmark" title="Xpander Crossover Meluncur">Xpander Crossover Meluncur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5df8502dc5138" data-td_block_id="td_uid_38_5df8502dc5138"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5df8502dc5138" data-td_block_id="td_uid_38_5df8502dc5138"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5df8502dd5372_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_5df8502dd5372" ><script>var block_td_uid_47_5df8502dd5372 = new tdBlock();
block_td_uid_47_5df8502dd5372.id = "td_uid_47_5df8502dd5372";
block_td_uid_47_5df8502dd5372.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_47_5df8502dd5372_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5df8502dd5372_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_47_5df8502dd5372.td_column_number = "3";
block_td_uid_47_5df8502dd5372.block_type = "td_block_mega_menu";
block_td_uid_47_5df8502dd5372.post_count = "4";
block_td_uid_47_5df8502dd5372.found_posts = "591";
block_td_uid_47_5df8502dd5372.header_color = "";
block_td_uid_47_5df8502dd5372.ajax_pagination_infinite_stop = "";
block_td_uid_47_5df8502dd5372.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_47_5df8502dd5372);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5df8502dd5372" id="td_uid_48_5df8502ddfb9c" data-td_block_id="td_uid_47_5df8502dd5372" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_47_5df8502dd5372"  id="td_uid_49_5df8502ddfd1f" data-td_block_id="td_uid_47_5df8502dd5372" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_47_5df8502dd5372"  id="td_uid_50_5df8502ddff0d" data-td_block_id="td_uid_47_5df8502dd5372" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_47_5df8502dd5372"  id="td_uid_51_5df8502de0107" data-td_block_id="td_uid_47_5df8502dd5372" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_47_5df8502dd5372"  id="td_uid_52_5df8502de02f1" data-td_block_id="td_uid_47_5df8502dd5372" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_47_5df8502dd5372"  id="td_uid_53_5df8502de04e1" data-td_block_id="td_uid_47_5df8502dd5372" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_47_5df8502dd5372"  id="td_uid_54_5df8502de06ca" data-td_block_id="td_uid_47_5df8502dd5372" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_47_5df8502dd5372 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/laporkan-hasil-reses-dihujani-interupsi/" rel="bookmark" title="Laporan Hasil Reses Dihujani Interupsi"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/laporkan-hasil-reses-dihujani-interupsi/" rel="bookmark" title="Laporan Hasil Reses Dihujani Interupsi">Laporan Hasil Reses Dihujani Interupsi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/warga-sampaikan-aspirasi-ke-anggota-dprd-banten/" rel="bookmark" title="Warga Sampaikan Aspirasi ke Anggota DPRD Banten"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warga Sampaikan Aspirasi ke Anggota DPRD Banten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/warga-sampaikan-aspirasi-ke-anggota-dprd-banten/" rel="bookmark" title="Warga Sampaikan Aspirasi ke Anggota DPRD Banten">Warga Sampaikan Aspirasi ke Anggota DPRD Banten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/apbd-kota-serang-defisit-rp74-miliar/" rel="bookmark" title="APBD Kota Serang Defisit Rp74 Miliar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APBD Kota Serang Defisit Rp74 Miliar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/apbd-kota-serang-defisit-rp74-miliar/" rel="bookmark" title="APBD Kota Serang Defisit Rp74 Miliar">APBD Kota Serang Defisit Rp74 Miliar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/empat-raperda-inisiatif-dibahas/" rel="bookmark" title="Empat Raperda Inisiatif Dibahas"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/empat-raperda-inisiatif-dibahas/" rel="bookmark" title="Empat Raperda Inisiatif Dibahas">Empat Raperda Inisiatif Dibahas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5df8502dd5372" data-td_block_id="td_uid_47_5df8502dd5372"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5df8502dd5372" data-td_block_id="td_uid_47_5df8502dd5372"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_55_5df8502de5dfc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_55_5df8502de5dfc" ><script>var block_td_uid_55_5df8502de5dfc = new tdBlock();
block_td_uid_55_5df8502de5dfc.id = "td_uid_55_5df8502de5dfc";
block_td_uid_55_5df8502de5dfc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_55_5df8502de5dfc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5df8502de5dfc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5df8502de5dfc.td_column_number = "3";
block_td_uid_55_5df8502de5dfc.block_type = "td_block_mega_menu";
block_td_uid_55_5df8502de5dfc.post_count = "4";
block_td_uid_55_5df8502de5dfc.found_posts = "923";
block_td_uid_55_5df8502de5dfc.header_color = "";
block_td_uid_55_5df8502de5dfc.ajax_pagination_infinite_stop = "";
block_td_uid_55_5df8502de5dfc.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_55_5df8502de5dfc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_5df8502de5dfc" id="td_uid_56_5df8502df2861" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_55_5df8502de5dfc"  id="td_uid_57_5df8502df29e5" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_55_5df8502de5dfc"  id="td_uid_58_5df8502df2bd4" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_55_5df8502de5dfc"  id="td_uid_59_5df8502df2dc6" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_55_5df8502de5dfc"  id="td_uid_60_5df8502df2fb0" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_55_5df8502de5dfc"  id="td_uid_61_5df8502df31a8" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_55_5df8502de5dfc"  id="td_uid_62_5df8502df3394" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_55_5df8502de5dfc"  id="td_uid_63_5df8502df3585" data-td_block_id="td_uid_55_5df8502de5dfc" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_55_5df8502de5dfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih">Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5df8502de5dfc" data-td_block_id="td_uid_55_5df8502de5dfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5df8502de5dfc" data-td_block_id="td_uid_55_5df8502de5dfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5df8502e0776f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_64_5df8502e0776f" ><script>var block_td_uid_64_5df8502e0776f = new tdBlock();
block_td_uid_64_5df8502e0776f.id = "td_uid_64_5df8502e0776f";
block_td_uid_64_5df8502e0776f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_64_5df8502e0776f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5df8502e0776f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_5df8502e0776f.td_column_number = "3";
block_td_uid_64_5df8502e0776f.block_type = "td_block_mega_menu";
block_td_uid_64_5df8502e0776f.post_count = "5";
block_td_uid_64_5df8502e0776f.found_posts = "49";
block_td_uid_64_5df8502e0776f.header_color = "";
block_td_uid_64_5df8502e0776f.ajax_pagination_infinite_stop = "";
block_td_uid_64_5df8502e0776f.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_64_5df8502e0776f);
</script><div id=td_uid_64_5df8502e0776f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5df8502e0776f" data-td_block_id="td_uid_64_5df8502e0776f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5df8502e0776f" data-td_block_id="td_uid_64_5df8502e0776f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kini, Pasirbinong Punya Taman Ramah Anak</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-174561" class="post-174561 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-umum tag-kampung-bersih-dan-aman" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kini, Pasirbinong Punya Taman Ramah Anak</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T09:06:26+00:00" >Selasa, 17 Desember 2019 09:06</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kini%2C+Pasirbinong+Punya+Taman+Ramah+Anak&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg&description=Kini%2C+Pasirbinong+Punya+Taman+Ramah+Anak" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kini%2C+Pasirbinong+Punya+Taman+Ramah+Anak%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?fit=710%2C400&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?resize=696%2C392&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?w=710&ssl=1 710w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?resize=300%2C169&ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?resize=696%2C392&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="PASIRBINONG,-KRAGILAN-2"/></a></div>
        
<p>KRAGILAN
– Berubah 180 derajat. Gambaran ini terjadi di lingkungan RT 04 RW 02, Kampung
Pasirbinong, Desa Dukuh, Kecamatan Kragilan. Perkampungan yang pada penilaian
tahap pertama tidak ada apa-apa, sekarang punya sesuatu yang bisa diandalkan.
Yakni, taman ramah anak.</p>



<p>Kejutan
bagi tim 5 juri Lomba Kampung Bersih dan Aman (LKBA) Kabupaten Serang ini
terjadi ketika melakukan penilaian tahap kedua, Kamis (12/12). Dimulai ketika
tim juri mendapat sambutan dari warga berupa atraksi pencak silat. Pasalnya,
saat penilaian tahap pertama, jangankan acara penyambutan. Upaya penataan
lingkungan saja tidak ada di Pasirbinong.</p>



<p>Di jalan
lingkungan berkonstruksi paving block, warga telah mengubahnya menjadi rapi.
Jalan sudah dilengkapi pagar bambu yang dicat. Lukisan ramah anak menambah
hiasan pada jalan. </p>



<p>Dekorasi
lingkungan juga menyasar tembok rumah-rumah warga Pasirbinong. Warga berkreasi
dengan grafiti pemandangan alam. Tulisan berisi ajakan kepada warga untuk
menjaga kebersihan hingga kaligrafi turut menghiasi dinding-dinding rumah
warga.</p>



<p>Yang
menarik perhatian tim juri adalah taman ramah anak. Taman yang juga berfungsi
sebagai ruang terbuka hijau ini berada di tengah perkampungan. </p>



<p>Tim juri
perwakilan Dinas Pemberdayaan Masyarakat dan Desa (DPMD) Kabupaten Serang Sisma
Fitriani mengakui, lingkungan Pasirbinong berubah drastis. Salah satu poin pada
penilaian tahap kedua, menurutnya, adalah partisipasi warga dalam menata
lingkungan. Perubahan Pasirbinong menandakan warganya kompak bergotong royong.</p>



<p>“Adanya
taman bermain anak juga menjadi keunggulan bagi Pasirbinong. Yang menjadi
catatan juri adalah kampung ini masih perlu memperbanyak pot bunga. Di setiap
rumah warga,” ungkap Sisma.</p>



<p>Kepala
Desa Dukuh Ali Zainal Abidin menambahkan, penataan Pasirbinong sejatinya untuk
warga. Lingkungan yang bersih dan aman akan membuat warga nyaman.</p>



<p>“Kebersihan
dan keamanan di Pasirbinong akan terus dijaga. Peran babinsa dan
bhabinkamtibmas sangat dibutuhkan,” ujar Ali. (rio/don)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-174561" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-174561" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://www.radarbanten.co.id/tag/kampung-bersih-dan-aman/">Kampung Bersih dan Aman</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kini%2C+Pasirbinong+Punya+Taman+Ramah+Anak&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg&description=Kini%2C+Pasirbinong+Punya+Taman+Ramah+Anak" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kini%2C+Pasirbinong+Punya+Taman+Ramah+Anak%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fkini-pasirbinong-punya-taman-ramah-anak%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/" data-text="Kini, Pasirbinong Punya Taman Ramah Anak" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/80-anggota-pramuka-belajar-teknik-persidangan-di-dprd-banten/">80 Anggota Pramuka Belajar Teknik Persidangan di DPRD Banten</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/tim-juri-penataan-pontanglegon-meningkat/">Tim Juri: Penataan Pontanglegon Meningkat</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2019-12-17T09:06:26+00:00"><meta itemprop="dateModified" content="2019-12-17T09:44:22+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/kini-pasirbinong-punya-taman-ramah-anak/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Kini, Pasirbinong Punya Taman Ramah Anak"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/PASIRBINONG-KRAGILAN-2.jpg?fit=710%2C400&ssl=1"><meta itemprop="width" content="710"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5df8502e2089e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_65_5df8502e2089e" ><script>var block_td_uid_65_5df8502e2089e = new tdBlock();
block_td_uid_65_5df8502e2089e.id = "td_uid_65_5df8502e2089e";
block_td_uid_65_5df8502e2089e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_65_5df8502e2089e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5df8502e2089e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":174561,"live_filter_cur_post_author":"7"}';
block_td_uid_65_5df8502e2089e.td_column_number = "3";
block_td_uid_65_5df8502e2089e.block_type = "td_block_related_posts";
block_td_uid_65_5df8502e2089e.post_count = "3";
block_td_uid_65_5df8502e2089e.found_posts = "17326";
block_td_uid_65_5df8502e2089e.header_color = "";
block_td_uid_65_5df8502e2089e.ajax_pagination_infinite_stop = "";
block_td_uid_65_5df8502e2089e.max_num_pages = "5776";
tdBlocksArray.push(block_td_uid_65_5df8502e2089e);
</script><h4 class="td-related-title"><a id="td_uid_66_5df8502f0bf10" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5df8502e2089e" href="#">BERITA TERKAIT</a><a id="td_uid_67_5df8502f0bf56" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5df8502e2089e" href="#">DARI PENULIS</a></h4><div id=td_uid_65_5df8502e2089e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pansel-dinilai-gunakan-standar-ganda/" rel="bookmark" title="Pansel Dinilai Gunakan Standar Ganda"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/kursibos_21okt16.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pansel Dinilai Gunakan Standar Ganda"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pansel-dinilai-gunakan-standar-ganda/" rel="bookmark" title="Pansel Dinilai Gunakan Standar Ganda">Pansel Dinilai Gunakan Standar Ganda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lupa-swafoto-calon-asn-dicoret/" rel="bookmark" title="Lupa Swafoto, Calon ASN Dicoret"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/10/Doni_-_Pandeglang_-_Tes_SKD_CPNS_Banten_5.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lupa Swafoto, Calon ASN Dicoret"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lupa-swafoto-calon-asn-dicoret/" rel="bookmark" title="Lupa Swafoto, Calon ASN Dicoret">Lupa Swafoto, Calon ASN Dicoret</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/warga-domas-serius-menata-kampungnya/" rel="bookmark" title="Warga Domas Serius Menata Kampungnya"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/DOMAS-PONTANG-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warga Domas Serius Menata Kampungnya"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/warga-domas-serius-menata-kampungnya/" rel="bookmark" title="Warga Domas Serius Menata Kampungnya">Warga Domas Serius Menata Kampungnya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5df8502e2089e" data-td_block_id="td_uid_65_5df8502e2089e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5df8502e2089e" data-td_block_id="td_uid_65_5df8502e2089e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-174195 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/BTN-1-UTAMA_11des19.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/BTN-1-UTAMA_11des19.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-174195" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/BTN-1-UTAMA_11des19.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-173284 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/FA_BPJS_KEPATUHAN_MEMBAYAR_IURAN_POSTER.jpg?resize=350%2C525&#038;ssl=1" alt width="350" height="525" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/FA_BPJS_KEPATUHAN_MEMBAYAR_IURAN_POSTER.jpg?resize=350%2C525&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-173284" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/FA_BPJS_KEPATUHAN_MEMBAYAR_IURAN_POSTER.jpg?resize=350%2C525&#038;ssl=1" alt="" width="350" height="525" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.radarbanten.co.id/wp-content/uploads/2019/12/PENGUMUMAN_KPU_RB_4des19.pdf?x19381"><img class="alignnone size-full wp-image-173745 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KPU_Kota_Cilegon_RB_2019.jpg?resize=350%2C350&#038;ssl=1" alt width="350" height="350" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KPU_Kota_Cilegon_RB_2019.jpg?resize=350%2C350&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-173745" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/KPU_Kota_Cilegon_RB_2019.jpg?resize=350%2C350&#038;ssl=1" alt="" width="350" height="350" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_5df8502f141b8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_69_5df8502f141b8" ><script>var block_td_uid_69_5df8502f141b8 = new tdBlock();
block_td_uid_69_5df8502f141b8.id = "td_uid_69_5df8502f141b8";
block_td_uid_69_5df8502f141b8.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5df8502f141b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5df8502f141b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_69_5df8502f141b8.td_column_number = "1";
block_td_uid_69_5df8502f141b8.block_type = "td_block_7";
block_td_uid_69_5df8502f141b8.post_count = "6";
block_td_uid_69_5df8502f141b8.found_posts = "9";
block_td_uid_69_5df8502f141b8.header_color = "#";
block_td_uid_69_5df8502f141b8.ajax_pagination_infinite_stop = "";
block_td_uid_69_5df8502f141b8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_5df8502f141b8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_69_5df8502f141b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/razia-hiburan-malam-tebang-pilih/" rel="bookmark" title="Razia Hiburan Malam Tebang Pilih"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Lagi-Tempat-Hiburan-Malam-Disegel-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Lagi-Tempat-Hiburan-Malam-Disegel-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Lagi-Tempat-Hiburan-Malam-Disegel-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/13-Lagi-Tempat-Hiburan-Malam-Disegel-Foto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Razia Hiburan Malam Tebang Pilih"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/razia-hiburan-malam-tebang-pilih/" rel="bookmark" title="Razia Hiburan Malam Tebang Pilih">Razia Hiburan Malam Tebang Pilih</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T13:09:47+00:00" >Senin, 16 Desember 2019 13:09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konsolidasi-dan-kembara-2019-pks-optimistis-menangkan-pilkada-2020/" rel="bookmark" title="Konsolidasi dan Kembara 2019, PKS Optimistis Menangkan Pilkada 2020"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/5-PKS-Optimistis-Menangkan-Pilkada-2020-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/5-PKS-Optimistis-Menangkan-Pilkada-2020-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/5-PKS-Optimistis-Menangkan-Pilkada-2020-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/5-PKS-Optimistis-Menangkan-Pilkada-2020-Foto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Konsolidasi dan Kembara 2019, PKS Optimistis Menangkan Pilkada 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konsolidasi-dan-kembara-2019-pks-optimistis-menangkan-pilkada-2020/" rel="bookmark" title="Konsolidasi dan Kembara 2019, PKS Optimistis Menangkan Pilkada 2020">Konsolidasi dan Kembara 2019, PKS Optimistis Menangkan Pilkada 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T10:45:56+00:00" >Senin, 16 Desember 2019 10:45</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lelang-jabatan-dihentikan-pansel-asisten-kasn-bukan-pansel-yang-memutuskan/" rel="bookmark" title="Lelang Jabatan Dihentikan Pansel, Asisten KASN: Bukan Pansel yang Memutuskan"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/GRAFIS-LELANG-JABATAN.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/GRAFIS-LELANG-JABATAN.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/GRAFIS-LELANG-JABATAN.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/GRAFIS-LELANG-JABATAN.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lelang Jabatan Dihentikan Pansel, Asisten KASN: Bukan Pansel yang Memutuskan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lelang-jabatan-dihentikan-pansel-asisten-kasn-bukan-pansel-yang-memutuskan/" rel="bookmark" title="Lelang Jabatan Dihentikan Pansel, Asisten KASN: Bukan Pansel yang Memutuskan">Lelang Jabatan Dihentikan Pansel, Asisten KASN: Bukan Pansel yang Memutuskan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T10:35:49+00:00" >Senin, 16 Desember 2019 10:35</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dansat-brimob-polda-banten-diganti/" rel="bookmark" title="Dansat Brimob Polda Banten Diganti"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-09.49.24.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-09.49.24.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-09.49.24.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-16-at-09.49.24.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dansat Brimob Polda Banten Diganti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dansat-brimob-polda-banten-diganti/" rel="bookmark" title="Dansat Brimob Polda Banten Diganti">Dansat Brimob Polda Banten Diganti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T10:09:20+00:00" >Senin, 16 Desember 2019 10:09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cilegon-center-mall-hadirkan-wahana-salju/" rel="bookmark" title="Cilegon Center Mall Hadirkan Wahana Salju"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/SALJU.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/SALJU.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/SALJU.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/SALJU.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cilegon Center Mall Hadirkan Wahana Salju"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cilegon-center-mall-hadirkan-wahana-salju/" rel="bookmark" title="Cilegon Center Mall Hadirkan Wahana Salju">Cilegon Center Mall Hadirkan Wahana Salju</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-15T08:37:28+00:00" >Minggu, 15 Desember 2019 08:37</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/suami-sibuk-bisnis-istri-berlabuh-di-pelukan-sopir-yang-pandai-menggoyang/" rel="bookmark" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/suami-sibuk-bisnis-istri-berlabuh-di-pelukan-sopir-yang-pandai-menggoyang/" rel="bookmark" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang">Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T22:11:45+00:00" >Kamis, 13 September 2018 22:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_69_5df8502f141b8" data-td_block_id="td_uid_69_5df8502f141b8">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-174197 jetpack-lazy-image" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Laqiqah_baru_lagi_lagi.gif?resize=350%2C522&#038;ssl=1" alt width="350" height="522" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Laqiqah_baru_lagi_lagi.gif?resize=350%2C522&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-174197" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/12/Laqiqah_baru_lagi_lagi.gif?resize=350%2C522&#038;ssl=1" alt="" width="350" height="522" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Add Rectangle 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-4074085010659541" data-ad-slot="2254151800"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Hubungi kami: <a href="mailto:beritarb@gmail.com">beritarb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Radar Banten 2020                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5df8502f28ad2
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/kini-pasirbinong-punya-taman-ramah-anak\/":174561};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[30.3,86.5],"today_humidity":66,"today_wind_speed":[4.1,2.5],"today_min":[30,86],"today_max":[30.6,87],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1576641600,"day_temp":[29,85],"day_name":"Rab","owm_day_index":1},{"timestamp":1576728000,"day_temp":[29,84],"day_name":"Kam","owm_day_index":2},{"timestamp":1576814400,"day_temp":[30,85],"day_name":"Jum","owm_day_index":3},{"timestamp":1576900800,"day_temp":[29,85],"day_name":"Sab","owm_day_index":4},{"timestamp":1576987200,"day_temp":[30,86],"day_name":"Ming","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'102544254',post:'174561',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '174561' ]);
</script>

</body>
</html>
<!--
Object Caching 0/0 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 2/31 queries in 1.473 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2019-12-17 10:49:03 by W3 Total Cache
-->