<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Ma’ruf Amin Tawarkan Arus Baru Ekonomi | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?fit=590%2C415&ssl=1" /><meta name="author" content="Administrator">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.radarbanten.co.id/wp-includes/css/dashicons.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/css/jetpack.css?x19381' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/jquery/jquery.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/jquery/jquery-migrate.min.js?x19381'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi' href='https://www.radarbanten.co.id/terkait-langkah-kasasi-kpk-tunggu-sikap-iman-ariyadi/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-CcZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fmaruf-amin-tawarkan-arus-baru-ekonomi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fmaruf-amin-tawarkan-arus-baru-ekonomi%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x19381" media="screen"><![endif]-->			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ma’ruf Amin Tawarkan Arus Baru Ekonomi" />
<meta property="og:url" content="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/" />
<meta property="og:description" content="SERANG &#8211; Bakal calon wakil presiden (cawapres) KH Ma&#8217;ruf Amin datang ke kampus Untirta, Senin (17/9). Kedatangan Ketua Umum MUI nonaktif untuk menyampaikan tausiyah Tahun Baru Islam. Ma…" />
<meta property="article:published_time" content="2018-09-18T03:36:58+00:00" />
<meta property="article:modified_time" content="2018-09-18T04:02:07+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?fit=590%2C415&amp;ssl=1" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="415" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Ma’ruf Amin Tawarkan Arus Baru Ekonomi" />
<meta name="twitter:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?fit=590%2C415&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radarbantencoid" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-146877 single-format-standard maruf-amin-tawarkan-arus-baru-ekonomi single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
<li id="menu-item-144407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144407"><a href="https://www.radarbanten.co.id/category/epaper/">epaper</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Selasa, September 18, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://www.radarbanten.co.id/category/epaper/"><img src="https://www.radarbanten.co.id/wp-content/uploads/2018/08/Banner_E_Paper_2018_RB.jpg?x19381"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ba07acdb0d0b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ba07acdb0d0b" ><script>var block_td_uid_2_5ba07acdb0d0b = new tdBlock();
block_td_uid_2_5ba07acdb0d0b.id = "td_uid_2_5ba07acdb0d0b";
block_td_uid_2_5ba07acdb0d0b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5ba07acdb0d0b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ba07acdb0d0b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ba07acdb0d0b.td_column_number = "3";
block_td_uid_2_5ba07acdb0d0b.block_type = "td_block_mega_menu";
block_td_uid_2_5ba07acdb0d0b.post_count = "4";
block_td_uid_2_5ba07acdb0d0b.found_posts = "21585";
block_td_uid_2_5ba07acdb0d0b.header_color = "";
block_td_uid_2_5ba07acdb0d0b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ba07acdb0d0b.max_num_pages = "5397";
tdBlocksArray.push(block_td_uid_2_5ba07acdb0d0b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b" id="td_uid_3_5ba07ace6030f" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_4_5ba07ace60506" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_5_5ba07ace6070d" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_6_5ba07ace60901" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_7_5ba07ace60b01" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_8_5ba07ace60d00" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_9_5ba07ace60f07" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_10_5ba07ace61100" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5ba07acdb0d0b"  id="td_uid_11_5ba07ace61300" data-td_block_id="td_uid_2_5ba07acdb0d0b" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5ba07acdb0d0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/" rel="bookmark" title="Ma’ruf Amin Tawarkan Arus Baru Ekonomi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ma’ruf Amin Tawarkan Arus Baru Ekonomi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/" rel="bookmark" title="Ma’ruf Amin Tawarkan Arus Baru Ekonomi">Ma’ruf Amin Tawarkan Arus Baru Ekonomi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/terkait-langkah-kasasi-kpk-tunggu-sikap-iman-ariyadi/" rel="bookmark" title="Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/terkait-langkah-kasasi-kpk-tunggu-sikap-iman-ariyadi/" rel="bookmark" title="Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi">Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/parkir-depan-rumah-motor-raib/" rel="bookmark" title="Parkir Depan Rumah, Motor Raib"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parkir Depan Rumah, Motor Raib"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/parkir-depan-rumah-motor-raib/" rel="bookmark" title="Parkir Depan Rumah, Motor Raib">Parkir Depan Rumah, Motor Raib</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ini-sembilan-syarat-dasar-pelamar-cpns-2018/" rel="bookmark" title="Ini Sembilan Syarat Dasar Pelamar CPNS 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ini Sembilan Syarat Dasar Pelamar CPNS 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ini-sembilan-syarat-dasar-pelamar-cpns-2018/" rel="bookmark" title="Ini Sembilan Syarat Dasar Pelamar CPNS 2018">Ini Sembilan Syarat Dasar Pelamar CPNS 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ba07acdb0d0b" data-td_block_id="td_uid_2_5ba07acdb0d0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ba07acdb0d0b" data-td_block_id="td_uid_2_5ba07acdb0d0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ba07ace68cdd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5ba07ace68cdd" ><script>var block_td_uid_12_5ba07ace68cdd = new tdBlock();
block_td_uid_12_5ba07ace68cdd.id = "td_uid_12_5ba07ace68cdd";
block_td_uid_12_5ba07ace68cdd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5ba07ace68cdd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ba07ace68cdd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ba07ace68cdd.td_column_number = "3";
block_td_uid_12_5ba07ace68cdd.block_type = "td_block_mega_menu";
block_td_uid_12_5ba07ace68cdd.post_count = "4";
block_td_uid_12_5ba07ace68cdd.found_posts = "1237";
block_td_uid_12_5ba07ace68cdd.header_color = "";
block_td_uid_12_5ba07ace68cdd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ba07ace68cdd.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_12_5ba07ace68cdd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ba07ace68cdd" id="td_uid_13_5ba07ace72f5e" data-td_block_id="td_uid_12_5ba07ace68cdd" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5ba07ace68cdd"  id="td_uid_14_5ba07ace730e1" data-td_block_id="td_uid_12_5ba07ace68cdd" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5ba07ace68cdd"  id="td_uid_15_5ba07ace732e9" data-td_block_id="td_uid_12_5ba07ace68cdd" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5ba07ace68cdd"  id="td_uid_16_5ba07ace734e7" data-td_block_id="td_uid_12_5ba07ace68cdd" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5ba07ace68cdd"  id="td_uid_17_5ba07ace736ef" data-td_block_id="td_uid_12_5ba07ace68cdd" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5ba07ace68cdd"  id="td_uid_18_5ba07ace738e3" data-td_block_id="td_uid_12_5ba07ace68cdd" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5ba07ace68cdd"  id="td_uid_19_5ba07ace73ae5" data-td_block_id="td_uid_12_5ba07ace68cdd" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5ba07ace68cdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/persita-kalah-di-kandang-aceh-aceh-united/" rel="bookmark" title="Persita Kalah di Kandang Aceh United"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-14-at-22.06.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-14-at-22.06.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-14-at-22.06.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-14-at-22.06.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-14-at-22.06.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persita Kalah di Kandang Aceh United"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/persita-kalah-di-kandang-aceh-aceh-united/" rel="bookmark" title="Persita Kalah di Kandang Aceh United">Persita Kalah di Kandang Aceh United</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lanjutan-liga-2-dua-tim-banten-gemilang/" rel="bookmark" title="Lanjutan Liga 2: Dua Tim Banten Gemilang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Perserang-Vs-Persis-SOlo-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Perserang-Vs-Persis-SOlo-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Perserang-Vs-Persis-SOlo-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Perserang-Vs-Persis-SOlo-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanjutan Liga 2: Dua Tim Banten Gemilang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lanjutan-liga-2-dua-tim-banten-gemilang/" rel="bookmark" title="Lanjutan Liga 2: Dua Tim Banten Gemilang">Lanjutan Liga 2: Dua Tim Banten Gemilang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/simpati-juara-turnamen-sepak-bola-piala-walikota-cilegon-u-16/" rel="bookmark" title="Simpati Juara Turnamen Sepak Bola Piala Walikota Cilegon U-16"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-piala-walikota-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-piala-walikota-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-piala-walikota-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-piala-walikota-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-piala-walikota-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Simpati Juara Turnamen Sepak Bola Piala Walikota Cilegon U-16"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/simpati-juara-turnamen-sepak-bola-piala-walikota-cilegon-u-16/" rel="bookmark" title="Simpati Juara Turnamen Sepak Bola Piala Walikota Cilegon U-16">Simpati Juara Turnamen Sepak Bola Piala Walikota Cilegon U-16</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hadapi-persis-solo-sore-ini-perserang-wajib-menang/" rel="bookmark" title="Hadapi Persis Solo Sore Ini, Perserang Wajib Menang"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-PERSERANG-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-PERSERANG-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-PERSERANG-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/9-PERSERANG-6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hadapi Persis Solo Sore Ini, Perserang Wajib Menang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hadapi-persis-solo-sore-ini-perserang-wajib-menang/" rel="bookmark" title="Hadapi Persis Solo Sore Ini, Perserang Wajib Menang">Hadapi Persis Solo Sore Ini, Perserang Wajib Menang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ba07ace68cdd" data-td_block_id="td_uid_12_5ba07ace68cdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ba07ace68cdd" data-td_block_id="td_uid_12_5ba07ace68cdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ba07ace7bf5f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5ba07ace7bf5f" ><script>var block_td_uid_20_5ba07ace7bf5f = new tdBlock();
block_td_uid_20_5ba07ace7bf5f.id = "td_uid_20_5ba07ace7bf5f";
block_td_uid_20_5ba07ace7bf5f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5ba07ace7bf5f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5ba07ace7bf5f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5ba07ace7bf5f.td_column_number = "3";
block_td_uid_20_5ba07ace7bf5f.block_type = "td_block_mega_menu";
block_td_uid_20_5ba07ace7bf5f.post_count = "4";
block_td_uid_20_5ba07ace7bf5f.found_posts = "1682";
block_td_uid_20_5ba07ace7bf5f.header_color = "";
block_td_uid_20_5ba07ace7bf5f.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ba07ace7bf5f.max_num_pages = "421";
tdBlocksArray.push(block_td_uid_20_5ba07ace7bf5f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f" id="td_uid_21_5ba07ace8b684" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_22_5ba07ace8b878" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_23_5ba07ace8ba7f" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_24_5ba07ace8bc75" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_25_5ba07ace8be74" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_26_5ba07ace8c06d" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_27_5ba07ace8c26c" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_28_5ba07ace8c45e" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5ba07ace7bf5f"  id="td_uid_29_5ba07ace8c6f0" data-td_block_id="td_uid_20_5ba07ace7bf5f" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5ba07ace7bf5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/deteksi-dan-tata-laksana-gangguan-pendengaran-pada-anak-dan-dewasa/" rel="bookmark" title="Deteksi dan Tata Laksana Gangguan Pendengaran pada Anak dan Dewasa"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/deteksi-dan-tata-laksana-gangguan-pendengaran-pada-anak-dan-dewasa/" rel="bookmark" title="Deteksi dan Tata Laksana Gangguan Pendengaran pada Anak dan Dewasa">Deteksi dan Tata Laksana Gangguan Pendengaran pada Anak dan Dewasa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lima-manfaat-rutin-donor-darah/" rel="bookmark" title="Lima Manfaat Rutin Donor Darah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/donor-darah-foto-yessy-artadajpnncom.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/donor-darah-foto-yessy-artadajpnncom.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/donor-darah-foto-yessy-artadajpnncom.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/donor-darah-foto-yessy-artadajpnncom.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lima Manfaat Rutin Donor Darah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lima-manfaat-rutin-donor-darah/" rel="bookmark" title="Lima Manfaat Rutin Donor Darah">Lima Manfaat Rutin Donor Darah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lima-rahasia-agar-berat-badan-ideal/" rel="bookmark" title="Lima Rahasia Agar Berat Badan Ideal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/003252_643352_Berat_Badan_besar.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/003252_643352_Berat_Badan_besar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/003252_643352_Berat_Badan_besar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/10/003252_643352_Berat_Badan_besar.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lima Rahasia Agar Berat Badan Ideal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lima-rahasia-agar-berat-badan-ideal/" rel="bookmark" title="Lima Rahasia Agar Berat Badan Ideal">Lima Rahasia Agar Berat Badan Ideal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/enam-minuman-ini-bisa-memicu-dehidrasi/" rel="bookmark" title="Enam Minuman Ini Bisa Memicu Dehidrasi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/ilustrasi-minuman-ringan-foto-pixabayjpnn.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/ilustrasi-minuman-ringan-foto-pixabayjpnn.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/ilustrasi-minuman-ringan-foto-pixabayjpnn.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/ilustrasi-minuman-ringan-foto-pixabayjpnn.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enam Minuman Ini Bisa Memicu Dehidrasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/enam-minuman-ini-bisa-memicu-dehidrasi/" rel="bookmark" title="Enam Minuman Ini Bisa Memicu Dehidrasi">Enam Minuman Ini Bisa Memicu Dehidrasi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ba07ace7bf5f" data-td_block_id="td_uid_20_5ba07ace7bf5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ba07ace7bf5f" data-td_block_id="td_uid_20_5ba07ace7bf5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5ba07ace92f55_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_5ba07ace92f55" ><script>var block_td_uid_30_5ba07ace92f55 = new tdBlock();
block_td_uid_30_5ba07ace92f55.id = "td_uid_30_5ba07ace92f55";
block_td_uid_30_5ba07ace92f55.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_30_5ba07ace92f55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5ba07ace92f55_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5ba07ace92f55.td_column_number = "3";
block_td_uid_30_5ba07ace92f55.block_type = "td_block_mega_menu";
block_td_uid_30_5ba07ace92f55.post_count = "4";
block_td_uid_30_5ba07ace92f55.found_posts = "375";
block_td_uid_30_5ba07ace92f55.header_color = "";
block_td_uid_30_5ba07ace92f55.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ba07ace92f55.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_30_5ba07ace92f55);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5ba07ace92f55" id="td_uid_31_5ba07ace9854d" data-td_block_id="td_uid_30_5ba07ace92f55" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_30_5ba07ace92f55"  id="td_uid_32_5ba07ace986ce" data-td_block_id="td_uid_30_5ba07ace92f55" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_30_5ba07ace92f55"  id="td_uid_33_5ba07ace988d0" data-td_block_id="td_uid_30_5ba07ace92f55" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_30_5ba07ace92f55"  id="td_uid_34_5ba07ace98ac4" data-td_block_id="td_uid_30_5ba07ace92f55" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_30_5ba07ace92f55"  id="td_uid_35_5ba07ace98cc1" data-td_block_id="td_uid_30_5ba07ace92f55" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_30_5ba07ace92f55"  id="td_uid_36_5ba07ace98eb3" data-td_block_id="td_uid_30_5ba07ace92f55" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_30_5ba07ace92f55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/apple-resmi-rilis-iphone-xs-iphone-xs-max-dan-iphone-xr/" rel="bookmark" title="Apple Resmi Rilis iPhone XS, iPhone XS Max, dan iPhone XR"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iphone-xs-dan-xs-max.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iphone-xs-dan-xs-max.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iphone-xs-dan-xs-max.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iphone-xs-dan-xs-max.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iphone-xs-dan-xs-max.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple Resmi Rilis iPhone XS, iPhone XS Max, dan iPhone XR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/apple-resmi-rilis-iphone-xs-iphone-xs-max-dan-iphone-xr/" rel="bookmark" title="Apple Resmi Rilis iPhone XS, iPhone XS Max, dan iPhone XR">Apple Resmi Rilis iPhone XS, iPhone XS Max, dan iPhone XR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/datascrip-perkenalkan-canon-powershot-sx740-hs/" rel="bookmark" title="Datascrip Perkenalkan Canon PowerShot SX740 HS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Powershot-sx740hs-BK-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Powershot-sx740hs-BK-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Powershot-sx740hs-BK-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Powershot-sx740hs-BK-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Powershot-sx740hs-BK-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Datascrip Perkenalkan Canon PowerShot SX740 HS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/datascrip-perkenalkan-canon-powershot-sx740-hs/" rel="bookmark" title="Datascrip Perkenalkan Canon PowerShot SX740 HS">Datascrip Perkenalkan Canon PowerShot SX740 HS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ingin-jadi-vlogger-terkenal-dan-banyak-uang-ini-caranya/" rel="bookmark" title="Ingin Jadi Vlogger Terkenal dan Banyak Uang? Ini Caranya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/priceprice.com-male.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/priceprice.com-male.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/priceprice.com-male.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/priceprice.com-male.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/priceprice.com-male.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ingin Jadi Vlogger Terkenal dan Banyak Uang? Ini Caranya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ingin-jadi-vlogger-terkenal-dan-banyak-uang-ini-caranya/" rel="bookmark" title="Ingin Jadi Vlogger Terkenal dan Banyak Uang? Ini Caranya">Ingin Jadi Vlogger Terkenal dan Banyak Uang? Ini Caranya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/nokia-6-1-plus-resmi-meluncur-di-indonesia/" rel="bookmark" title="Nokia 6.1 Plus Resmi Meluncur di Indonesia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/nokia-61-plus-resmi-meluncur-di-indonesia-smartphone-murni-android_c_241036.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/nokia-61-plus-resmi-meluncur-di-indonesia-smartphone-murni-android_c_241036.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/nokia-61-plus-resmi-meluncur-di-indonesia-smartphone-murni-android_c_241036.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/nokia-61-plus-resmi-meluncur-di-indonesia-smartphone-murni-android_c_241036.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/nokia-61-plus-resmi-meluncur-di-indonesia-smartphone-murni-android_c_241036.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nokia 6.1 Plus Resmi Meluncur di Indonesia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/nokia-6-1-plus-resmi-meluncur-di-indonesia/" rel="bookmark" title="Nokia 6.1 Plus Resmi Meluncur di Indonesia">Nokia 6.1 Plus Resmi Meluncur di Indonesia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5ba07ace92f55" data-td_block_id="td_uid_30_5ba07ace92f55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5ba07ace92f55" data-td_block_id="td_uid_30_5ba07ace92f55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5ba07acea1ab4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_37_5ba07acea1ab4" ><script>var block_td_uid_37_5ba07acea1ab4 = new tdBlock();
block_td_uid_37_5ba07acea1ab4.id = "td_uid_37_5ba07acea1ab4";
block_td_uid_37_5ba07acea1ab4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_37_5ba07acea1ab4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5ba07acea1ab4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_5ba07acea1ab4.td_column_number = "3";
block_td_uid_37_5ba07acea1ab4.block_type = "td_block_mega_menu";
block_td_uid_37_5ba07acea1ab4.post_count = "4";
block_td_uid_37_5ba07acea1ab4.found_posts = "314";
block_td_uid_37_5ba07acea1ab4.header_color = "";
block_td_uid_37_5ba07acea1ab4.ajax_pagination_infinite_stop = "";
block_td_uid_37_5ba07acea1ab4.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_37_5ba07acea1ab4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5ba07acea1ab4" id="td_uid_38_5ba07acea7fb5" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_37_5ba07acea1ab4"  id="td_uid_39_5ba07acea81d7" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_37_5ba07acea1ab4"  id="td_uid_40_5ba07acea83e8" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_37_5ba07acea1ab4"  id="td_uid_41_5ba07acea85ec" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_37_5ba07acea1ab4"  id="td_uid_42_5ba07acea87ee" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_37_5ba07acea1ab4"  id="td_uid_43_5ba07acea8a0b" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_37_5ba07acea1ab4"  id="td_uid_44_5ba07acea8c0b" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_37_5ba07acea1ab4"  id="td_uid_45_5ba07acea8e19" data-td_block_id="td_uid_37_5ba07acea1ab4" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_37_5ba07acea1ab4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hyundai-sediakan-fasilitas-body-paint/" rel="bookmark" title="Hyundai Sediakan Fasilitas Body &#038; Paint"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/HYUNDAI.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/HYUNDAI.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/HYUNDAI.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/HYUNDAI.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/HYUNDAI.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hyundai Sediakan Fasilitas Body &#038; Paint"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hyundai-sediakan-fasilitas-body-paint/" rel="bookmark" title="Hyundai Sediakan Fasilitas Body &#038; Paint">Hyundai Sediakan Fasilitas Body &#038; Paint</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tosca-secret-chapter-serang-raya-dideklarasikan/" rel="bookmark" title="Tosca Secret Chapter Serang Raya Dideklarasikan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/TOYOTA-SIENTA_3sep18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/TOYOTA-SIENTA_3sep18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/TOYOTA-SIENTA_3sep18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/TOYOTA-SIENTA_3sep18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/TOYOTA-SIENTA_3sep18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tosca Secret Chapter Serang Raya Dideklarasikan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tosca-secret-chapter-serang-raya-dideklarasikan/" rel="bookmark" title="Tosca Secret Chapter Serang Raya Dideklarasikan">Tosca Secret Chapter Serang Raya Dideklarasikan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-sonic-150r-makin-segar/" rel="bookmark" title="Honda Sonic 150R Makin Segar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/honda-sonic-150r-baru-foto-ahmjpnn.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/honda-sonic-150r-baru-foto-ahmjpnn.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/honda-sonic-150r-baru-foto-ahmjpnn.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/honda-sonic-150r-baru-foto-ahmjpnn.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda Sonic 150R Makin Segar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-sonic-150r-makin-segar/" rel="bookmark" title="Honda Sonic 150R Makin Segar">Honda Sonic 150R Makin Segar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pilihan-mobil-bekas-keren-di-bawah-rp-150-juta/" rel="bookmark" title="Pilihan Mobil Bekas Keren di Bawah Rp 150 Juta"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/mobkas_pasar_30ags18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/mobkas_pasar_30ags18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/mobkas_pasar_30ags18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/mobkas_pasar_30ags18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilihan Mobil Bekas Keren di Bawah Rp 150 Juta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pilihan-mobil-bekas-keren-di-bawah-rp-150-juta/" rel="bookmark" title="Pilihan Mobil Bekas Keren di Bawah Rp 150 Juta">Pilihan Mobil Bekas Keren di Bawah Rp 150 Juta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5ba07acea1ab4" data-td_block_id="td_uid_37_5ba07acea1ab4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5ba07acea1ab4" data-td_block_id="td_uid_37_5ba07acea1ab4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5ba07aceb140b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_5ba07aceb140b" ><script>var block_td_uid_46_5ba07aceb140b = new tdBlock();
block_td_uid_46_5ba07aceb140b.id = "td_uid_46_5ba07aceb140b";
block_td_uid_46_5ba07aceb140b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_46_5ba07aceb140b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5ba07aceb140b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_5ba07aceb140b.td_column_number = "3";
block_td_uid_46_5ba07aceb140b.block_type = "td_block_mega_menu";
block_td_uid_46_5ba07aceb140b.post_count = "4";
block_td_uid_46_5ba07aceb140b.found_posts = "529";
block_td_uid_46_5ba07aceb140b.header_color = "";
block_td_uid_46_5ba07aceb140b.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ba07aceb140b.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_46_5ba07aceb140b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5ba07aceb140b" id="td_uid_47_5ba07aceb73be" data-td_block_id="td_uid_46_5ba07aceb140b" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_46_5ba07aceb140b"  id="td_uid_48_5ba07aceb7554" data-td_block_id="td_uid_46_5ba07aceb140b" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_46_5ba07aceb140b"  id="td_uid_49_5ba07aceb774b" data-td_block_id="td_uid_46_5ba07aceb140b" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_46_5ba07aceb140b"  id="td_uid_50_5ba07aceb794b" data-td_block_id="td_uid_46_5ba07aceb140b" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_46_5ba07aceb140b"  id="td_uid_51_5ba07aceb7b3e" data-td_block_id="td_uid_46_5ba07aceb140b" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_46_5ba07aceb140b"  id="td_uid_52_5ba07aceb7d3b" data-td_block_id="td_uid_46_5ba07aceb140b" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_46_5ba07aceb140b"  id="td_uid_53_5ba07aceb7f2d" data-td_block_id="td_uid_46_5ba07aceb140b" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_46_5ba07aceb140b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/anggaran-keagamaan-minim-tokoh-lintas-agama-curhat-ke-dewan/" rel="bookmark" title="Anggaran Keagamaan Minim, Tokoh Lintas Agama Curhat ke Dewan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tokoh-Lintas-Agama.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tokoh-Lintas-Agama.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tokoh-Lintas-Agama.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tokoh-Lintas-Agama.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tokoh-Lintas-Agama.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anggaran Keagamaan Minim, Tokoh Lintas Agama Curhat ke Dewan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/anggaran-keagamaan-minim-tokoh-lintas-agama-curhat-ke-dewan/" rel="bookmark" title="Anggaran Keagamaan Minim, Tokoh Lintas Agama Curhat ke Dewan">Anggaran Keagamaan Minim, Tokoh Lintas Agama Curhat ke Dewan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-kenalkan-solusi-bisnis-berbasis-iot/" rel="bookmark" title="XL Axiata Kenalkan Solusi Bisnis Berbasis IoT"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-kenalkan-solusi-bisnis-berbasis-iot/" rel="bookmark" title="XL Axiata Kenalkan Solusi Bisnis Berbasis IoT">XL Axiata Kenalkan Solusi Bisnis Berbasis IoT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/anggota-dprd-kota-cilegon-malas-rapat/" rel="bookmark" title="Anggota DPRD Kota Cilegon Malas Rapat"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/Paripurna-kosong2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/Paripurna-kosong2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/Paripurna-kosong2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/Paripurna-kosong2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/08/Paripurna-kosong2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anggota DPRD Kota Cilegon Malas Rapat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/anggota-dprd-kota-cilegon-malas-rapat/" rel="bookmark" title="Anggota DPRD Kota Cilegon Malas Rapat">Anggota DPRD Kota Cilegon Malas Rapat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/gagal-capai-target-lkpj-gubernur-mulus-disetujui/" rel="bookmark" title="Gagal Capai Target, LKPj Gubernur Mulus Disetujui"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/lkpj_2017_9mei18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gagal Capai Target, LKPj Gubernur Mulus Disetujui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/gagal-capai-target-lkpj-gubernur-mulus-disetujui/" rel="bookmark" title="Gagal Capai Target, LKPj Gubernur Mulus Disetujui">Gagal Capai Target, LKPj Gubernur Mulus Disetujui</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5ba07aceb140b" data-td_block_id="td_uid_46_5ba07aceb140b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5ba07aceb140b" data-td_block_id="td_uid_46_5ba07aceb140b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5ba07acebede8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_54_5ba07acebede8" ><script>var block_td_uid_54_5ba07acebede8 = new tdBlock();
block_td_uid_54_5ba07acebede8.id = "td_uid_54_5ba07acebede8";
block_td_uid_54_5ba07acebede8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_54_5ba07acebede8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5ba07acebede8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5ba07acebede8.td_column_number = "3";
block_td_uid_54_5ba07acebede8.block_type = "td_block_mega_menu";
block_td_uid_54_5ba07acebede8.post_count = "4";
block_td_uid_54_5ba07acebede8.found_posts = "858";
block_td_uid_54_5ba07acebede8.header_color = "";
block_td_uid_54_5ba07acebede8.ajax_pagination_infinite_stop = "";
block_td_uid_54_5ba07acebede8.max_num_pages = "215";
tdBlocksArray.push(block_td_uid_54_5ba07acebede8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5ba07acebede8" id="td_uid_55_5ba07acec6656" data-td_block_id="td_uid_54_5ba07acebede8" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_54_5ba07acebede8"  id="td_uid_56_5ba07acec67e6" data-td_block_id="td_uid_54_5ba07acebede8" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_54_5ba07acebede8"  id="td_uid_57_5ba07acec69dd" data-td_block_id="td_uid_54_5ba07acebede8" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_54_5ba07acebede8"  id="td_uid_58_5ba07acec6be4" data-td_block_id="td_uid_54_5ba07acebede8" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_54_5ba07acebede8"  id="td_uid_59_5ba07acec6dd7" data-td_block_id="td_uid_54_5ba07acebede8" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_54_5ba07acebede8"  id="td_uid_60_5ba07acec6fd8" data-td_block_id="td_uid_54_5ba07acebede8" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_54_5ba07acebede8"  id="td_uid_61_5ba07acec71cc" data-td_block_id="td_uid_54_5ba07acebede8" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_54_5ba07acebede8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/soal-rp1-miliar-per-bulan-syahrini-amin-terima-kasih-doanya/" rel="bookmark" title="Soal Rp1 Miliar per Bulan, Syahrini: Amin, Terima Kasih Doanya"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Syahrini.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Syahrini.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Syahrini.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Syahrini.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Syahrini.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Soal Rp1 Miliar per Bulan, Syahrini: Amin, Terima Kasih Doanya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/soal-rp1-miliar-per-bulan-syahrini-amin-terima-kasih-doanya/" rel="bookmark" title="Soal Rp1 Miliar per Bulan, Syahrini: Amin, Terima Kasih Doanya">Soal Rp1 Miliar per Bulan, Syahrini: Amin, Terima Kasih Doanya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tora-sudiro-bahagia-bisa-main-film-bareng-istri/" rel="bookmark" title="Tora Sudiro Bahagia Bisa Main Film Bareng Istri"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/tora-sudiro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/tora-sudiro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/tora-sudiro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/tora-sudiro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/tora-sudiro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tora Sudiro Bahagia Bisa Main Film Bareng Istri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tora-sudiro-bahagia-bisa-main-film-bareng-istri/" rel="bookmark" title="Tora Sudiro Bahagia Bisa Main Film Bareng Istri">Tora Sudiro Bahagia Bisa Main Film Bareng Istri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lidah-buaya-resep-awet-muda-yuni-shara/" rel="bookmark" title="Lidah Buaya, Resep Awet Muda Yuni Shara"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/yuni_shara.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/yuni_shara.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/yuni_shara.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/yuni_shara.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lidah Buaya, Resep Awet Muda Yuni Shara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lidah-buaya-resep-awet-muda-yuni-shara/" rel="bookmark" title="Lidah Buaya, Resep Awet Muda Yuni Shara">Lidah Buaya, Resep Awet Muda Yuni Shara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tulus-sarankan-warga-agar-tak-lagi-naiki-gajah/" rel="bookmark" title="Tulus Sarankan Warga agar Tak Lagi Naiki Gajah"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tulus.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tulus.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tulus.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tulus.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Tulus.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tulus Sarankan Warga agar Tak Lagi Naiki Gajah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tulus-sarankan-warga-agar-tak-lagi-naiki-gajah/" rel="bookmark" title="Tulus Sarankan Warga agar Tak Lagi Naiki Gajah">Tulus Sarankan Warga agar Tak Lagi Naiki Gajah</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5ba07acebede8" data-td_block_id="td_uid_54_5ba07acebede8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5ba07acebede8" data-td_block_id="td_uid_54_5ba07acebede8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5ba07acecf3d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_62_5ba07acecf3d3" ><script>var block_td_uid_62_5ba07acecf3d3 = new tdBlock();
block_td_uid_62_5ba07acecf3d3.id = "td_uid_62_5ba07acecf3d3";
block_td_uid_62_5ba07acecf3d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_62_5ba07acecf3d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5ba07acecf3d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_5ba07acecf3d3.td_column_number = "3";
block_td_uid_62_5ba07acecf3d3.block_type = "td_block_mega_menu";
block_td_uid_62_5ba07acecf3d3.post_count = "5";
block_td_uid_62_5ba07acecf3d3.found_posts = "39";
block_td_uid_62_5ba07acecf3d3.header_color = "";
block_td_uid_62_5ba07acecf3d3.ajax_pagination_infinite_stop = "";
block_td_uid_62_5ba07acecf3d3.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_62_5ba07acecf3d3);
</script><div id=td_uid_62_5ba07acecf3d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/seleksi-ketat-jadi-sarana-menuangkan-bakat/" rel="bookmark" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/seleksi-ketat-jadi-sarana-menuangkan-bakat/" rel="bookmark" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat">Seleksi Ketat, Jadi Sarana Menuangkan Bakat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/go-go-power-rangers/" rel="bookmark" title="Go! Go! Power Rangers&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Go! Go! Power Rangers&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/go-go-power-rangers/" rel="bookmark" title="Go! Go! Power Rangers&#8230;">Go! Go! Power Rangers&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-icon-radar-banten-2k17-its-about-your-world/" rel="bookmark" title="Zetizen Icon Radar Banten 2k17, Its About Your World"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Icon Radar Banten 2k17, Its About Your World"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-icon-radar-banten-2k17-its-about-your-world/" rel="bookmark" title="Zetizen Icon Radar Banten 2k17, Its About Your World">Zetizen Icon Radar Banten 2k17, Its About Your World</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mak-comblang-hati-hati-aja/" rel="bookmark" title="Mak Comblang, Hati-hati Aja"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Zetizen-Comblang.gif?resize=218%2C150&#038;ssl=1" alt="" title="Mak Comblang, Hati-hati Aja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mak-comblang-hati-hati-aja/" rel="bookmark" title="Mak Comblang, Hati-hati Aja">Mak Comblang, Hati-hati Aja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/surga-di-ujung-sulawesi-selatan/" rel="bookmark" title="Surga di Ujung Sulawesi Selatan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Zetizen-sulawesi.gif?resize=218%2C150&#038;ssl=1" alt="" title="Surga di Ujung Sulawesi Selatan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/surga-di-ujung-sulawesi-selatan/" rel="bookmark" title="Surga di Ujung Sulawesi Selatan">Surga di Ujung Sulawesi Selatan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5ba07acecf3d3" data-td_block_id="td_uid_62_5ba07acecf3d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5ba07acecf3d3" data-td_block_id="td_uid_62_5ba07acecf3d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144407"><a href="https://www.radarbanten.co.id/category/epaper/">epaper</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ma’ruf Amin Tawarkan Arus Baru Ekonomi</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-146877" class="post-146877 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-politik tag-pilpres-2019" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ma’ruf Amin Tawarkan Arus Baru Ekonomi</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T10:36:58+00:00" >Selasa, 18 September 2018 10:36</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?fit=590%2C415&ssl=1" data-caption="KH Ma’ruf Amin mengisi tausiyah Tahun Baru Islam 1440 Hijriah di Masjid Syekh Nawawi Albantani, kampus Untirta, Kota Serang, Senin (17/9)."><img width="590" height="415" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?resize=590%2C415&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?w=590&ssl=1 590w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?resize=300%2C211&ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 590px) 100vw, 590px" alt="" title="Kh-Maruf-amin-(4)"/></a><figcaption class="wp-caption-text">KH Ma’ruf Amin mengisi tausiyah Tahun Baru Islam 1440 Hijriah di Masjid Syekh Nawawi Albantani, kampus Untirta, Kota Serang, Senin (17/9).</figcaption></figure></div>
        <p>SERANG &#8211; Bakal calon wakil presiden (cawapres) KH Ma&#8217;ruf Amin datang ke kampus Untirta, Senin (17/9). Kedatangan Ketua Umum MUI nonaktif untuk menyampaikan tausiyah Tahun Baru Islam.</p>
<p>Ma&#8217;ruf tiba pukul 08.30 WIB. Selang tak lama, Gubernur Wahidin Halim juga datang. Setelah singgah 30 menit, Ma&#8217;ruf didampingi Gubernur Wahidin Halim, Rektor Untirta Prof Dr Sholeh Hidayat, Ketua MUI Banten AM Romly, dan tokoh masyarakat Banten Embay Mulya Syarief menuju lokasi tausiyah yang ditempatkan di Masjid Syekh Nawawi Albantani, kampus Untirta.</p>
<p>Setelah rektor dan gubernur memberikan sambutan, Ma&#8217;ruf memulai tausiyahnya. Ia membuka dengan ulasan singkat mengenai Untirta menjadi kampus negeri. Waktu itu Ma&#8217;ruf mengaku menjabat sebagai Ketua Komisi VI DPR RI tahun 1999. “Saya ikut mendukung supaya Untirta menjadi universitas negeri,” katanya disambut tepuk tangan.</p>
<p>Ma&#8217;ruf mengaku hadir ke Untirta bersamaan dirinya yang sedang hijrah (berpindah). Dari kiprahnya sebagai Ketua Umum MUI dan Rois Am Pengurus Besar Nahdlatul Ulama (PBNU) ke struktur pemerintahan. “Saya sekarang diajak Pak Jokowi untuk menjadi calon wakil presiden Republik Indonesia,” katanya.</p>
<p>Pilihan itu, menurut Ma&#8217;ruf, menempatkan dirinya sebagai orang Banten pertama yang menjadi cawapres. Ia berharap kelak akan ada orang Banten lainnya yang bisa kembali menjadi cawapres bahkan presiden. “Kalau hari ini saya datang sebagai calon wakil presiden, saya berharap nanti saya bisa datang lagi ke Untirta sebagai wakil presiden, bukan calon lagi. Oleh karena itu, mohon restu mohon doanya,” ucap Ma&#8217;ruf.</p>
<p>Pria berusia 75 tahun lalu menyampaikan pro dan kontra terkait dirinya sebagai cawapres mendampingi Jokowi. Mulai dari usia tuanya, juga statusnya sebagai seorang ulama di Indonesia. “TNI-Polri boleh, profesional boleh, pengusaha boleh, masa kiai tidak boleh? Kiai boleh menjadi wakil presiden,” ucapnya.</p>
<p>Setelah mengurai pro dan kontra tersebut, lulusan Universitas Ibnu Khaldun ini lantas kembali meminta doa. “Jadi, saya mohon doa, mohon restu, saya akan berhijrah menuju jalur struktural. Jika Allah izinkan, saya jadi wakil presiden Indonesia, orang Banten pertama,” ucapnya.</p>
<p><strong>ARUS EKONOMI</strong></p>
<p>Ma&#8217;ruf juga menyampaikan janjinya jika terpilih sebagai wapres pada Pemilu 2019. “Sumbangsih yang akan saya berikan, menyiapkan <em>runway</em>, landasan agar supaya nanti tahun 2024 Indonesia bisa tinggal landas, <em>take off</em>,” katanya.</p>
<p>Untuk itu, ucap Ma&#8217;ruf, harus ada landasan yang kuat. Konsep tersebut disebutnya sebagai arus baru ekonomi Indonesia. “Arus lama itu pembangunannya dari atas, melahirkan konglomerat dengan harapan bisa <em>netes</em> ke bawah menggunakan teori <em>triple down effect, </em>tapi ternyata tidak <em>netes</em>&#8211;<em>netes</em> ke bawah. Yang atas makin kuat, yang bawah makin lemah. Karena itu, kita perlu arus baru,” katanya.</p>
<p>Ia menjelaskan, arus baru ekonomi Indonesia berdasarkan Pancasila, sila keadilan sosial bagi seluruh rakyat Indonesia. Bertumpu pada ekonomi kerakyatan atau keumatan. “Ini untuk menghilangkan kesenjangan, disparitas kaya dan miskin, antardaerah, dan disparitas antara produk lokal dan global,” ujarnya.</p>
<p>Kesenjangan, ucapnya, harus dihilangkan. Namun, bukan menghilangkan yang kuat melainkan menguatkan yang lemah agar sama-sama kuat. Bukan membenturkan, tapi mengelaborasi melakukan kemitraan. “Pak Jokowi sudah kasih landasan. Beliau juga sudah memberi patok-patok dengan membuat retribusi aset,” ujarnya.</p>
<p>Sementara itu, saat tausiyah berlansung, puluhan mahasiswa dari HMI, GMNI, GMKI, dan IMM melakukan demonstrasi di halaman masjid kampus. Mereka menolak kedatangaan Ma&#8217;ruf Amin sebagai cawapres.</p>
<p>Selain itu, meminta pihak universitas netral dari kegiatan politik. &#8220;Kami menolak kedatangan beliau ke sini (Untirta) sebagai cawapres,&#8221; seru salah seorang mahasiswa dalam orasinya. Aksi itu diwarnai saling dorong antara mahasiswa dan pihak kampus. Mahasiswa terus melakukan orasi sampai Ma&#8217;ruf Amin selesai tausiyah dan meninggalkan kampus.</p>
<p>Rektor Untirta Prof Dr Sholeh Hidayat membantah tudingan mahasiswa. Ia mengatakan Ma&#8217;ruf Amin diundang untuk menyampaikan ceramah dalam rangka memperingati tahun baru Muharram dan dalam rangka mendukung pendirian Fakultas Kedokteran di Untirta. &#8220;Kita sudah lama mengundang untuk ceramah, bahkan sebelum ditetapkan menjadi cawapres,&#8221; kilahnya.</p>
<p>Terkait ucapan Ma&#8217;ruf yang meminta doa restu sebagai cawapres, Sholeh mengatakan, hal itu merupakan hak dari Ma&#8217;ruf Amin. “Ya kalau itu hak beliau, tapi kalau kami betul-betul. Kan tadi pidato saya Kiai Ma&#8217;ruf Amin sebagai Ketua Umum MUI dan Rois Am PBNU. Jadi, kami yang selenggarakan ini tidak ada kepentingan politik, semata-mata kami pengajian,” katanya.</p>
<p>Soal demo mahasiswa, Sholeh menilai, sebagai hal yang sah-sah saja. Kata Soleh, di mana-mana selalu ada pro dan kontra. &#8220;Berapa banyak mahasiswa yang menolak? Kita bisa menghitung nanti berapa sih kalkulasinya. Dan kalau di situ (demonstrasi-red) ada organ ekstra, itu menyalahi aturan. Demo di kampus akan saya tindak itu, tidak boleh itu,&#8221; katanya.</p>
<p>Menurut Sholeh, organisasi eksternal tidak boleh ada kegiatan di kampus. Baik itu berkaitan dengan aktivitas kesekretariatan atau aktivitas politik. &#8220;Kekuasaan rektor bisa mengusir organ ekstra ada aturannya, saya lihat tadi ada organ ekstra. Akan saya usir tidak boleh. Ada aturannya ada SK-nya,&#8221; cetusnya. (Supriyono/RBG)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-146877" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/?share=facebook" rel="noopener noreferrer" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-146877" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ma%E2%80%99ruf%20Amin%20Tawarkan%20Arus%20Baru%20Ekonomi%20https%3A%2F%2Fwww.radarbanten.co.id%2Fmaruf-amin-tawarkan-arus-baru-ekonomi%2F" rel="noopener noreferrer" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/?share=telegram" rel="noopener noreferrer" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/#print" rel="noopener noreferrer" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://www.radarbanten.co.id/tag/pilpres-2019/">Pilpres 2019</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fmaruf-amin-tawarkan-arus-baru-ekonomi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ma%E2%80%99ruf+Amin+Tawarkan+Arus+Baru+Ekonomi&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fmaruf-amin-tawarkan-arus-baru-ekonomi%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg&description=Ma%E2%80%99ruf+Amin+Tawarkan+Arus+Baru+Ekonomi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ma%E2%80%99ruf+Amin+Tawarkan+Arus+Baru+Ekonomi%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fmaruf-amin-tawarkan-arus-baru-ekonomi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/terkait-langkah-kasasi-kpk-tunggu-sikap-iman-ariyadi/">Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Administrator</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Administrator"></span><meta itemprop="datePublished" content="2018-09-18T10:36:58+00:00"><meta itemprop="dateModified" content="2018-09-18T11:02:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/maruf-amin-tawarkan-arus-baru-ekonomi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Ma’ruf Amin Tawarkan Arus Baru Ekonomi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Kh-Maruf-amin-4.jpg?fit=590%2C415&ssl=1"><meta itemprop="width" content="590"><meta itemprop="height" content="415"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_63_5ba07acee841b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_63_5ba07acee841b" ><script>var block_td_uid_63_5ba07acee841b = new tdBlock();
block_td_uid_63_5ba07acee841b.id = "td_uid_63_5ba07acee841b";
block_td_uid_63_5ba07acee841b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_63_5ba07acee841b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_63_5ba07acee841b_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":146877,"live_filter_cur_post_author":"7"}';
block_td_uid_63_5ba07acee841b.td_column_number = "3";
block_td_uid_63_5ba07acee841b.block_type = "td_block_related_posts";
block_td_uid_63_5ba07acee841b.post_count = "3";
block_td_uid_63_5ba07acee841b.found_posts = "34";
block_td_uid_63_5ba07acee841b.header_color = "";
block_td_uid_63_5ba07acee841b.ajax_pagination_infinite_stop = "";
block_td_uid_63_5ba07acee841b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_63_5ba07acee841b);
</script><h4 class="td-related-title"><a id="td_uid_64_5ba07aceeade4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_5ba07acee841b" href="#">BERITA TERKAIT</a><a id="td_uid_65_5ba07aceeae28" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_5ba07acee841b" href="#">DARI PENULIS</a></h4><div id=td_uid_63_5ba07acee841b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/edi-ariadi-siap-jadi-jurkam-jokowi-maruf-amin/" rel="bookmark" title="Edi Ariadi Siap Jadi Jurkam Jokowi-Ma’ruf Amin"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/edi_ariadi_17sep18.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/edi_ariadi_17sep18.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/edi_ariadi_17sep18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/edi_ariadi_17sep18.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/edi_ariadi_17sep18.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edi Ariadi Siap Jadi Jurkam Jokowi-Ma’ruf Amin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/edi-ariadi-siap-jadi-jurkam-jokowi-maruf-amin/" rel="bookmark" title="Edi Ariadi Siap Jadi Jurkam Jokowi-Ma’ruf Amin">Edi Ariadi Siap Jadi Jurkam Jokowi-Ma’ruf Amin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/parpol-di-banten-berkomitmen-damai-di-pemilu-2019/" rel="bookmark" title="Parpol di Banten Berkomitmen Damai di Pemilu 2019"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/kotaksuara.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/kotaksuara.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/kotaksuara.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/kotaksuara.jpg?resize=534%2C366&ssl=1 534w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/kotaksuara.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parpol di Banten Berkomitmen Damai di Pemilu 2019"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/parpol-di-banten-berkomitmen-damai-di-pemilu-2019/" rel="bookmark" title="Parpol di Banten Berkomitmen Damai di Pemilu 2019">Parpol di Banten Berkomitmen Damai di Pemilu 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/relawan-ahok-djarot-dukung-jokowi-maruf/" rel="bookmark" title="Relawan Ahok-Djarot Dukung Jokowi-Maruf"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/relawan-ahok-djarot-dukung-jokowi-maruf/" rel="bookmark" title="Relawan Ahok-Djarot Dukung Jokowi-Maruf">Relawan Ahok-Djarot Dukung Jokowi-Maruf</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5ba07acee841b" data-td_block_id="td_uid_63_5ba07acee841b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_5ba07acee841b" data-td_block_id="td_uid_63_5ba07acee841b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads1Responsive -->
<ins class="adsbygoogle"
     style="display:block"
		 data-ad-client="ca-pub-3317798909473743"
     data-ad-slot="5326690016"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-146726 size-full jetpack-lazy-image" src="https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?x19381" alt width="343" height="414" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iklan_banner_sep18.gif?resize=343%2C414&#038;ssl=1"><noscript><img class="alignnone wp-image-146726 size-full" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iklan_banner_sep18.gif?resize=343%2C414&#038;ssl=1" alt="" width="343" height="414" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_67_5ba07acef1b46_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5ba07acef1b46" ><script>var block_td_uid_67_5ba07acef1b46 = new tdBlock();
block_td_uid_67_5ba07acef1b46.id = "td_uid_67_5ba07acef1b46";
block_td_uid_67_5ba07acef1b46.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_67_5ba07acef1b46_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5ba07acef1b46_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_67_5ba07acef1b46.td_column_number = "1";
block_td_uid_67_5ba07acef1b46.block_type = "td_block_7";
block_td_uid_67_5ba07acef1b46.post_count = "6";
block_td_uid_67_5ba07acef1b46.found_posts = "9";
block_td_uid_67_5ba07acef1b46.header_color = "#";
block_td_uid_67_5ba07acef1b46.ajax_pagination_infinite_stop = "";
block_td_uid_67_5ba07acef1b46.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_67_5ba07acef1b46);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_67_5ba07acef1b46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/bank-century-lagi-hidup-mati/" rel="bookmark" title="Bank Century Lagi Hidup Mati"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/catatan-dahlan-iskan-online-2.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bank Century Lagi Hidup Mati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/bank-century-lagi-hidup-mati/" rel="bookmark" title="Bank Century Lagi Hidup Mati">Bank Century Lagi Hidup Mati</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T19:05:17+00:00" >Senin, 17 September 2018 19:05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alamak-setelah-kaya-istri-berkuasa/" rel="bookmark" title="Alamak&#8230; Setelah Kaya Istri Berkuasa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-18092018.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-18092018.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-18092018.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-18092018.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alamak&#8230; Setelah Kaya Istri Berkuasa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alamak-setelah-kaya-istri-berkuasa/" rel="bookmark" title="Alamak&#8230; Setelah Kaya Istri Berkuasa">Alamak&#8230; Setelah Kaya Istri Berkuasa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T18:07:35+00:00" >Senin, 17 September 2018 18:07</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kota-serang-dapat-kuota-158-calon-asn/" rel="bookmark" title="Kota Serang Dapat Kuota 158 Calon ASN"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/peserta-tes-cpns-ilustrasi-foto-dokjpnncom.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/peserta-tes-cpns-ilustrasi-foto-dokjpnncom.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/peserta-tes-cpns-ilustrasi-foto-dokjpnncom.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/peserta-tes-cpns-ilustrasi-foto-dokjpnncom.jpg?resize=534%2C375&ssl=1 534w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/peserta-tes-cpns-ilustrasi-foto-dokjpnncom.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kota Serang Dapat Kuota 158 Calon ASN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kota-serang-dapat-kuota-158-calon-asn/" rel="bookmark" title="Kota Serang Dapat Kuota 158 Calon ASN">Kota Serang Dapat Kuota 158 Calon ASN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T12:12:07+00:00" >Senin, 17 September 2018 12:12</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/peras-pengusaha-aktivis-pandeglang-kena-ott/" rel="bookmark" title="Peras Pengusaha, Aktivis Pandeglang Kena OTT"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/Ilustrasi_Borgol.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/Ilustrasi_Borgol.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/Ilustrasi_Borgol.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/Ilustrasi_Borgol.jpg?resize=534%2C373&ssl=1 534w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/10/Ilustrasi_Borgol.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Ilustrasi" title="Peras Pengusaha, Aktivis Pandeglang Kena OTT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/peras-pengusaha-aktivis-pandeglang-kena-ott/" rel="bookmark" title="Peras Pengusaha, Aktivis Pandeglang Kena OTT">Peras Pengusaha, Aktivis Pandeglang Kena OTT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-17T11:29:46+00:00" >Senin, 17 September 2018 11:29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ditekan-sana-sini-diam-diam-nikah-lagi/" rel="bookmark" title="Ditekan Sana-sini, Diam-diam Nikah Lagi"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-15092018.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-15092018.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-15092018.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/LS-15092018.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ditekan Sana-sini, Diam-diam Nikah Lagi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ditekan-sana-sini-diam-diam-nikah-lagi/" rel="bookmark" title="Ditekan Sana-sini, Diam-diam Nikah Lagi">Ditekan Sana-sini, Diam-diam Nikah Lagi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-15T18:18:22+00:00" >Sabtu, 15 September 2018 18:18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/e-paper-radar-banten-kamis-13-september-2018/" rel="bookmark" title="e-Paper Radar Banten, Kamis 13 September 2018"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/koran13sep18.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/koran13sep18.jpg?w=622&ssl=1 622w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/koran13sep18.jpg?resize=300%2C208&ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/koran13sep18.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/koran13sep18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/koran13sep18.jpg?resize=605%2C420&ssl=1 605w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="e-Paper Radar Banten, Kamis 13 September 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/e-paper-radar-banten-kamis-13-september-2018/" rel="bookmark" title="e-Paper Radar Banten, Kamis 13 September 2018">e-Paper Radar Banten, Kamis 13 September 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T17:09:20+00:00" >Kamis, 13 September 2018 17:09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_67_5ba07acef1b46" data-td_block_id="td_uid_67_5ba07acef1b46">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-146725 size-full jetpack-lazy-image" src="https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?x19381" alt width="316" height="416" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iklan_marketing_14sep18.gif?resize=316%2C416&#038;ssl=1"><noscript><img class="alignnone wp-image-146725 size-full" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/iklan_marketing_14sep18.gif?resize=316%2C416&#038;ssl=1" alt="" width="316" height="416" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-146730 size-full jetpack-lazy-image" src="https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?x19381" alt width="350" height="278" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/cilegon_hills_14sep18.jpg?resize=350%2C278&#038;ssl=1"><noscript><img class="alignnone wp-image-146730 size-full" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/cilegon_hills_14sep18.jpg?resize=350%2C278&#038;ssl=1" alt="" width="350" height="278" data-recalc-dims="1" /></noscript></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" alt="" title=""/></a></div><div class="footer-text-wrap">Berita Terkini Seputar Banten<div class="footer-email-wrap">Hubungi kami: <a href="mailto:beritarb@gmail.com">beritarb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; radarbantenonline 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BERITA TERKAIT</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/terkait-langkah-kasasi-kpk-tunggu-sikap-iman-ariyadi/" rel="bookmark" title="Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/Sidang-Iman-7.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/terkait-langkah-kasasi-kpk-tunggu-sikap-iman-ariyadi/" rel="bookmark" title="Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi">Terkait Langkah Kasasi, KPK Tunggu Sikap Iman Ariyadi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T10:01:12+00:00" >Selasa, 18 September 2018 10:01</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/parkir-depan-rumah-motor-raib/" rel="bookmark" title="Parkir Depan Rumah, Motor Raib"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/07/ilustrasi-Curanmor.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parkir Depan Rumah, Motor Raib"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/parkir-depan-rumah-motor-raib/" rel="bookmark" title="Parkir Depan Rumah, Motor Raib">Parkir Depan Rumah, Motor Raib</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T09:32:42+00:00" >Selasa, 18 September 2018 09:32</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ini-sembilan-syarat-dasar-pelamar-cpns-2018/" rel="bookmark" title="Ini Sembilan Syarat Dasar Pelamar CPNS 2018"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?resize=534%2C375&ssl=1 534w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/pelamar-cpns-ilustrasi-foto-jpgdokjpnncom.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ini Sembilan Syarat Dasar Pelamar CPNS 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ini-sembilan-syarat-dasar-pelamar-cpns-2018/" rel="bookmark" title="Ini Sembilan Syarat Dasar Pelamar CPNS 2018">Ini Sembilan Syarat Dasar Pelamar CPNS 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T08:50:55+00:00" >Selasa, 18 September 2018 08:50</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dinsos-alokasikan-rp237-juta-untuk-disabilitas/" rel="bookmark" title="Dinsos Alokasikan Rp237 Juta untuk Disabilitas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/disabilitas_dinsos_18sep18.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/disabilitas_dinsos_18sep18.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/disabilitas_dinsos_18sep18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/disabilitas_dinsos_18sep18.jpg?resize=551%2C385&ssl=1 551w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/disabilitas_dinsos_18sep18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dinsos Alokasikan Rp237 Juta untuk Disabilitas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dinsos-alokasikan-rp237-juta-untuk-disabilitas/" rel="bookmark" title="Dinsos Alokasikan Rp237 Juta untuk Disabilitas">Dinsos Alokasikan Rp237 Juta untuk Disabilitas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-18T08:11:32+00:00" >Selasa, 18 September 2018 08:11</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5ba07acf258a7
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/maruf-amin-tawarkan-arus-baru-ekonomi\/":146877};
	</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x19381'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/comment-reply.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/wp-embed.min.js?x19381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x19381'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[32,89.6],"today_humidity":46,"today_wind_speed":[1,0.6],"today_min":[32,89.6],"today_max":[32,89.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1537329600,"day_temp":[30,86],"day_name":"Rab","owm_day_index":1},{"timestamp":1537416000,"day_temp":[30,85],"day_name":"Kam","owm_day_index":2},{"timestamp":1537502400,"day_temp":[31,88],"day_name":"Jum","owm_day_index":3},{"timestamp":1537588800,"day_temp":[31,88],"day_name":"Sab","owm_day_index":4},{"timestamp":1537675200,"day_temp":[31,88],"day_name":"Ming","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'102544254',post:'146877',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '146877' ]);
</script>

</body>
</html>
<!--
Object Caching 462/478 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 2/33 queries in 0.855 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2018-09-18 11:10:55 by W3 Total Cache
-->