<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?fit=4128%2C2322&ssl=1" /><meta name="author" content="Aas Arbi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal' href='https://www.radarbanten.co.id/yang-terlindas-tronton-di-gunung-pinang-warga-cikeusal/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-I5C' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fpandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fpandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda" />
<meta property="og:url" content="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/" />
<meta property="og:description" content="SERANG &#8211; Tim futsal Kabupaten Pandeglang, Kota Serang, Tangerang Selatan, dan Kota Cilegon sukses merebut tiket menuju babak semifinal cabang olahraga futsal pada Pekan Olahraga dan Seni Anta…" />
<meta property="article:published_time" content="2019-10-15T13:56:30+00:00" />
<meta property="article:modified_time" content="2019-10-15T13:56:47+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:creator" content="@radarbantencoid" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda" />
<meta name="twitter:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body class="post-template-default single single-post postid-169484 single-format-standard pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda single_template_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Selasa, Oktober 15, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://epaper.radarbanten.co.id/"><img src="https://www.radarbanten.co.id/wp-content/uploads/2018/08/Banner_E_Paper_2018_RB.jpg?x19381"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da5d16be618d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5da5d16be618d" ><script>var block_td_uid_2_5da5d16be618d = new tdBlock();
block_td_uid_2_5da5d16be618d.id = "td_uid_2_5da5d16be618d";
block_td_uid_2_5da5d16be618d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5da5d16be618d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5da5d16be618d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5da5d16be618d.td_column_number = "3";
block_td_uid_2_5da5d16be618d.block_type = "td_block_mega_menu";
block_td_uid_2_5da5d16be618d.post_count = "4";
block_td_uid_2_5da5d16be618d.found_posts = "26431";
block_td_uid_2_5da5d16be618d.header_color = "";
block_td_uid_2_5da5d16be618d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5da5d16be618d.max_num_pages = "6608";
tdBlocksArray.push(block_td_uid_2_5da5d16be618d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5da5d16be618d" id="td_uid_3_5da5d16c60338" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_4_5da5d16c604bc" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_5_5da5d16c60da0" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_6_5da5d16c60fb9" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_7_5da5d16c611ae" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_8_5da5d16c613ae" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_9_5da5d16c61dfc" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_10_5da5d16c61ffe" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5da5d16be618d"  id="td_uid_11_5da5d16c621fd" data-td_block_id="td_uid_2_5da5d16be618d" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5da5d16be618d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/yang-terlindas-tronton-di-gunung-pinang-warga-cikeusal/" rel="bookmark" title="Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/yang-terlindas-tronton-di-gunung-pinang-warga-cikeusal/" rel="bookmark" title="Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal">Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/di-banten-masih-ada-desa-yang-termarjinalkan/" rel="bookmark" title="Di Banten Masih Ada Desa yang Termarjinalkan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Di Banten Masih Ada Desa yang Termarjinalkan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/di-banten-masih-ada-desa-yang-termarjinalkan/" rel="bookmark" title="Di Banten Masih Ada Desa yang Termarjinalkan">Di Banten Masih Ada Desa yang Termarjinalkan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pengendara-motor-terlindas-tronton-di-gunung-pinang/" rel="bookmark" title="Pengendara Motor Terlindas Tronton di Gunung Pinang"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pengendara Motor Terlindas Tronton di Gunung Pinang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pengendara-motor-terlindas-tronton-di-gunung-pinang/" rel="bookmark" title="Pengendara Motor Terlindas Tronton di Gunung Pinang">Pengendara Motor Terlindas Tronton di Gunung Pinang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pemprov-dan-pemkab-pandeglang-kompak-cegah-radikalisme/" rel="bookmark" title="Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pemprov-dan-pemkab-pandeglang-kompak-cegah-radikalisme/" rel="bookmark" title="Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme">Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da5d16be618d" data-td_block_id="td_uid_2_5da5d16be618d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5da5d16be618d" data-td_block_id="td_uid_2_5da5d16be618d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5da5d16c72659_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5da5d16c72659" ><script>var block_td_uid_12_5da5d16c72659 = new tdBlock();
block_td_uid_12_5da5d16c72659.id = "td_uid_12_5da5d16c72659";
block_td_uid_12_5da5d16c72659.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5da5d16c72659_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5da5d16c72659_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5da5d16c72659.td_column_number = "3";
block_td_uid_12_5da5d16c72659.block_type = "td_block_mega_menu";
block_td_uid_12_5da5d16c72659.post_count = "4";
block_td_uid_12_5da5d16c72659.found_posts = "1795";
block_td_uid_12_5da5d16c72659.header_color = "";
block_td_uid_12_5da5d16c72659.ajax_pagination_infinite_stop = "";
block_td_uid_12_5da5d16c72659.max_num_pages = "449";
tdBlocksArray.push(block_td_uid_12_5da5d16c72659);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5da5d16c72659" id="td_uid_13_5da5d16c7b7e5" data-td_block_id="td_uid_12_5da5d16c72659" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5da5d16c72659"  id="td_uid_14_5da5d16c7b974" data-td_block_id="td_uid_12_5da5d16c72659" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5da5d16c72659"  id="td_uid_15_5da5d16c7bb6a" data-td_block_id="td_uid_12_5da5d16c72659" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5da5d16c72659"  id="td_uid_16_5da5d16c7bd6a" data-td_block_id="td_uid_12_5da5d16c72659" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5da5d16c72659"  id="td_uid_17_5da5d16c7bf5a" data-td_block_id="td_uid_12_5da5d16c72659" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5da5d16c72659"  id="td_uid_18_5da5d16c7c154" data-td_block_id="td_uid_12_5da5d16c72659" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5da5d16c72659"  id="td_uid_19_5da5d16c7c344" data-td_block_id="td_uid_12_5da5d16c72659" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5da5d16c72659 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/" rel="bookmark" title="Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/" rel="bookmark" title="Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda">Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pra-pon-layar-satu-emas-tiga-perak/" rel="bookmark" title="Pra PON Layar: Satu Emas, Tiga Perak"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/LAYAR.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/LAYAR.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/LAYAR.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/LAYAR.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/LAYAR.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pra PON Layar: Satu Emas, Tiga Perak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pra-pon-layar-satu-emas-tiga-perak/" rel="bookmark" title="Pra PON Layar: Satu Emas, Tiga Perak">Pra PON Layar: Satu Emas, Tiga Perak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/taklukkan-trek-cilegon-danrem-dan-anggota-dpr-ri-ikut-nge-trail/" rel="bookmark" title="Taklukkan Trek Cilegon, Danrem dan Anggota DPR RI Ikut Nge-trail"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/21-Taklukkan-Trek-Cilegon-Danrem-dan-Anggota-DPR-RI-Ikut-Nge-trail-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/21-Taklukkan-Trek-Cilegon-Danrem-dan-Anggota-DPR-RI-Ikut-Nge-trail-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/21-Taklukkan-Trek-Cilegon-Danrem-dan-Anggota-DPR-RI-Ikut-Nge-trail-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/21-Taklukkan-Trek-Cilegon-Danrem-dan-Anggota-DPR-RI-Ikut-Nge-trail-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/21-Taklukkan-Trek-Cilegon-Danrem-dan-Anggota-DPR-RI-Ikut-Nge-trail-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taklukkan Trek Cilegon, Danrem dan Anggota DPR RI Ikut Nge-trail"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/taklukkan-trek-cilegon-danrem-dan-anggota-dpr-ri-ikut-nge-trail/" rel="bookmark" title="Taklukkan Trek Cilegon, Danrem dan Anggota DPR RI Ikut Nge-trail">Taklukkan Trek Cilegon, Danrem dan Anggota DPR RI Ikut Nge-trail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jelang-pra-pon-futsal-banten-gelar-uji-coba/" rel="bookmark" title="Jelang Pra PON, Futsal Banten Gelar Uji Coba"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/11-Jelang-Pra-PON-Futsal-Banten-Gelar-Uji-Coba-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/11-Jelang-Pra-PON-Futsal-Banten-Gelar-Uji-Coba-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/11-Jelang-Pra-PON-Futsal-Banten-Gelar-Uji-Coba-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/11-Jelang-Pra-PON-Futsal-Banten-Gelar-Uji-Coba-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/11-Jelang-Pra-PON-Futsal-Banten-Gelar-Uji-Coba-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jelang Pra PON, Futsal Banten Gelar Uji Coba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jelang-pra-pon-futsal-banten-gelar-uji-coba/" rel="bookmark" title="Jelang Pra PON, Futsal Banten Gelar Uji Coba">Jelang Pra PON, Futsal Banten Gelar Uji Coba</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5da5d16c72659" data-td_block_id="td_uid_12_5da5d16c72659"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5da5d16c72659" data-td_block_id="td_uid_12_5da5d16c72659"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5da5d16c8adfd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5da5d16c8adfd" ><script>var block_td_uid_20_5da5d16c8adfd = new tdBlock();
block_td_uid_20_5da5d16c8adfd.id = "td_uid_20_5da5d16c8adfd";
block_td_uid_20_5da5d16c8adfd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5da5d16c8adfd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5da5d16c8adfd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5da5d16c8adfd.td_column_number = "3";
block_td_uid_20_5da5d16c8adfd.block_type = "td_block_mega_menu";
block_td_uid_20_5da5d16c8adfd.post_count = "4";
block_td_uid_20_5da5d16c8adfd.found_posts = "1865";
block_td_uid_20_5da5d16c8adfd.header_color = "";
block_td_uid_20_5da5d16c8adfd.ajax_pagination_infinite_stop = "";
block_td_uid_20_5da5d16c8adfd.max_num_pages = "467";
tdBlocksArray.push(block_td_uid_20_5da5d16c8adfd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5da5d16c8adfd" id="td_uid_21_5da5d16c94dd5" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_22_5da5d16c97c52" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_23_5da5d16c9948a" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_24_5da5d16c996a0" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_25_5da5d16c99c6d" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_26_5da5d16c99e71" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_27_5da5d16c9afe0" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_28_5da5d16c9bf7f" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_29_5da5d16c9c186" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5da5d16c8adfd"  id="td_uid_30_5da5d16c9c411" data-td_block_id="td_uid_20_5da5d16c8adfd" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5da5d16c8adfd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/salad-yang-makin-digemari/" rel="bookmark" title="Salad yang Makin Digemari"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/6-Salad-yang-Makin-Digemari-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/6-Salad-yang-Makin-Digemari-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/6-Salad-yang-Makin-Digemari-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/6-Salad-yang-Makin-Digemari-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salad yang Makin Digemari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/salad-yang-makin-digemari/" rel="bookmark" title="Salad yang Makin Digemari">Salad yang Makin Digemari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/candi-prambanan-candi-yang-memiliki-kisah-cinta-abadi/" rel="bookmark" title="Candi Prambanan, Candi yang Memiliki Kisah Cinta Abadi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/candi-prambanan.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/candi-prambanan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/candi-prambanan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/candi-prambanan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/candi-prambanan.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Candi Prambanan, Candi yang Memiliki Kisah Cinta Abadi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/candi-prambanan-candi-yang-memiliki-kisah-cinta-abadi/" rel="bookmark" title="Candi Prambanan, Candi yang Memiliki Kisah Cinta Abadi">Candi Prambanan, Candi yang Memiliki Kisah Cinta Abadi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sarana-wisata-gunung-luhur-perlu-dilengkapi/" rel="bookmark" title="Sarana Wisata Gunung Luhur Perlu Dilengkapi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/16-Sarana-Wisata-Gunung-Luhur-Perlu-Dilengkapi-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/16-Sarana-Wisata-Gunung-Luhur-Perlu-Dilengkapi-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/16-Sarana-Wisata-Gunung-Luhur-Perlu-Dilengkapi-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/16-Sarana-Wisata-Gunung-Luhur-Perlu-Dilengkapi-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/16-Sarana-Wisata-Gunung-Luhur-Perlu-Dilengkapi-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sarana Wisata Gunung Luhur Perlu Dilengkapi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sarana-wisata-gunung-luhur-perlu-dilengkapi/" rel="bookmark" title="Sarana Wisata Gunung Luhur Perlu Dilengkapi">Sarana Wisata Gunung Luhur Perlu Dilengkapi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/puluhan-ribu-wisatawan-padati-negeri-di-atas-awan/" rel="bookmark" title="Puluhan Ribu Wisatawan Padati Negeri di Atas Awan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/18-Puluhan-Ribu-Wisatawan-Padati-Negeri-di-Atas-Awan-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/18-Puluhan-Ribu-Wisatawan-Padati-Negeri-di-Atas-Awan-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/18-Puluhan-Ribu-Wisatawan-Padati-Negeri-di-Atas-Awan-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/18-Puluhan-Ribu-Wisatawan-Padati-Negeri-di-Atas-Awan-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/18-Puluhan-Ribu-Wisatawan-Padati-Negeri-di-Atas-Awan-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Puluhan Ribu Wisatawan Padati Negeri di Atas Awan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/puluhan-ribu-wisatawan-padati-negeri-di-atas-awan/" rel="bookmark" title="Puluhan Ribu Wisatawan Padati Negeri di Atas Awan">Puluhan Ribu Wisatawan Padati Negeri di Atas Awan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5da5d16c8adfd" data-td_block_id="td_uid_20_5da5d16c8adfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5da5d16c8adfd" data-td_block_id="td_uid_20_5da5d16c8adfd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5da5d16cb7119_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5da5d16cb7119" ><script>var block_td_uid_31_5da5d16cb7119 = new tdBlock();
block_td_uid_31_5da5d16cb7119.id = "td_uid_31_5da5d16cb7119";
block_td_uid_31_5da5d16cb7119.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_31_5da5d16cb7119_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5da5d16cb7119_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5da5d16cb7119.td_column_number = "3";
block_td_uid_31_5da5d16cb7119.block_type = "td_block_mega_menu";
block_td_uid_31_5da5d16cb7119.post_count = "4";
block_td_uid_31_5da5d16cb7119.found_posts = "399";
block_td_uid_31_5da5d16cb7119.header_color = "";
block_td_uid_31_5da5d16cb7119.ajax_pagination_infinite_stop = "";
block_td_uid_31_5da5d16cb7119.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_31_5da5d16cb7119);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5da5d16cb7119" id="td_uid_32_5da5d16cbf9d4" data-td_block_id="td_uid_31_5da5d16cb7119" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_31_5da5d16cb7119"  id="td_uid_33_5da5d16cc0d58" data-td_block_id="td_uid_31_5da5d16cb7119" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_31_5da5d16cb7119"  id="td_uid_34_5da5d16cc0f61" data-td_block_id="td_uid_31_5da5d16cb7119" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_31_5da5d16cb7119"  id="td_uid_35_5da5d16cc1140" data-td_block_id="td_uid_31_5da5d16cb7119" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_31_5da5d16cb7119"  id="td_uid_36_5da5d16cc1333" data-td_block_id="td_uid_31_5da5d16cb7119" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_31_5da5d16cb7119"  id="td_uid_37_5da5d16cc1527" data-td_block_id="td_uid_31_5da5d16cb7119" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_31_5da5d16cb7119 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/advan-g3-pro-sasar-kalangan-anak-muda/" rel="bookmark" title="Advan G3 Pro Sasar Kalangan Anak Muda"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advan G3 Pro Sasar Kalangan Anak Muda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/advan-g3-pro-sasar-kalangan-anak-muda/" rel="bookmark" title="Advan G3 Pro Sasar Kalangan Anak Muda">Advan G3 Pro Sasar Kalangan Anak Muda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone">Konsumen Utamakan Kamera dan RAM pada Smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone">Kamera dan RAM, Fitur Utama Pilih Smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/epson-plq-30-passbook-printer-dengan-ragam-fungsi/" rel="bookmark" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/epson-plq-30-passbook-printer-dengan-ragam-fungsi/" rel="bookmark" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi">Epson PLQ-30, Passbook Printer dengan Ragam Fungsi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5da5d16cb7119" data-td_block_id="td_uid_31_5da5d16cb7119"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5da5d16cb7119" data-td_block_id="td_uid_31_5da5d16cb7119"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5da5d16cdb722_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_38_5da5d16cdb722" ><script>var block_td_uid_38_5da5d16cdb722 = new tdBlock();
block_td_uid_38_5da5d16cdb722.id = "td_uid_38_5da5d16cdb722";
block_td_uid_38_5da5d16cdb722.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_38_5da5d16cdb722_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5da5d16cdb722_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_5da5d16cdb722.td_column_number = "3";
block_td_uid_38_5da5d16cdb722.block_type = "td_block_mega_menu";
block_td_uid_38_5da5d16cdb722.post_count = "4";
block_td_uid_38_5da5d16cdb722.found_posts = "353";
block_td_uid_38_5da5d16cdb722.header_color = "";
block_td_uid_38_5da5d16cdb722.ajax_pagination_infinite_stop = "";
block_td_uid_38_5da5d16cdb722.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_38_5da5d16cdb722);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5da5d16cdb722" id="td_uid_39_5da5d16ce3fd9" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_38_5da5d16cdb722"  id="td_uid_40_5da5d16ce4f79" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_38_5da5d16cdb722"  id="td_uid_41_5da5d16ce5934" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_38_5da5d16cdb722"  id="td_uid_42_5da5d16ce5b6f" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_38_5da5d16cdb722"  id="td_uid_43_5da5d16ce5d5f" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_38_5da5d16cdb722"  id="td_uid_44_5da5d16ce5f54" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_38_5da5d16cdb722"  id="td_uid_45_5da5d16ce74fb" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_38_5da5d16cdb722"  id="td_uid_46_5da5d16ce771e" data-td_block_id="td_uid_38_5da5d16cdb722" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_38_5da5d16cdb722 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tampilan-new-honda-sonic-150r-makin-agresif/" rel="bookmark" title="Tampilan New Honda Sonic 150R Makin Agresif"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-Sonic.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-Sonic.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-Sonic.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-Sonic.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-Sonic.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tampilan New Honda Sonic 150R Makin Agresif"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tampilan-new-honda-sonic-150r-makin-agresif/" rel="bookmark" title="Tampilan New Honda Sonic 150R Makin Agresif">Tampilan New Honda Sonic 150R Makin Agresif</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/bikers-yamaha-touring-lima-negara/" rel="bookmark" title="Bikers Yamaha Touring Lima Negara"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-18.22.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-18.22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-18.22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-09-at-18.22.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bikers Yamaha Touring Lima Negara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/bikers-yamaha-touring-lima-negara/" rel="bookmark" title="Bikers Yamaha Touring Lima Negara">Bikers Yamaha Touring Lima Negara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tingkatkan-penjualan-mitsubishi-tawarkan-bunga-nol-persen/" rel="bookmark" title="Tingkatkan Penjualan, Mitsubishi Tawarkan Bunga Nol Persen"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/mitsubisihi-8okt19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/mitsubisihi-8okt19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/mitsubisihi-8okt19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/mitsubisihi-8okt19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tingkatkan Penjualan, Mitsubishi Tawarkan Bunga Nol Persen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tingkatkan-penjualan-mitsubishi-tawarkan-bunga-nol-persen/" rel="bookmark" title="Tingkatkan Penjualan, Mitsubishi Tawarkan Bunga Nol Persen">Tingkatkan Penjualan, Mitsubishi Tawarkan Bunga Nol Persen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ekspor-honda-crf150-meningkat/" rel="bookmark" title="Ekspor Honda CRF150 Meningkat"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Honda-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ekspor Honda CRF150 Meningkat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ekspor-honda-crf150-meningkat/" rel="bookmark" title="Ekspor Honda CRF150 Meningkat">Ekspor Honda CRF150 Meningkat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5da5d16cdb722" data-td_block_id="td_uid_38_5da5d16cdb722"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5da5d16cdb722" data-td_block_id="td_uid_38_5da5d16cdb722"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5da5d16d0c488_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_5da5d16d0c488" ><script>var block_td_uid_47_5da5d16d0c488 = new tdBlock();
block_td_uid_47_5da5d16d0c488.id = "td_uid_47_5da5d16d0c488";
block_td_uid_47_5da5d16d0c488.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_47_5da5d16d0c488_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5da5d16d0c488_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_47_5da5d16d0c488.td_column_number = "3";
block_td_uid_47_5da5d16d0c488.block_type = "td_block_mega_menu";
block_td_uid_47_5da5d16d0c488.post_count = "4";
block_td_uid_47_5da5d16d0c488.found_posts = "584";
block_td_uid_47_5da5d16d0c488.header_color = "";
block_td_uid_47_5da5d16d0c488.ajax_pagination_infinite_stop = "";
block_td_uid_47_5da5d16d0c488.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_47_5da5d16d0c488);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5da5d16d0c488" id="td_uid_48_5da5d16d1617c" data-td_block_id="td_uid_47_5da5d16d0c488" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_47_5da5d16d0c488"  id="td_uid_49_5da5d16d17281" data-td_block_id="td_uid_47_5da5d16d0c488" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_47_5da5d16d0c488"  id="td_uid_50_5da5d16d17486" data-td_block_id="td_uid_47_5da5d16d0c488" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_47_5da5d16d0c488"  id="td_uid_51_5da5d16d17668" data-td_block_id="td_uid_47_5da5d16d0c488" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_47_5da5d16d0c488"  id="td_uid_52_5da5d16d17858" data-td_block_id="td_uid_47_5da5d16d0c488" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_47_5da5d16d0c488"  id="td_uid_53_5da5d16d196e5" data-td_block_id="td_uid_47_5da5d16d0c488" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_47_5da5d16d0c488"  id="td_uid_54_5da5d16d19916" data-td_block_id="td_uid_47_5da5d16d0c488" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_47_5da5d16d0c488 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tiga-kepala-dinas-dipanggil-komisi-v-dprd-banten/" rel="bookmark" title="Tiga Kepala Dinas Dipanggil Komisi V DPRD Banten"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/a27b8f00-7aac-410f-b896-e04d787ff4b0.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/a27b8f00-7aac-410f-b896-e04d787ff4b0.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/a27b8f00-7aac-410f-b896-e04d787ff4b0.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/a27b8f00-7aac-410f-b896-e04d787ff4b0.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/a27b8f00-7aac-410f-b896-e04d787ff4b0.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiga Kepala Dinas Dipanggil Komisi V DPRD Banten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tiga-kepala-dinas-dipanggil-komisi-v-dprd-banten/" rel="bookmark" title="Tiga Kepala Dinas Dipanggil Komisi V DPRD Banten">Tiga Kepala Dinas Dipanggil Komisi V DPRD Banten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dprd-kabupaten-serang-bentuk-alat-kelengkapan-dewan/" rel="bookmark" title="DPRD Kabupaten Serang Bentuk Alat Kelengkapan Dewan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Open-Foto-AKD.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Open-Foto-AKD.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Open-Foto-AKD.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Open-Foto-AKD.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/Open-Foto-AKD.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DPRD Kabupaten Serang Bentuk Alat Kelengkapan Dewan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dprd-kabupaten-serang-bentuk-alat-kelengkapan-dewan/" rel="bookmark" title="DPRD Kabupaten Serang Bentuk Alat Kelengkapan Dewan">DPRD Kabupaten Serang Bentuk Alat Kelengkapan Dewan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pansus-tata-tertib-dprd-cilegon-dibentuk/" rel="bookmark" title="Pansus Tata Tertib DPRD Cilegon Dibentuk"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190926_104227.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190926_104227.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190926_104227.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190926_104227.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190926_104227.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pansus Tata Tertib DPRD Cilegon Dibentuk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pansus-tata-tertib-dprd-cilegon-dibentuk/" rel="bookmark" title="Pansus Tata Tertib DPRD Cilegon Dibentuk">Pansus Tata Tertib DPRD Cilegon Dibentuk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lima-parpol-usulkan-pimpinan-dprd-banten-yang-baru/" rel="bookmark" title="Lima Parpol Usulkan Pimpinan DPRD Banten yang Baru"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190914_092150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190914_092150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190914_092150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190914_092150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/20190914_092150.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lima Parpol Usulkan Pimpinan DPRD Banten yang Baru"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lima-parpol-usulkan-pimpinan-dprd-banten-yang-baru/" rel="bookmark" title="Lima Parpol Usulkan Pimpinan DPRD Banten yang Baru">Lima Parpol Usulkan Pimpinan DPRD Banten yang Baru</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5da5d16d0c488" data-td_block_id="td_uid_47_5da5d16d0c488"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5da5d16d0c488" data-td_block_id="td_uid_47_5da5d16d0c488"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_55_5da5d16d31868_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_55_5da5d16d31868" ><script>var block_td_uid_55_5da5d16d31868 = new tdBlock();
block_td_uid_55_5da5d16d31868.id = "td_uid_55_5da5d16d31868";
block_td_uid_55_5da5d16d31868.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_55_5da5d16d31868_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5da5d16d31868_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5da5d16d31868.td_column_number = "3";
block_td_uid_55_5da5d16d31868.block_type = "td_block_mega_menu";
block_td_uid_55_5da5d16d31868.post_count = "4";
block_td_uid_55_5da5d16d31868.found_posts = "923";
block_td_uid_55_5da5d16d31868.header_color = "";
block_td_uid_55_5da5d16d31868.ajax_pagination_infinite_stop = "";
block_td_uid_55_5da5d16d31868.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_55_5da5d16d31868);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_5da5d16d31868" id="td_uid_56_5da5d16d360e7" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_55_5da5d16d31868"  id="td_uid_57_5da5d16d385c2" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_55_5da5d16d31868"  id="td_uid_58_5da5d16d387d8" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_55_5da5d16d31868"  id="td_uid_59_5da5d16d389a8" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_55_5da5d16d31868"  id="td_uid_60_5da5d16d38b9a" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_55_5da5d16d31868"  id="td_uid_61_5da5d16d38d8d" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_55_5da5d16d31868"  id="td_uid_62_5da5d16d3a500" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_55_5da5d16d31868"  id="td_uid_63_5da5d16d3a6ff" data-td_block_id="td_uid_55_5da5d16d31868" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_55_5da5d16d31868 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih">Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5da5d16d31868" data-td_block_id="td_uid_55_5da5d16d31868"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5da5d16d31868" data-td_block_id="td_uid_55_5da5d16d31868"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5da5d16d4ca04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_64_5da5d16d4ca04" ><script>var block_td_uid_64_5da5d16d4ca04 = new tdBlock();
block_td_uid_64_5da5d16d4ca04.id = "td_uid_64_5da5d16d4ca04";
block_td_uid_64_5da5d16d4ca04.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_64_5da5d16d4ca04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5da5d16d4ca04_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_5da5d16d4ca04.td_column_number = "3";
block_td_uid_64_5da5d16d4ca04.block_type = "td_block_mega_menu";
block_td_uid_64_5da5d16d4ca04.post_count = "5";
block_td_uid_64_5da5d16d4ca04.found_posts = "49";
block_td_uid_64_5da5d16d4ca04.header_color = "";
block_td_uid_64_5da5d16d4ca04.ajax_pagination_infinite_stop = "";
block_td_uid_64_5da5d16d4ca04.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_64_5da5d16d4ca04);
</script><div id=td_uid_64_5da5d16d4ca04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5da5d16d4ca04" data-td_block_id="td_uid_64_5da5d16d4ca04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5da5d16d4ca04" data-td_block_id="td_uid_64_5da5d16d4ca04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-169484" class="post-169484 post type-post status-publish format-standard has-post-thumbnail hentry category-all_sport category-olahraga tag-pospeda-banten-2019" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Olahraga" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/olahraga/">
                                  <span itemprop="name">Olahraga</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam All Sport" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">
                                  <span itemprop="name">All Sport</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T20:56:30+00:00" >Selasa, 15 Oktober 2019 20:56</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?fit=4128%2C2322&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=696%2C392&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?w=4128&ssl=1 4128w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=768%2C432&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=696%2C392&ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?resize=747%2C420&ssl=1 747w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?w=1280&ssl=1 1280w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20191015_170352"/></a></div>
            
<p><br> SERANG &#8211; Tim futsal Kabupaten Pandeglang, Kota Serang, Tangerang Selatan, dan Kota Cilegon sukses merebut tiket menuju babak semifinal cabang olahraga futsal pada Pekan Olahraga dan Seni Antar-Pondok Pesantren Tingkat Daerah (Pospeda) Banten VI. </p>



<p>Sementara empat tim lainnya yaitu Kabupaten Lebak, Kabupaten Serang, Kota Tangerang, dan Kabupaten Tangerang gugur dibabak penyisihan. Pertandingan berlangsung di Radar Arena, Gedung Graha Pena Radar Banten, Kota Serang, Selasa (15/10). </p>



<p>Pada pertandingan tersebut, seluruhnya hanya diikuti oleh delapan tim yang mewakili kabupaten dan kotanya masing-masing. Delapan tim itu dibagi kedua grup, yaitu grup A dan grup B. </p>



<p>Untuk di grup A, pemuncak klasemen diduduki oleh tim futsal Pandeglang dengan mengoleksi sembilan poin. Kemudian Kota Serang menempel diposisi kedua dengan mengumpulkan empat poin.  Kemudian di grup B, Kota Tangerang Selatan kokoh di puncak klasemen dengan hasil sembilan poin. Kota Cilegon puas diurutan kedua klasemen, dengan menghimpun empat poin. </p>



<p>&#8220;Yang melaju ke babak empat besar yaitu tim futsal Kabupaten Pandeglang, Kota Serang, Tangerang Selatan, dan Kota Cilegon. Besok babak empat besar akan dilangsungkan. Dengan sistem juara klasemen bertemu runner up,&#8221; kata Technical Delegate Cabor Futsal Pospeda Banten Wahyu Gunawan. </p>



<p>Pelatih futsal tim Tangerang Selatan Muhamad Afriliansyah mengatakan, timnya memasang target juara pada Pospeda Banten VI agar bisa mewakili Banten pada Pospenas 2019 mendatang. Melihat hasil yang dipersembahkan anak asuhnya, ia optimistis target tersebut bisa dicapai. </p>



<p>&#8220;Kami ke sini membawa sepuluh pemain. Dengan persiapan selama satu bulan, target kamu tidak main-main. Untuk lolos dari Pospeda dan juara di Pospenas. Untuk besok, kami harus bermain lebih bagus lagi,&#8221; jelas Afriliansyah. </p>



<p>Sebelumnya, Ketua Panitia Pospeda Banten VI, Toton Suriawinata mengatakan, Pospeda Banten VI sebagai ajang seleksi atlet untuk dipersiapkan berjuang di Pospenas, November mendatang. Banten menargetkan juara umum di Pospenas nanti. </p>



<p>&#8220;Pospenas akan digelar 25-30 November di Bandung. Kita berharap sekali Banten kembali merebut juara umum di Pospenas nanti. Karena sebelumnya, Banten yang juga menjadi tuan rumah berhasil jadi juara umum,&#8221; ungkap Toton. (Riko BS)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-169484" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-169484" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://www.radarbanten.co.id/tag/pospeda-banten-2019/">Pospeda Banten 2019</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fpandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pandeglang%2C+Kota+Serang%2C+Tangsel%2C+dan+Cilegon+Masuk+Semifinal+Futsal+Pospeda&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fpandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg&description=Pandeglang%2C+Kota+Serang%2C+Tangsel%2C+dan+Cilegon+Masuk+Semifinal+Futsal+Pospeda" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pandeglang%2C+Kota+Serang%2C+Tangsel%2C+dan+Cilegon+Masuk+Semifinal+Futsal+Pospeda%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fpandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/yang-terlindas-tronton-di-gunung-pinang-warga-cikeusal/">Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/aas-arbi/">Aas Arbi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aas Arbi"></span><meta itemprop="datePublished" content="2019-10-15T20:56:30+00:00"><meta itemprop="dateModified" content="2019-10-15T20:56:47+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Pandeglang, Kota Serang, Tangsel, dan Cilegon Masuk Semifinal Futsal Pospeda"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/20191015_170352.jpg?fit=4128%2C2322&ssl=1"><meta itemprop="width" content="4128"><meta itemprop="height" content="2322"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-168697 jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/utama_8okt19.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/utama_8okt19.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-168697" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/utama_8okt19.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="http://www.radarproductions.id/kontak/"><img src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/wonderful_baruu_12sep19.jpg?resize=319%2C461&#038;ssl=1" alt width="319" height="461" class="alignnone size-full wp-image-165756 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/wonderful_baruu_12sep19.jpg?resize=319%2C461&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/wonderful_baruu_12sep19.jpg?resize=319%2C461&#038;ssl=1" alt="" width="319" height="461" class="alignnone size-full wp-image-165756" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_67_5da5d16d8f52e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5da5d16d8f52e" ><script>var block_td_uid_67_5da5d16d8f52e = new tdBlock();
block_td_uid_67_5da5d16d8f52e.id = "td_uid_67_5da5d16d8f52e";
block_td_uid_67_5da5d16d8f52e.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_67_5da5d16d8f52e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5da5d16d8f52e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_67_5da5d16d8f52e.td_column_number = "1";
block_td_uid_67_5da5d16d8f52e.block_type = "td_block_7";
block_td_uid_67_5da5d16d8f52e.post_count = "6";
block_td_uid_67_5da5d16d8f52e.found_posts = "9";
block_td_uid_67_5da5d16d8f52e.header_color = "#";
block_td_uid_67_5da5d16d8f52e.ajax_pagination_infinite_stop = "";
block_td_uid_67_5da5d16d8f52e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_67_5da5d16d8f52e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_67_5da5d16d8f52e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pengendara-motor-terlindas-tronton-di-gunung-pinang/" rel="bookmark" title="Pengendara Motor Terlindas Tronton di Gunung Pinang"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pengendara Motor Terlindas Tronton di Gunung Pinang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pengendara-motor-terlindas-tronton-di-gunung-pinang/" rel="bookmark" title="Pengendara Motor Terlindas Tronton di Gunung Pinang">Pengendara Motor Terlindas Tronton di Gunung Pinang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:18:53+00:00" >Selasa, 15 Oktober 2019 17:18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/1-700-relawan-diterjunkan-dalam-sensus-penduduk-2020/" rel="bookmark" title="17.000 Relawan Diterjunkan dalam Sensus Penduduk 2020"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-14-at-14.52.48.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-14-at-14.52.48.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-14-at-14.52.48.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-14-at-14.52.48.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="17.000 Relawan Diterjunkan dalam Sensus Penduduk 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/1-700-relawan-diterjunkan-dalam-sensus-penduduk-2020/" rel="bookmark" title="17.000 Relawan Diterjunkan dalam Sensus Penduduk 2020">17.000 Relawan Diterjunkan dalam Sensus Penduduk 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T15:13:55+00:00" >Senin, 14 Oktober 2019 15:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/berjaya-di-pemilu-gerindra-banten-tantang-petahana-di-pilkada-serentak/" rel="bookmark" title="Berjaya di Pemilu, Gerindra Banten Tantang Petahana di Pilkada Serentak"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/kampanye_gerindra_663_382.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/kampanye_gerindra_663_382.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/kampanye_gerindra_663_382.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/kampanye_gerindra_663_382.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Berjaya di Pemilu, Gerindra Banten Tantang Petahana di Pilkada Serentak"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/berjaya-di-pemilu-gerindra-banten-tantang-petahana-di-pilkada-serentak/" rel="bookmark" title="Berjaya di Pemilu, Gerindra Banten Tantang Petahana di Pilkada Serentak">Berjaya di Pemilu, Gerindra Banten Tantang Petahana di Pilkada Serentak</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-14T10:36:27+00:00" >Senin, 14 Oktober 2019 10:36</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/bank-bukopin-relaunching-kcp-rangkasbitung/" rel="bookmark" title="Bank Bukopin Relaunching KCP Rangkasbitung"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-13-at-16.21.43.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-13-at-16.21.43.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-13-at-16.21.43.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-13-at-16.21.43.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bank Bukopin Relaunching KCP Rangkasbitung"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/bank-bukopin-relaunching-kcp-rangkasbitung/" rel="bookmark" title="Bank Bukopin Relaunching KCP Rangkasbitung">Bank Bukopin Relaunching KCP Rangkasbitung</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-13T20:28:41+00:00" >Minggu, 13 Oktober 2019 20:28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rampas-motor-tiga-debt-collector-ditangkap-di-penancangan/" rel="bookmark" title="Rampas Motor, Tiga Debt Collector Ditangkap di Penancangan"><img width="100" height="70" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png?x19381" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rampas-motor-tiga-debt-collector-ditangkap-di-penancangan/" rel="bookmark" title="Rampas Motor, Tiga Debt Collector Ditangkap di Penancangan">Rampas Motor, Tiga Debt Collector Ditangkap di Penancangan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-13T20:22:38+00:00" >Minggu, 13 Oktober 2019 20:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/polda-banten-tetapkan-dua-tersangka-mafia-tanah-ks/" rel="bookmark" title="Polda Banten Tetapkan Dua Tersangka Mafia Tanah KS"><img width="100" height="70" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png?x19381" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/polda-banten-tetapkan-dua-tersangka-mafia-tanah-ks/" rel="bookmark" title="Polda Banten Tetapkan Dua Tersangka Mafia Tanah KS">Polda Banten Tetapkan Dua Tersangka Mafia Tanah KS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T10:25:43+00:00" >Sabtu, 12 Oktober 2019 10:25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_67_5da5d16d8f52e" data-td_block_id="td_uid_67_5da5d16d8f52e">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-168256 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/kemenaker_loker_4ikt19.jpg?resize=450%2C637&#038;ssl=1" alt width="450" height="637" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/kemenaker_loker_4ikt19.jpg?resize=450%2C637&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-168256" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/kemenaker_loker_4ikt19.jpg?resize=450%2C637&#038;ssl=1" alt="" width="450" height="637" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/DPRD_Kota_serang_HUT_Kab_Serang_RB_2019.jpg?resize=350%2C500&#038;ssl=1" alt width="350" height="500" class="alignnone size-full wp-image-168696 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/DPRD_Kota_serang_HUT_Kab_Serang_RB_2019.jpg?resize=350%2C500&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/DPRD_Kota_serang_HUT_Kab_Serang_RB_2019.jpg?resize=350%2C500&#038;ssl=1" alt="" width="350" height="500" class="alignnone size-full wp-image-168696" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Add Rectangle 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-4074085010659541" data-ad-slot="2254151800"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy-300x45.png" alt="" title=""/></a></div><div class="footer-text-wrap">Berita Terkini Seputar Banten<div class="footer-email-wrap">Hubungi kami: <a href="mailto:beritarb@gmail.com">beritarb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; radarbantenonline 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BERITA TERKAIT</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/yang-terlindas-tronton-di-gunung-pinang-warga-cikeusal/" rel="bookmark" title="Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/yang-terlindas-tronton-di-gunung-pinang-warga-cikeusal/" rel="bookmark" title="Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal">Yang Terlindas Tronton di Gunung Pinang Warga Cikeusal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T20:38:28+00:00" >Selasa, 15 Oktober 2019 20:38</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/di-banten-masih-ada-desa-yang-termarjinalkan/" rel="bookmark" title="Di Banten Masih Ada Desa yang Termarjinalkan"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG_8814.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Di Banten Masih Ada Desa yang Termarjinalkan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/di-banten-masih-ada-desa-yang-termarjinalkan/" rel="bookmark" title="Di Banten Masih Ada Desa yang Termarjinalkan">Di Banten Masih Ada Desa yang Termarjinalkan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T19:42:38+00:00" >Selasa, 15 Oktober 2019 19:42</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pengendara-motor-terlindas-tronton-di-gunung-pinang/" rel="bookmark" title="Pengendara Motor Terlindas Tronton di Gunung Pinang"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191015-WA0009.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pengendara Motor Terlindas Tronton di Gunung Pinang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pengendara-motor-terlindas-tronton-di-gunung-pinang/" rel="bookmark" title="Pengendara Motor Terlindas Tronton di Gunung Pinang">Pengendara Motor Terlindas Tronton di Gunung Pinang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T17:18:53+00:00" >Selasa, 15 Oktober 2019 17:18</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pemprov-dan-pemkab-pandeglang-kompak-cegah-radikalisme/" rel="bookmark" title="Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/28-Pemprov-dan-Pemkab-Pandeglang-Kompak-Cegah-Radikalisme-di-Pandeglang-Foto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pemprov-dan-pemkab-pandeglang-kompak-cegah-radikalisme/" rel="bookmark" title="Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme">Pemprov dan Pemkab Pandeglang Kompak Cegah Radikalisme</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T15:40:15+00:00" >Selasa, 15 Oktober 2019 15:40</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5da5d172dc6c2
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/pandeglang-kota-serang-tangsel-dan-cilegon-masuk-semifinal-futsal-pospeda\/":169484};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[27.1,80.8],"today_humidity":70,"today_wind_speed":[1,0.6],"today_min":[23.9,75],"today_max":[29,84.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1571198400,"day_temp":[29,85],"day_name":"Rab","owm_day_index":1},{"timestamp":1571284800,"day_temp":[28,83],"day_name":"Kam","owm_day_index":2},{"timestamp":1571371200,"day_temp":[28,83],"day_name":"Jum","owm_day_index":3},{"timestamp":1571457600,"day_temp":[29,85],"day_name":"Sab","owm_day_index":4},{"timestamp":1571544000,"day_temp":[30,86],"day_name":"Ming","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'102544254',post:'169484',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '169484' ]);
</script>

</body>
</html>
<!--
Object Caching 0/0 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 1/34 queries in 1.329 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2019-10-15 21:02:26 by W3 Total Cache
-->