<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020 | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png?fit=450%2C474&ssl=1" /><meta name="author" content="Redaksi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2021/02/profpicRB_2018-copy-e1613632305409.jpg?x19381"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radarbanten.co.id/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radarbanten.co.id/wp-json/wp/v2/posts/192295" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-O1x' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020" />
<meta property="og:url" content="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/" />
<meta property="og:description" content="KATA PENGANTAR&nbsp; Assalamu’ alaikum Warrahmatullahi Wabarakatuh.&nbsp; Puji syukur kami panjatkan kehadirat Allah-SWT atas limpahan rahmat dan karunia-Nya sehingga penyusunan Laporan Penyelengga…" />
<meta property="article:published_time" content="2021-04-01T04:23:31+00:00" />
<meta property="article:modified_time" content="2021-04-01T06:48:34+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png?fit=450%2C474&amp;ssl=1" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="474" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:creator" content="@radarbantencoid" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020" />
<meta name="twitter:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png?fit=450%2C474&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0769bf;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #0769bf !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #e2a71b;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #e2a71b;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #e2a71b transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #e2a71b;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: rgba(0,0,0,0.01);
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-192295 single-format-standard ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020 single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png" src="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/03/online-minggu-2.jpg?x19381" /></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2021/02/Logo-Radar-Banten-Putih.png" src="https://www.radarbanten.co.id/wp-content/uploads/2021/02/Logo-Radar-Banten-Putih.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png" src="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6068df9dcc6a1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6068df9dcc6a1" ><script>var block_td_uid_2_6068df9dcc6a1 = new tdBlock();
block_td_uid_2_6068df9dcc6a1.id = "td_uid_2_6068df9dcc6a1";
block_td_uid_2_6068df9dcc6a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_6068df9dcc6a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_6068df9dcc6a1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_6068df9dcc6a1.td_column_number = "3";
block_td_uid_2_6068df9dcc6a1.block_type = "td_block_mega_menu";
block_td_uid_2_6068df9dcc6a1.post_count = "4";
block_td_uid_2_6068df9dcc6a1.found_posts = "31992";
block_td_uid_2_6068df9dcc6a1.header_color = "";
block_td_uid_2_6068df9dcc6a1.ajax_pagination_infinite_stop = "";
block_td_uid_2_6068df9dcc6a1.max_num_pages = "7998";
tdBlocksArray.push(block_td_uid_2_6068df9dcc6a1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6068df9dcc6a1" id="td_uid_3_6068df9e24bca" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_4_6068df9e24c4c" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_5_6068df9e24ce3" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_6_6068df9e24d81" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_7_6068df9e24e12" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_8_6068df9e24ea2" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_9_6068df9e24f32" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_10_6068df9e24fc2" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_6068df9dcc6a1"  id="td_uid_11_6068df9e25050" data-td_block_id="td_uid_2_6068df9dcc6a1" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_6068df9dcc6a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/setelah-lompat-ke-laut-demi-hp-tubuh-fauzi-ditemukan-mengambang/" rel="bookmark" title="Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/setelah-lompat-ke-laut-demi-hp-tubuh-fauzi-ditemukan-mengambang/" rel="bookmark" title="Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang">Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pohon-tumbang-akses-jalan-tertutup/" rel="bookmark" title="Pohon Tumbang, Akses Jalan Tertutup"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pohon Tumbang, Akses Jalan Tertutup"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pohon-tumbang-akses-jalan-tertutup/" rel="bookmark" title="Pohon Tumbang, Akses Jalan Tertutup">Pohon Tumbang, Akses Jalan Tertutup</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kapolda-banten-jadi-dewan-pembina-ppstb/" rel="bookmark" title="Kapolda Banten Jadi Dewan Pembina PPSTB"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kapolda Banten Jadi Dewan Pembina PPSTB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kapolda-banten-jadi-dewan-pembina-ppstb/" rel="bookmark" title="Kapolda Banten Jadi Dewan Pembina PPSTB">Kapolda Banten Jadi Dewan Pembina PPSTB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tutup-pengajian-sementara-dan-sambut-bulan-ramadhan-pemuda-cijaku-adakan-berbagai-lomba/" rel="bookmark" title="Tutup Pengajian Sementara dan Sambut Bulan Ramadhan, Pemuda Cijaku Adakan Berbagai Lomba"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0008.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0008.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0008.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0008.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0008.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tutup Pengajian Sementara dan Sambut Bulan Ramadhan, Pemuda Cijaku Adakan Berbagai Lomba"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tutup-pengajian-sementara-dan-sambut-bulan-ramadhan-pemuda-cijaku-adakan-berbagai-lomba/" rel="bookmark" title="Tutup Pengajian Sementara dan Sambut Bulan Ramadhan, Pemuda Cijaku Adakan Berbagai Lomba">Tutup Pengajian Sementara dan Sambut Bulan Ramadhan, Pemuda Cijaku Adakan Berbagai&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6068df9dcc6a1" data-td_block_id="td_uid_2_6068df9dcc6a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6068df9dcc6a1" data-td_block_id="td_uid_2_6068df9dcc6a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6068df9e2a953_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_6068df9e2a953" ><script>var block_td_uid_12_6068df9e2a953 = new tdBlock();
block_td_uid_12_6068df9e2a953.id = "td_uid_12_6068df9e2a953";
block_td_uid_12_6068df9e2a953.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_6068df9e2a953_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_6068df9e2a953_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_6068df9e2a953.td_column_number = "3";
block_td_uid_12_6068df9e2a953.block_type = "td_block_mega_menu";
block_td_uid_12_6068df9e2a953.post_count = "4";
block_td_uid_12_6068df9e2a953.found_posts = "1969";
block_td_uid_12_6068df9e2a953.header_color = "";
block_td_uid_12_6068df9e2a953.ajax_pagination_infinite_stop = "";
block_td_uid_12_6068df9e2a953.max_num_pages = "493";
tdBlocksArray.push(block_td_uid_12_6068df9e2a953);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6068df9e2a953" id="td_uid_13_6068df9e31ee3" data-td_block_id="td_uid_12_6068df9e2a953" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_6068df9e2a953"  id="td_uid_14_6068df9e31f63" data-td_block_id="td_uid_12_6068df9e2a953" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_6068df9e2a953"  id="td_uid_15_6068df9e31ff9" data-td_block_id="td_uid_12_6068df9e2a953" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_6068df9e2a953"  id="td_uid_16_6068df9e3209a" data-td_block_id="td_uid_12_6068df9e2a953" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_6068df9e2a953"  id="td_uid_17_6068df9e3212c" data-td_block_id="td_uid_12_6068df9e2a953" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_6068df9e2a953"  id="td_uid_18_6068df9e321bc" data-td_block_id="td_uid_12_6068df9e2a953" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_6068df9e2a953"  id="td_uid_19_6068df9e3224d" data-td_block_id="td_uid_12_6068df9e2a953" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_6068df9e2a953 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/belum-pemilik-raffi-ahmad-jadi-penyandang-dana-cilegon-united/" rel="bookmark" title="Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/belum-pemilik-raffi-ahmad-jadi-penyandang-dana-cilegon-united/" rel="bookmark" title="Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United">Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ketua-pbvsi-kota-serang-apresiasi-turnamen-rm-ibu-entin-cup-i/" rel="bookmark" title="Ketua PBVSI Kota Serang Apresiasi Turnamen RM Ibu Entin Cup I"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/IMG-20201026-WA0001.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/IMG-20201026-WA0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/IMG-20201026-WA0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/IMG-20201026-WA0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/IMG-20201026-WA0001.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ketua PBVSI Kota Serang Apresiasi Turnamen RM Ibu Entin Cup I"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ketua-pbvsi-kota-serang-apresiasi-turnamen-rm-ibu-entin-cup-i/" rel="bookmark" title="Ketua PBVSI Kota Serang Apresiasi Turnamen RM Ibu Entin Cup I">Ketua PBVSI Kota Serang Apresiasi Turnamen RM Ibu Entin Cup I</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/radar-banten-bikin-sekolah-futsal/" rel="bookmark" title="Radar Banten Bikin Sekolah Futsal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radar Banten Bikin Sekolah Futsal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/radar-banten-bikin-sekolah-futsal/" rel="bookmark" title="Radar Banten Bikin Sekolah Futsal">Radar Banten Bikin Sekolah Futsal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tour-de-carita-tempuh-75-km/" rel="bookmark" title="Tour de Carita Tempuh 75 Km"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tour de Carita Tempuh 75 Km"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tour-de-carita-tempuh-75-km/" rel="bookmark" title="Tour de Carita Tempuh 75 Km">Tour de Carita Tempuh 75 Km</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6068df9e2a953" data-td_block_id="td_uid_12_6068df9e2a953"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6068df9e2a953" data-td_block_id="td_uid_12_6068df9e2a953"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_6068df9e377dc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_6068df9e377dc" ><script>var block_td_uid_20_6068df9e377dc = new tdBlock();
block_td_uid_20_6068df9e377dc.id = "td_uid_20_6068df9e377dc";
block_td_uid_20_6068df9e377dc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_6068df9e377dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_6068df9e377dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_6068df9e377dc.td_column_number = "3";
block_td_uid_20_6068df9e377dc.block_type = "td_block_mega_menu";
block_td_uid_20_6068df9e377dc.post_count = "4";
block_td_uid_20_6068df9e377dc.found_posts = "1903";
block_td_uid_20_6068df9e377dc.header_color = "";
block_td_uid_20_6068df9e377dc.ajax_pagination_infinite_stop = "";
block_td_uid_20_6068df9e377dc.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_20_6068df9e377dc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_6068df9e377dc" id="td_uid_21_6068df9e3dfd9" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_22_6068df9e3e058" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_23_6068df9e3e0ee" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_24_6068df9e3e180" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_25_6068df9e3e210" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_26_6068df9e3e2a0" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_27_6068df9e3e331" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_28_6068df9e3e3cd" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="5587" href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_29_6068df9e3e45e" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_30_6068df9e3e4ee" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_6068df9e377dc"  id="td_uid_31_6068df9e3e5ab" data-td_block_id="td_uid_20_6068df9e377dc" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_6068df9e377dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pmi-galang-plasma-konvelesen/" rel="bookmark" title="PMI Galang Plasma Konvelesen"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PMI Galang Plasma Konvelesen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pmi-galang-plasma-konvelesen/" rel="bookmark" title="PMI Galang Plasma Konvelesen">PMI Galang Plasma Konvelesen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pertama-kali-naik-pesawat-jangan-takut-simak-tips-berikut/" rel="bookmark" title="Pertama Kali Naik Pesawat? Jangan Takut, Simak Tips Berikut"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/12/pesawat-ilustrasi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/12/pesawat-ilustrasi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/12/pesawat-ilustrasi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/12/pesawat-ilustrasi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pertama Kali Naik Pesawat? Jangan Takut, Simak Tips Berikut"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pertama-kali-naik-pesawat-jangan-takut-simak-tips-berikut/" rel="bookmark" title="Pertama Kali Naik Pesawat? Jangan Takut, Simak Tips Berikut">Pertama Kali Naik Pesawat? Jangan Takut, Simak Tips Berikut</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pulo-kalih-berpotensi-jadi-ekowisata-mangrove/" rel="bookmark" title="Pulo Kalih Berpotensi Jadi Ekowisata Mangrove"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-19.50.28.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-19.50.28.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-19.50.28.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-19.50.28.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-20-at-19.50.28.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pulo Kalih Berpotensi Jadi Ekowisata Mangrove"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pulo-kalih-berpotensi-jadi-ekowisata-mangrove/" rel="bookmark" title="Pulo Kalih Berpotensi Jadi Ekowisata Mangrove">Pulo Kalih Berpotensi Jadi Ekowisata Mangrove</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/berduit-disayang-bokek-ditendang/" rel="bookmark" title="Berduit Disayang, Bokek Ditendang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=376%2C261&#038;ssl=1 376w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berduit Disayang, Bokek Ditendang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/berduit-disayang-bokek-ditendang/" rel="bookmark" title="Berduit Disayang, Bokek Ditendang">Berduit Disayang, Bokek Ditendang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_6068df9e377dc" data-td_block_id="td_uid_20_6068df9e377dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_6068df9e377dc" data-td_block_id="td_uid_20_6068df9e377dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_6068df9e436ea_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_6068df9e436ea" ><script>var block_td_uid_32_6068df9e436ea = new tdBlock();
block_td_uid_32_6068df9e436ea.id = "td_uid_32_6068df9e436ea";
block_td_uid_32_6068df9e436ea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_32_6068df9e436ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_6068df9e436ea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_6068df9e436ea.td_column_number = "3";
block_td_uid_32_6068df9e436ea.block_type = "td_block_mega_menu";
block_td_uid_32_6068df9e436ea.post_count = "4";
block_td_uid_32_6068df9e436ea.found_posts = "431";
block_td_uid_32_6068df9e436ea.header_color = "";
block_td_uid_32_6068df9e436ea.ajax_pagination_infinite_stop = "";
block_td_uid_32_6068df9e436ea.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_32_6068df9e436ea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_6068df9e436ea" id="td_uid_33_6068df9e4618c" data-td_block_id="td_uid_32_6068df9e436ea" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_32_6068df9e436ea"  id="td_uid_34_6068df9e461fe" data-td_block_id="td_uid_32_6068df9e436ea" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_32_6068df9e436ea"  id="td_uid_35_6068df9e46294" data-td_block_id="td_uid_32_6068df9e436ea" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_32_6068df9e436ea"  id="td_uid_36_6068df9e46325" data-td_block_id="td_uid_32_6068df9e436ea" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_32_6068df9e436ea"  id="td_uid_37_6068df9e463b4" data-td_block_id="td_uid_32_6068df9e436ea" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_32_6068df9e436ea"  id="td_uid_38_6068df9e46445" data-td_block_id="td_uid_32_6068df9e436ea" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_32_6068df9e436ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tukar-poin-telkomsel-fauzan-dapat-mercedes-benz-c180/" rel="bookmark" title="Tukar Poin Telkomsel, Fauzan Dapat Mercedes Benz C180"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/MERCY-HADIH-TELKOMSEL-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/MERCY-HADIH-TELKOMSEL-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/MERCY-HADIH-TELKOMSEL-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/MERCY-HADIH-TELKOMSEL-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/MERCY-HADIH-TELKOMSEL-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tukar Poin Telkomsel, Fauzan Dapat Mercedes Benz C180"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tukar-poin-telkomsel-fauzan-dapat-mercedes-benz-c180/" rel="bookmark" title="Tukar Poin Telkomsel, Fauzan Dapat Mercedes Benz C180">Tukar Poin Telkomsel, Fauzan Dapat Mercedes Benz C180</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-future-leaders-gelar-20-workshop-dan-serahkan-solusi-iot-ke-masyarakat/" rel="bookmark" title="XL Axiata Future Leaders Gelar 20 Workshop dan Serahkan Solusi IoT ke Masyarakat"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/XLFL1.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/XLFL1.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/XLFL1.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/XLFL1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/XLFL1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Future Leaders Gelar 20 Workshop dan Serahkan Solusi IoT ke Masyarakat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-future-leaders-gelar-20-workshop-dan-serahkan-solusi-iot-ke-masyarakat/" rel="bookmark" title="XL Axiata Future Leaders Gelar 20 Workshop dan Serahkan Solusi IoT ke Masyarakat">XL Axiata Future Leaders Gelar 20 Workshop dan Serahkan Solusi IoT&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jaringan-semakin-canggih-tapi-masih-pakai-kartu-sim-2g-dan-3g/" rel="bookmark" title="Jaringan Semakin Canggih Tapi Masih Pakai Kartu SIM 2G dan 3G"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/BTS-TELKOMSEL.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/BTS-TELKOMSEL.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/BTS-TELKOMSEL.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/BTS-TELKOMSEL.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/BTS-TELKOMSEL.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jaringan Semakin Canggih Tapi Masih Pakai Kartu SIM 2G dan 3G"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jaringan-semakin-canggih-tapi-masih-pakai-kartu-sim-2g-dan-3g/" rel="bookmark" title="Jaringan Semakin Canggih Tapi Masih Pakai Kartu SIM 2G dan 3G">Jaringan Semakin Canggih Tapi Masih Pakai Kartu SIM 2G dan 3G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-jaga-keamanan-data-pelanggan/" rel="bookmark" title="XL Axiata Jaga Keamanan Data Pelanggan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/YESSIE-D.-YOSETYA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/YESSIE-D.-YOSETYA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/YESSIE-D.-YOSETYA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/YESSIE-D.-YOSETYA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Jaga Keamanan Data Pelanggan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-jaga-keamanan-data-pelanggan/" rel="bookmark" title="XL Axiata Jaga Keamanan Data Pelanggan">XL Axiata Jaga Keamanan Data Pelanggan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_6068df9e436ea" data-td_block_id="td_uid_32_6068df9e436ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_6068df9e436ea" data-td_block_id="td_uid_32_6068df9e436ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_6068df9e4b78e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_6068df9e4b78e" ><script>var block_td_uid_39_6068df9e4b78e = new tdBlock();
block_td_uid_39_6068df9e4b78e.id = "td_uid_39_6068df9e4b78e";
block_td_uid_39_6068df9e4b78e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_39_6068df9e4b78e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_6068df9e4b78e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_6068df9e4b78e.td_column_number = "3";
block_td_uid_39_6068df9e4b78e.block_type = "td_block_mega_menu";
block_td_uid_39_6068df9e4b78e.post_count = "4";
block_td_uid_39_6068df9e4b78e.found_posts = "373";
block_td_uid_39_6068df9e4b78e.header_color = "";
block_td_uid_39_6068df9e4b78e.ajax_pagination_infinite_stop = "";
block_td_uid_39_6068df9e4b78e.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_39_6068df9e4b78e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_6068df9e4b78e" id="td_uid_40_6068df9e4e340" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_39_6068df9e4b78e"  id="td_uid_41_6068df9e4e3b5" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_39_6068df9e4b78e"  id="td_uid_42_6068df9e4e44a" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_39_6068df9e4b78e"  id="td_uid_43_6068df9e4e4db" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_39_6068df9e4b78e"  id="td_uid_44_6068df9e4e5a8" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_39_6068df9e4b78e"  id="td_uid_45_6068df9e4e63a" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_39_6068df9e4b78e"  id="td_uid_46_6068df9e4e6ca" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_39_6068df9e4b78e"  id="td_uid_47_6068df9e4e759" data-td_block_id="td_uid_39_6068df9e4b78e" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_39_6068df9e4b78e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern">Yamaha Sport Heritage dengan Gaya Klasik Modern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda ADV150 Raih Rookie of The Year"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year">Honda ADV150 Raih Rookie of The Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi Akan Buka Dealer di Cikande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande">Mitsubishi Akan Buka Dealer di Cikande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak">Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_6068df9e4b78e" data-td_block_id="td_uid_39_6068df9e4b78e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_6068df9e4b78e" data-td_block_id="td_uid_39_6068df9e4b78e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_6068df9e53a1e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_48_6068df9e53a1e" ><script>var block_td_uid_48_6068df9e53a1e = new tdBlock();
block_td_uid_48_6068df9e53a1e.id = "td_uid_48_6068df9e53a1e";
block_td_uid_48_6068df9e53a1e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_48_6068df9e53a1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_6068df9e53a1e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_48_6068df9e53a1e.td_column_number = "3";
block_td_uid_48_6068df9e53a1e.block_type = "td_block_mega_menu";
block_td_uid_48_6068df9e53a1e.post_count = "4";
block_td_uid_48_6068df9e53a1e.found_posts = "597";
block_td_uid_48_6068df9e53a1e.header_color = "";
block_td_uid_48_6068df9e53a1e.ajax_pagination_infinite_stop = "";
block_td_uid_48_6068df9e53a1e.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_48_6068df9e53a1e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_6068df9e53a1e" id="td_uid_49_6068df9e56d54" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_48_6068df9e53a1e"  id="td_uid_50_6068df9e56dc7" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_48_6068df9e53a1e"  id="td_uid_51_6068df9e56e6a" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_48_6068df9e53a1e"  id="td_uid_52_6068df9e56efd" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_48_6068df9e53a1e"  id="td_uid_53_6068df9e56f8d" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="137" href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a><a class="mega-menu-sub-cat-td_uid_48_6068df9e53a1e"  id="td_uid_54_6068df9e5701d" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_48_6068df9e53a1e"  id="td_uid_55_6068df9e570ac" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_48_6068df9e53a1e"  id="td_uid_56_6068df9e5713d" data-td_block_id="td_uid_48_6068df9e53a1e" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_48_6068df9e53a1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK">560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru">Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah">HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa">Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_6068df9e53a1e" data-td_block_id="td_uid_48_6068df9e53a1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_6068df9e53a1e" data-td_block_id="td_uid_48_6068df9e53a1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_6068df9e5b6c7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_57_6068df9e5b6c7" ><script>var block_td_uid_57_6068df9e5b6c7 = new tdBlock();
block_td_uid_57_6068df9e5b6c7.id = "td_uid_57_6068df9e5b6c7";
block_td_uid_57_6068df9e5b6c7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_57_6068df9e5b6c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_57_6068df9e5b6c7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_6068df9e5b6c7.td_column_number = "3";
block_td_uid_57_6068df9e5b6c7.block_type = "td_block_mega_menu";
block_td_uid_57_6068df9e5b6c7.post_count = "4";
block_td_uid_57_6068df9e5b6c7.found_posts = "924";
block_td_uid_57_6068df9e5b6c7.header_color = "";
block_td_uid_57_6068df9e5b6c7.ajax_pagination_infinite_stop = "";
block_td_uid_57_6068df9e5b6c7.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_57_6068df9e5b6c7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_57_6068df9e5b6c7" id="td_uid_58_6068df9e5f5ea" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_57_6068df9e5b6c7"  id="td_uid_59_6068df9e5f660" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_57_6068df9e5b6c7"  id="td_uid_60_6068df9e5f702" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_57_6068df9e5b6c7"  id="td_uid_61_6068df9e5f795" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_57_6068df9e5b6c7"  id="td_uid_62_6068df9e5f826" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_57_6068df9e5b6c7"  id="td_uid_63_6068df9e5f8b6" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_57_6068df9e5b6c7"  id="td_uid_64_6068df9e5f945" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_57_6068df9e5b6c7"  id="td_uid_65_6068df9e5f9d6" data-td_block_id="td_uid_57_6068df9e5b6c7" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_57_6068df9e5b6c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Gelar Konser Digital Bareng Afgan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan">XL Axiata Gelar Konser Digital Bareng Afgan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_6068df9e5b6c7" data-td_block_id="td_uid_57_6068df9e5b6c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_6068df9e5b6c7" data-td_block_id="td_uid_57_6068df9e5b6c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_6068df9e64c79_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_6068df9e64c79" ><script>var block_td_uid_66_6068df9e64c79 = new tdBlock();
block_td_uid_66_6068df9e64c79.id = "td_uid_66_6068df9e64c79";
block_td_uid_66_6068df9e64c79.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_66_6068df9e64c79_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_6068df9e64c79_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_6068df9e64c79.td_column_number = "3";
block_td_uid_66_6068df9e64c79.block_type = "td_block_mega_menu";
block_td_uid_66_6068df9e64c79.post_count = "5";
block_td_uid_66_6068df9e64c79.found_posts = "49";
block_td_uid_66_6068df9e64c79.header_color = "";
block_td_uid_66_6068df9e64c79.ajax_pagination_infinite_stop = "";
block_td_uid_66_6068df9e64c79.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_66_6068df9e64c79);
</script><div id=td_uid_66_6068df9e64c79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_6068df9e64c79" data-td_block_id="td_uid_66_6068df9e64c79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_6068df9e64c79" data-td_block_id="td_uid_66_6068df9e64c79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-192295" class="post-192295 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-pemerintahan" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:23:31+00:00" >Kamis, 1 April 2021 11:23</time></span>                    <div class="td-post-comments"><a href="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-192295">1137</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ringkasan+Laporan+Penyelenggaraan+Pemerintahan+Daerah+%28RLPPD%29+Provinsi+Banten+Tahun+2020&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png&description=Ringkasan+Laporan+Penyelenggaraan+Pemerintahan+Daerah+%28RLPPD%29+Provinsi+Banten+Tahun+2020" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ringkasan+Laporan+Penyelenggaraan+Pemerintahan+Daerah+%28RLPPD%29+Provinsi+Banten+Tahun+2020%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png?fit=450%2C474&ssl=1" data-caption=""><img width="696" height="734" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png?resize=450%2C474&ssl=1" alt="" title="c08b0859e4a37d885196f79cddc8880951d87500"/></a></div>
        
<p><strong>KATA PENGANTAR&nbsp;</strong></p>



<p>Assalamu’ alaikum Warrahmatullahi Wabarakatuh.&nbsp;</p>



<figure class="wp-block-image size-large"><img data-attachment-id="192299" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/gubernur-wh/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?fit=360%2C432&amp;ssl=1" data-orig-size="360,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gubernur-wh" data-image-description data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?fit=360%2C432&amp;ssl=1" loading="lazy" width="360" height="432" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?resize=360%2C432&#038;ssl=1" alt class="wp-image-192299 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?w=360&amp;ssl=1 360w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?resize=250%2C300&amp;ssl=1 250w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?resize=350%2C420&amp;ssl=1 350w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?resize=360%2C432&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192299" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/gubernur-wh/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?fit=360%2C432&amp;ssl=1" data-orig-size="360,432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gubernur-wh" data-image-description="" data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?fit=250%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?fit=360%2C432&amp;ssl=1" loading="lazy" width="360" height="432" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?resize=360%2C432&#038;ssl=1" alt="" class="wp-image-192299" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?w=360&amp;ssl=1 360w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?resize=250%2C300&amp;ssl=1 250w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/gubernur-wh.jpg?resize=350%2C420&amp;ssl=1 350w" sizes="(max-width: 360px) 100vw, 360px" data-recalc-dims="1" /></noscript></figure>



<p>Puji syukur kami panjatkan kehadirat Allah-SWT atas limpahan rahmat dan karunia-Nya sehingga penyusunan Laporan Penyelenggaraan Pemerintahan Daerah (LPPD) Provinsi Banten Tahun Anggaran 2020 dapat diselesaikan tepat waktu.</p>



<p>Pelaksanaan penyusunan LPPD Provinsi Banten ini didasarkan pada Pasal 69 ayat (1) Undang-Undang Nomor 23 Tahun 2014 tentang Pemerintahan Daerah, serta mengacu pada Peraturan Pemerintah Nomor 13 Tahun 2019 tentang Laporan dan Evaluasi Penyelenggaraan Pemerintah Daerah. Yang mengamanatkan bahwa Kepala Daerah Wajib menyampaikan Laporan Penyelenggaraan Pemerintahan Daerah (LPPD), Laporan Keterangan Pertanggungjawaban (LKPj), dan Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah, dan menindaklanjuti Peraturan Menteri Dalam Negeri nomor 18 tahun 2020 tentang Peraturan Pelaksanaan Peraturan Pemerintah Nomor 13 Tahun 2019 tentang Laporan dan Evaluasi Penyelenggaraan Pemerintahan Daerah.</p>



<p>Kami menyampaikan penghargaan setinggi-tingginya kepada seluruh Organisasi Perangkat Daerah Provinsi Banten dan Pemerintah Daerah Kabupaten/Kota di wilayah Provinsi Banten dalam mendukung penyelenggaraan pemerintahan daerah Tahun 2020. Diharapkan penyajian data serta dokumen dalam LPPD Provinsi Banten Tahun 2020 ini dapat memberikan informasi tentang Penyelenggaraan Pemerintahan Daerah selama 1 (Satu) Tahun Anggaran secara akurat dan bermanfaat bagi penyelenggaraan pemerintahan daerah di Provinsi Banten.</p>



<p>Wassalamu’ alaikum Warrahmatullahi Wabarakatuh.  </p>



<p> Serang, 30 Maret 2021 </p>



<p><strong>GUBERNUR BANTEN&nbsp;&nbsp;&nbsp;&nbsp;<br>Dr. H. WAHIDIN HALIM, M.Si</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="192298" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-1/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?fit=784%2C428&amp;ssl=1" data-orig-size="784,428" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1" data-image-description data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?fit=640%2C349&amp;ssl=1" loading="lazy" width="640" height="349" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=640%2C349&#038;ssl=1" alt class="wp-image-192298 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?w=784&amp;ssl=1 784w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=768%2C419&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=696%2C380&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=769%2C420&amp;ssl=1 769w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=640%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192298" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-1/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?fit=784%2C428&amp;ssl=1" data-orig-size="784,428" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1" data-image-description="" data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?fit=640%2C349&amp;ssl=1" loading="lazy" width="640" height="349" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=640%2C349&#038;ssl=1" alt="" class="wp-image-192298" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?w=784&amp;ssl=1 784w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=300%2C164&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=768%2C419&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=696%2C380&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-1.jpg?resize=769%2C420&amp;ssl=1 769w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p>Berdasarkan Peraturan Menteri Dalam Negeri Nomor 18 Tahun 2020 tentang Peraturan Pelaksanaan Peraturan Penerintah Nomor 13 Tahun 2019 tentang Laporan dan Evaluasi Penyelenggaraan Pemerintahan Daerah, Pasal 21 Bahwa Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) memuat: Capaian kinerja makro; ringkasan capaian kinerja urusan pelayanan dasar; hasil EPPD dan opini atas laporan keuangan pemerintah daerah tahun sebelumnya; ringkasan realisasi penerimaan dan pengeluaran anggaran daerah; dan inovasi daerah, sebagai berikut:</p>



<p><strong>I. Capaian Kinerja Makro</strong></p>



<p>Capaian kinerja makro merupakan capaian kinerja yang menggambarkan keberhasilan penyelenggaraan pemerintahan daerah secara umum, dihasilkan dari berbagai program yang diselenggarakan oleh pemerintah daerah, pemerintah pusat, pihak swasta dan pihak terkait lainnya dalam pembangunan nasional.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="192300" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-2/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?fit=823%2C328&amp;ssl=1" data-orig-size="823,328" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2" data-image-description data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?fit=640%2C255&amp;ssl=1" loading="lazy" width="640" height="255" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=640%2C255&#038;ssl=1" alt class="wp-image-192300 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?w=823&amp;ssl=1 823w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=768%2C306&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=696%2C277&amp;ssl=1 696w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=640%2C255&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192300" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-2/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?fit=823%2C328&amp;ssl=1" data-orig-size="823,328" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2" data-image-description="" data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?fit=640%2C255&amp;ssl=1" loading="lazy" width="640" height="255" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=640%2C255&#038;ssl=1" alt="" class="wp-image-192300" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?w=823&amp;ssl=1 823w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=768%2C306&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-2.jpg?resize=696%2C277&amp;ssl=1 696w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p><strong>a. Indeks Pembangunan Manusia</strong></p>



<p>Berdasarkan Berita Resmi Statistik, Pembangunan manusia di Banten secara konsisten terus mengalami kemajuan, yang ditandai dengan meningkatnya Indeks Pembangunan Manusia (IPM). Pada tahun 2020, IPM Banten telah mencapai 72,45, atau meningkat 0,01 poin dibandingkan tahun lalu yang sebesar 72,44.</p>



<p>Pada tahun 2020, status pembangunan manusia Banten masih berada pada level atau kategori “Tinggi”. Status tersebut sudah diraih Banten sejak tahun 2015.</p>



<p>Meningkatnya IPM Banten tahun 2020 terjadi pada tiga komponen pembentuk saja. Dengan pertumbuhan tertinggi untuk komponen Rata-rata Lama Sekolah (RLS), sedangkan komponen yang mengalami penurunan adalah Pengeluaran per Kapita Disesuaikan (PKP). Adapun nilai atau capaian Umur Harapan Hidup (UHH), Harapan Lama Sekolah (HLS), RLS, dan PKP, mencapai 69,96 tahun, 12,89 tahun, 8,89 tahun, dan 11,96 juta rupiah.</p>



<p>Meningkatnya IPM Banten hanya terjadi pada lima wilayah. Dengan IPM tertinggi dan terendah masih tetap diduduki oleh Kota Tangerang Selatan (81,36) dan Kabupaten Lebak (63,91).</p>



<p>Secara umum pembangunan manusia Banten selama sepuluh tahun terakhir ini, secara konsisten terus mengalami kemajuan. Dimana, IPM Banten meningkat dari 67,54 pada tahun 2010 menjadi 72,45 pada tahun 2020. Hanya saja, pertumbuhan atau kecepatan kemajuannya pada tahun 2020 mengalami perlambatan dibandingkan tahun. Selain itu, status pembangunan manusianya masih tertahan pada level atau kategori “Tinggi” (70≤IPM&lt;80). Selanjutnya perkembangan pencapaian Indeks Pembangunan Manusia (IPM) Provinsi Banten dibandingkan dengan Nasional Tahun 2016 – 2020, sebagaimana grafik berikut :</p>



<figure class="wp-block-image size-large"><img data-attachment-id="192302" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-3_1/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?fit=872%2C563&amp;ssl=1" data-orig-size="872,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1" data-image-description data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?fit=640%2C413&amp;ssl=1" loading="lazy" width="640" height="413" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=640%2C413&#038;ssl=1" alt class="wp-image-192302 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?w=872&amp;ssl=1 872w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=768%2C496&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=696%2C449&amp;ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=651%2C420&amp;ssl=1 651w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=640%2C413&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192302" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-3_1/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?fit=872%2C563&amp;ssl=1" data-orig-size="872,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1" data-image-description="" data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?fit=640%2C413&amp;ssl=1" loading="lazy" width="640" height="413" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=640%2C413&#038;ssl=1" alt="" class="wp-image-192302" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?w=872&amp;ssl=1 872w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=768%2C496&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=696%2C449&amp;ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_1.jpg?resize=651%2C420&amp;ssl=1 651w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="192303" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-3_2/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?fit=595%2C492&amp;ssl=1" data-orig-size="595,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2" data-image-description data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?fit=595%2C492&amp;ssl=1" loading="lazy" width="595" height="492" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?resize=595%2C492&#038;ssl=1" alt class="wp-image-192303 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?w=595&amp;ssl=1 595w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?resize=300%2C248&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?resize=508%2C420&amp;ssl=1 508w" data-lazy-sizes="(max-width: 595px) 100vw, 595px" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?resize=595%2C492&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192303" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-3_2/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?fit=595%2C492&amp;ssl=1" data-orig-size="595,492" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2" data-image-description="" data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?fit=300%2C248&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?fit=595%2C492&amp;ssl=1" loading="lazy" width="595" height="492" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?resize=595%2C492&#038;ssl=1" alt="" class="wp-image-192303" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?w=595&amp;ssl=1 595w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?resize=300%2C248&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-3_2.jpg?resize=508%2C420&amp;ssl=1 508w" sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /></noscript></figure>



<p><strong>b. Angka Kemiskinan</strong></p>



<p>Berdasarkan Berita Resmi Statistik bahwa Angka kemiskinan Provinsi Banten hasil Survei Sosial Ekonomi Nasional (Susenas) bulan September 2020 sebesar 6,63 persen, mengalami peningkatan sebesar 0,71 poin dibanding periode sebelumnya (Maret 2020) yang sebesar 5,92 persen. Hal ini sejalan dengan bertambahnya jumlah penduduk miskin sebanyak 81,65 ribu orang dari 775,99 ribu orang pada Maret 2020 menjadi 857,64 ribu orang pada September 2020.</p>



<p>Persentase penduduk miskin di daerah perkotaan yang pada Maret 2020 sebesar 5,03 persen naik menjadi 5,85 persen pada September 2020. Sementara persentase penduduk miskin di daerah perdesaan pada Maret 2020 sebesar 8,18 persen naik menjadi 8,57 persen pada September 2020.</p>



<p>Selama periode Maret 2020-September 2020, jumlah penduduk miskin di daerah perkotaan naik sebanyak 67,31 ribu orang (dari 472,84 ribu orang pada Maret 2020 menjadi 540,15 ribu orang pada September 2020), demikian pula di daerah perdesaan naik sebanyak 14,35 ribu orang (dari 303,14 ribu orang pada Maret 2020 menjadi 317,49 ribu orang pada September 2020).</p>



<p>Peranan komoditi makanan terhadap Garis Kemiskinan jauh lebih besar dibandingkan peranan komoditi non makanan (perumahan, sandang, pendidikan, dan kesehatan). Pada September 2020, sumbangan Garis Kemiskinan Makanan terhadap Garis Kemiskinan tercatat sebesar 71,89 persen, sedikit lebih tinggi dibandingkan dengan kondisi Maret 2020 yang sebesar 71,78 persen.</p>



<p>Jenis komoditi makanan yang berpengaruh besar terhadap nilai Garis Kemiskinan September 2020 di perkotaan dan di perdesaan adalah beras, rokok kretek filter, telur ayam ras, daging ayam ras, susu bubuk, serta kopi bubuk &amp; kopi instan (sachet). Sementara komoditi non makanan penyumbang terbesar Garis Kemiskinan di perkotaan dan perdesaan adalah sama yaitu biaya perumahan, bensin, listrik, pendidikan dan perlengkapan mandi.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="192310" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-5_1/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?fit=873%2C477&amp;ssl=1" data-orig-size="873,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1" data-image-description data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?fit=640%2C350&amp;ssl=1" loading="lazy" width="640" height="350" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=640%2C350&#038;ssl=1" alt class="wp-image-192310 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?w=873&amp;ssl=1 873w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=768%2C420&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=696%2C380&amp;ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=769%2C420&amp;ssl=1 769w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=640%2C350&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192310" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-5_1/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?fit=873%2C477&amp;ssl=1" data-orig-size="873,477" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1" data-image-description="" data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?fit=640%2C350&amp;ssl=1" loading="lazy" width="640" height="350" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=640%2C350&#038;ssl=1" alt="" class="wp-image-192310" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?w=873&amp;ssl=1 873w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=768%2C420&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=696%2C380&amp;ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_1.jpg?resize=769%2C420&amp;ssl=1 769w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="192311" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-5_2/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?fit=873%2C416&amp;ssl=1" data-orig-size="873,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2" data-image-description data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?fit=300%2C143&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?fit=640%2C305&amp;ssl=1" loading="lazy" width="640" height="305" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=640%2C305&#038;ssl=1" alt class="wp-image-192311 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?w=873&amp;ssl=1 873w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=300%2C143&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=768%2C366&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=696%2C332&amp;ssl=1 696w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=640%2C305&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192311" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-5_2/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?fit=873%2C416&amp;ssl=1" data-orig-size="873,416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2" data-image-description="" data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?fit=300%2C143&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?fit=640%2C305&amp;ssl=1" loading="lazy" width="640" height="305" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=640%2C305&#038;ssl=1" alt="" class="wp-image-192311" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?w=873&amp;ssl=1 873w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=300%2C143&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=768%2C366&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-5_2.jpg?resize=696%2C332&amp;ssl=1 696w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p><strong>c. Angka Pengangguran</strong></p>



<p>Berdasarkan Berita Resmi Statistik, Jumlah angkatan kerja pada Agustus 2020 sebanyak 6,21 juta orang, naik 170 ribu orang dibanding Agustus 2019. Sejalan dengan kenaikan jumlah angkatan kerja, Tingkat Partisipasi Angkatan Kerja (TPAK) juga naik sebersar 0,65 persen poin.</p>



<p>Tingkat pengangguran terbuka (TPT) Agustus 2020 sebesar 10,64 persen atau sebanyak 661 ribu orang, yang berarti meningkat 2,53 persen poin atau bertambah sebanyak 171 ribu orang dibandingkan dengan Agustus 2019.</p>



<p>Penduduk yang bekerja sebanyak 5,55 juta orang, turun sebanyak 282 orang dari Agustus 2019. Lapangan pekerjaan yang mengalami peningkatan persentase terbesar adalah Sektor Perdagangan (1,81 persen poin) dan Pertanian (1,77 persen poin). Sementara sektor lain mengalami penurunan, terutama Sektor Industri Pengolahan (3,35 persen poin), Administrasi Pemerintahan (0,88 persen poin), dan Jasa Pendidikan (0,35 persen poin).</p>



<p>Sebanyak 2,73 juta orang (49,17 persen) bekerja pada kegiatan informal, naik 7,04 persen poin dibanding Agustus 2019. Selama setahun terakhir (Agustus 2019–Agustus 2020), persentase pekerja formal turun sebesar 7,04 persen poin. Dalam setahun terakhir, persentase pekerja setengah penganggur naik sebesar 5,01 persen poin, dan persentase pekerja paruh waktu naik sebesar 4,44 persen poin.</p>



<p>Terdapat 1,84 juta orang yang terdampak Covid-19 atau 19,18 persen. Terdiri dari pengangguran karena Covid-19 (205 ribu orang), BAK karena Covid-19 (28 ribu orang), sementara tidak bekerja karena Covid-19 (103 ribu orang), dan penduduk bekerja yang mengalami pengurangan jam kerja karena Covid-19 (1,51 juta orang).</p>



<figure class="wp-block-image size-large"><img data-attachment-id="192312" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-6/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?fit=812%2C473&amp;ssl=1" data-orig-size="812,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6" data-image-description data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?fit=640%2C373&amp;ssl=1" loading="lazy" width="640" height="373" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=640%2C373&#038;ssl=1" alt class="wp-image-192312 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?w=812&amp;ssl=1 812w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=300%2C175&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=768%2C447&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=696%2C405&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=721%2C420&amp;ssl=1 721w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=640%2C373&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192312" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-6/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?fit=812%2C473&amp;ssl=1" data-orig-size="812,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6" data-image-description="" data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?fit=640%2C373&amp;ssl=1" loading="lazy" width="640" height="373" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=640%2C373&#038;ssl=1" alt="" class="wp-image-192312" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?w=812&amp;ssl=1 812w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=300%2C175&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=768%2C447&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=696%2C405&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-6.jpg?resize=721%2C420&amp;ssl=1 721w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p><strong>d. Pertumbuhan Ekonomi</strong></p>



<p>Berdasarkan pada Berita Resmi Statistik (BRS), Perekonomian Banten Tahun 2020 yang diukur berdasarkan Produk Domestk Regional Bruto (PDRB) atas dasar harga berlaku mencapai Rp 626,44 Triliun dan PDRB Perkapita mencapai Rp 47,6 Juta atau US$ 3.270,13.</p>



<p>Ekonomi Banten Tahun 2020 turun 3,38 persen, dibanding capaian Tahun 2019 yang tumbuh 5,29 persen. Dari sisi produksi, pertumbuhan tertinggi dicapai Lapangan Usaha Informasi dan Komunikasi sebesar 9,14 persen. Dari sisi pengeluaran, kontraksi pertumbuhan terdalam terjadi pada Komponen Total Net Ekspor sebesar 22,71 persen.</p>



<p>Ekonomi Banten triwulan IV-2020 dibanding triwulan IV-2019 turun 3,92 persen (y-on-y). Dari sisi produksi, beberapa lapangan usaha masih tumbuh positif dengan pertumbuhan tertinggi dicapai Lapangan Usaha Jasa Kesehatan dan Kegiatan Sosial sebesar 12,33 persen. Dari sisi pengeluaran, kontraksi pertumbuhan terdalam terjadi pada Komponen Pengeluaran Konsumsi Pemerintah (PK-P) sebesar 22,56 persen.</p>



<p>Pandemi Covid-19 yang terjadi sepanjang Tahun 2020 menyebabkan ekonomi Banten mengalami kontraksi atau tumbuh negatif 3,38 persen. Sebagian besar lapangan usaha yang memberikan kontribusi signifikan terhadap perekonomian Banten mengalami kontraksi pertumbuhan. Namun beberapa lapangan usaha lainnya mampu tumbuh positif dimana pertumbuhan tertinggi dicapai oleh Lapangan Usaha Informasi dan Komunikasi sebesar 9,14 persen; diikuti Jasa Kesehatan dan Kegiatan Sosial sebesar 7,50 persen; dan Pengadaan Air, Pengelolaan Sampah, Limbah dan Daur Ulang sebesar 7,45 persen. Berdasarkan sumber pertumbuhan ekonomi Banten Tahun 2020, sumber pertumbuhan negatif terdalam berasal dari Lapangan Usaha Transportasi dan Pergudangan sebesar negatif 1,84 persen; diikuti Industri Pengolahan sebesar negatif 1,58 persen; Perdagangan Besar dan Eceran, Reparasi Mobil dan Sepeda Motorsebesar negatif 0,39 persen; dan Konstruksi sebesar negatif 0,28 persen. Sumber pertumbuhan ekonomi Banten dari lapangan usaha lainnya sebesar 0,71 persen.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="192316" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-8/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?fit=804%2C544&amp;ssl=1" data-orig-size="804,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8" data-image-description data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?fit=640%2C433&amp;ssl=1" loading="lazy" width="640" height="433" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=640%2C433&#038;ssl=1" alt class="wp-image-192316 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?w=804&amp;ssl=1 804w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=768%2C520&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=696%2C471&amp;ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=621%2C420&amp;ssl=1 621w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=640%2C433&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192316" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-8/" data-orig-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?fit=804%2C544&amp;ssl=1" data-orig-size="804,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8" data-image-description="" data-medium-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?fit=640%2C433&amp;ssl=1" loading="lazy" width="640" height="433" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=640%2C433&#038;ssl=1" alt="" class="wp-image-192316" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?w=804&amp;ssl=1 804w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=768%2C520&amp;ssl=1 768w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=696%2C471&amp;ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-8.jpg?resize=621%2C420&amp;ssl=1 621w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p><strong>e. Pendapatan Per Kapita</strong></p>



<p>Berdasarkan Berita Resmi Statistik tanggal 5 Februari 2021 bahwa Perekonomian Banten Tahun 2020 yang diukur berdasarkan PDRB atas dasar harga berlaku mencapai Rp 626,44 Triliun dan PDRB Perkapita mencapai Rp 47,6 Juta atau US$ 3.270,13, ekonomi Provinsi Banten tahun 2020 turun 3,38 % dibanding capaian tahun 2019 yang tumbuh 5,29 %. Dari sisi produksi, pertumbuhan tertinggi dicapai lapangan usaha informasi dan komunikasi sebesar 9,14 %. Dari sisi pengeluaran kontraksi pertumbuhan terdalam terjadi pada komponen Total Net Ekspor sebesar 22,71 %, Triwulan IV-2020 dibanding triwulan IV 2019 turun 3,92 % (y-on-y). dari sisi produksi beberapa lapangan usaha masih tumbuh positif dengan pertumbuhan tertinggi dicapai Lapangan Usaha Jasa Kesehatan dan Kegiatan Sosial sebesar 12,33 %.</p>



<p>Dari sisi pengeluaran, kontraksi pertumbuhan terdalam terjadi pada Komponen Pengeluaran Konsumsi Pemerintah (PK-P) sebesar 22,56 persen, untuk triwulan IV- 2020 dibanding triwulan III-2020 mengalami pertumbuhan sebesar 3,01 persen (q-toq). Dari sisi produksi, hal ini disebabkan oleh sebagian besar lapangan usaha yang tumbuh positif dengan pertumbuhan tertinggi pada Lapangan Usaha Transportasi dan Pergudangan sebesar 14,87 persen. Dari sisi pengeluaran, pertumbuhan tertinggi pada komponen Pengeluaran Konsumsi Pemerintah (PK-P) sebesar 17,61 persen, Struktur perekonomian Provinsi se-Jawa pada Triwulan IV-2020 masih didominasi oleh Provinsi DKI Jakarta yang memberikan kontribusi terhadap Produk Domestik Regional Bruto se-Jawa sebesar 30,34 persen, kemudian diikuti oleh Provinsi Jawa Timur sebesar 24,68 persen, Provinsi Jawa Barat sebesar 22,28 persen. Sementara itu, Provinsi Banten memberikan kontribusi sebesar 6,82 persen.</p>



<p><strong>f. Ketimpangan Pendapatan (Ratio Gini)</strong></p>



<p>Berdasarkan Berita Resmi Statistik bahwa Gini Ratio Banten fluktuatif dengan kecenderungan menurun. Gini Ratio Banten per September Tahun 2020 adalah 0,365, turun 0,05 dibanding Gini Ratio Tahun 2019 yang sebesar 0,361, artinya terjadi perbaikan pemerataan pendapatan penduduk Provinsi Banten pada periode Maret 2020 – September 2020.</p>



<p>Sumber data utama yang dipakai untuk menghitung tingkat kemiskinan adalah data SUSENAS (Survei Sosial Ekonomi Nasional). Jumlah sampel Provinsi Banten di bulan Septembersebanyak 1.690 rumah tangga.Sebagai informasi tambahan, digunakan juga hasil survei SPKKD (Survei Paket Komoditi Kebutuhan Dasar), yang dipakai untuk memperkirakan proporsi dari pengeluaran masingmasing komoditi pokok bukan makanan. Untuk mengukur ketimpangan/kesenjangan pengeluaran penduduk, BPS menggunakan indikator Gini Ratiodan distribusi pengeluaran menurut World Bank.</p>



<p>Bank Dunia mengelompokkan penduduk ke dalam tiga kelompok sesuai dengan besarnya pengeluaran yaitu 40% penduduk dengan pengeluaran rendah, 40% penduduk dengan pengeluaran menengah dan 20% penduduk dengan pengeluaran tinggi.Ketimpangan pengeluaran diukur dengan persentase jumlah pengeluaran dari kelompok penduduk yang berpengeluaran 40% terendah dibandingkan dengan total pengeluaran seluruh penduduk.</p>



<p>Garis Kemiskinan Makanan (GKM) merupakan nilai pengeluaran kebutuhan minimum makanan yang disetarakan dengan 2100 kkalori per kapita per hari. Paket komoditi kebutuhan dasar makanan diwakili oleh 52 jenis komoditi (padi-padian, umbi-umbian, ikan, daging, telur dan susu, sayuran, kacangkacangan, buah-buahan, minyak dan lemak, dan lain-lain).</p>



<p>Garis Kemiskinan Non Makanan (GKNM) adalah kebutuhan minimum untuk perumahan, sandang, pendidikan, dan kesehatan. Paket komoditi kebutuhan dasar non makanan diwakili oleh 51 jenis komoditi di perkotaan dan 47 jenis komoditi di perdesaan.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="192317" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-10/" data-orig-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?fit=872%2C682&amp;ssl=1" data-orig-size="872,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10" data-image-description data-medium-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?fit=640%2C501&amp;ssl=1" loading="lazy" width="640" height="501" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=640%2C501&#038;ssl=1" alt class="wp-image-192317 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?w=872&amp;ssl=1 872w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=768%2C601&amp;ssl=1 768w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=696%2C544&amp;ssl=1 696w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=537%2C420&amp;ssl=1 537w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=640%2C501&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192317" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-10/" data-orig-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?fit=872%2C682&amp;ssl=1" data-orig-size="872,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10" data-image-description="" data-medium-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?fit=640%2C501&amp;ssl=1" loading="lazy" width="640" height="501" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=640%2C501&#038;ssl=1" alt="" class="wp-image-192317" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?w=872&amp;ssl=1 872w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=768%2C601&amp;ssl=1 768w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=696%2C544&amp;ssl=1 696w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-10.jpg?resize=537%2C420&amp;ssl=1 537w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p><strong>II. Capaian Kinerja Penyelenggaraan Urusan Pemerintahan</strong></p>



<p>Pemerintah Provinsi Banten pada Tahun 2020 telah melaksanakan 37 Bidang Urusan, yaitu 6 Urusan Wajib Pelayanan Dasar, 17 Urusan Wajib Bukan Pelayanan Dasar, 7 Urusan Pilihan, dan 7 Urusan Pemerintahan Fungsi Penunjang. Penyelenggaraan Urusan tersebut dilaksanakan melalui 179 program dan 1.082 kegiatan yang dilaksanakan oleh 42 Perangkat Daerah (PD) sesuai tugas pokok dan fungsinya.</p>



<p>Penyelenggaraan Urusan yang dilaksanakan oleh Pemerintah Daerah Provinsi Banten Tahun 2020 mengacu pada Undang-Undang Nomor 23 Tahun 2014 tentang Pemerintahan Daerah Pasal 13 ayat (1) Pembagian Urusan Pemerintahan Konkuren antara Pemerintah Pusat dan Daerah Provinsi, serta Daerah Kabupaten/Kota.</p>



<p>Penyelenggaraan Urusan Wajib Pelayanan Dasar melaksanakan 6 Urusan Bidang, 48 program dan 489 kegiatan yang tersebar di 8 Perangkat Daerah, yaitu: Dinas Pendidikan dan Kebudayaan; Dinas Kesehatan; Dinas Pekerjaan Umum dan Penataan Ruang; Dinas Perumahan Rakyat dan Kawasan Permukiman; Badan Kesatuan Bangsa dan Politik; Satuan Polisi Pamong Praja; Badan Penanggulangan Bencana Daerah; dan Dinas Sosial Provinsi Banten.</p>



<p>Capaian pelaksanaan kinerja program berdasarkan Urusan Wajib Pelayanan Dasar terdapat poin penting antara lain : Capaian terhadap 157 indikator kinerja program yang dilaksanakan oleh perangkat daerah, dengan kondisi telah tercapai sebanyak 132 indikator program (84%) dan belum tercapai sebanyak 25 indikator program (16%); Faktor pendukung dalam urusan Urusan Wajib yang Berkaitan dengan Pelayanan Dasar adalah; Komitmen Pimpinan; Regulasi sebagai landasan hukum; Dukungan dari pemangku kepentingan; dan Kolaborasi/kerjasama antar Perangkat Daerah.</p>



<p>Penyelenggaraan Urusan Wajib Bukan Pelayanan Dasar melaksanakan 17 Urusan Bidang, 53 program dan 214 kegiatan yang tersebar di 13 Perangkat Daerah, yaitu: Badan Perencanaan Pembangunan Daerah; Dinas Kepemudaan dan Olahraga, Dinas Ketahanan Pangan; Dinas Ketenaga Kerjaan dan Transmigrasi; Dinas Komunikasi Informatika, Statistik dan Persandian; Dinas Koperasi, Usaha Kecil dan Menengah; Dinas Lingkungan Hidup dan Kehutanan; Dinas Pemberdayaan Masyarakat dan Desa; Dinas Pemberdayaan Perempuan, Perlindungan Anak, Kependudukan dan Keluarga Berencana; Dinas Penanaman Modal dan Pelayanan Terpadu Satu Pintu; Dinas Pendidikan dan Kebudayaan; Dinas Perhubungan; dan Dinas Perpustakaan dan Kearsipan Daerah.</p>



<p>Capaian Pelaksanaan kinerja Program berdasarkan Urusan Wajib Bukan Pelayanan Dasar terdapat poin penting antara lain : Capaian terhadap 119 indikator kinerja program, telah tercapai sebanyak 111 indikator program (93%) dan belum tercapai sebanyak 8 indikator program (7%).</p>



<p>Faktor pendukung dalam Urusan Wajib yang Tidak Berkaitan dengan Pelayanan Dasar adalah: Komitmen pimpinan baik dari Gubernur dan wakil Gubernur sampai pada tingkat Kepala Perangkat Daerah; Kemudahan layanan perijinan dengan menggunakan Teknologi Informasi serta transparansi; Pemberdayaan masyarakat dan desa; Layanan transportasi berupa penyediaan sarana prasarana keselamatan jalan; Peningkatan budaya literasi serta keterlibatan seluruh pemangku kepentingan dalam percepatan program pembangunan.</p>



<p>Faktor penghambat dalam urusan Urusan Wajib yang Tidak Berkaitan dengan Pelayanan Dasar adalah: Adanya Surat Keputusan Bersama Menteri Keuangan dan Menteri Dalam Negeri sehingga Pemerintah Provinsi Banten perlu melakukan Refocusing anggaran sebanyak tiga kali. Hal ini mengakibatkan terbatasnya pendanaan program kegiatan yang berdampak terhadap pencapaian target kinerja; Pembatasan Sosial Berskala Besar (PSBB) berdampak pada pelaksanaan program kegiatan yang melibatkan banyak orang tidak memungkinkan untuk dilaksanakan.</p>



<p>Covid-19 juga berpengaruh terhadap Dunia Usaha dan Dunia Industri, yang berdampak pada penyerapan jumlah tenaga kerja serta terjadi pelemahan pada sektor ekonomi yang mengakibatkan penurunan pendapatan masyarakat; Belum optimalnya pengelolaan dan pemanfaatan data teknis</p>



<p>Penyelenggaraan Urusan Pilihan melaksanakan 7 Urusan Bidang, 31 program dan 145 kegiatan yang tersebar di 6 Perangkat Daerah, yaitu: Dinas Kelautan dan Perikanan; Dinas Pariwisata; Dinas Pertanian; Dinas Lingkungan Hidup dan Kehutanan; Dinas Energi dan Sumber Daya Mineral; dan Dinas Perindustrian dan Perdagangan. Capaian terhadap 87 indikator kinerja program, dengan kondisi telah tercapai sebanyak 82 indikator program (94%) dan belum tercapai sebanyak 5 indikator program (6%).</p>



<p>Faktor pendukung dalam Urusan Pilihan adalah: Komitmen pimpinan; Dukungan kebijakan/regulasi dan kelembagaan, serta Keterlibatan seluruh pemangku kepentingan dalam menjaga stabilitas dan pemulihan perekonomian terutama dalam masa pandemi Covid-19.</p>



<p>Faktor penghambat dalam urusan Urusan Pilihan adalah: &#8211; Kondisi iklim/cuaca yang tidak mendukung; Kompetensi SDM yang menguasai Teknologi Informasi masih terbatas; Masih kurangnya sarana dan prasarana untuk mendukung mobilitas pelaksanaan program dan kegiatan; Tidak stabilnya jaringan internet sehingga terdapat kendala saat melakukan pertemuan melalui daring maupun untuk upload dokumen.</p>



<p>Penyelenggaraan Urusan Pemerintahan Fungsi Penunjang melaksanakan 7 Urusan Bidang, 47 program dan 234 kegiatan yang tersebar di 17 Perangkat Daerah, yaitu: Badan Kepegawaian Daerah; Badan Pendapatan Daerah; Badan Pengelolaan Keuangan dan Aset Daerah; Badan Pengembangan Sumber Daya Manusia Daerah; Badan Penghubung; Badan Perencanaan Pembangunan Daerah; Biro Administrasi Pembangunan Daerah; Biro Administrasi Rumah Tangga Pimpinan; Biro Bina Infrastruktur dan Sumber Daya Alam; Biro Bina Perekonomian; Biro Hukum; Biro Kesejahteraan Rakyat; Biro Organisasi; Biro Pemerintahan; Biro Umum; Inspektorat; dan Sekretariat DPRD.</p>



<p>Capaian pelaksanaan kinerja program berdasarkan Pemerintahan Fungsi Penunjang terdapat poin penting antara lain Capaian terhadap 150 indikator kinerja program, dengan kondisi telah tercapai sebanyak 149 indikator program (99%) dan belum tercapai sebanyak 1 indikator program (1%),</p>



<p>Capaian pelaksanaan kinerja program berdasarkan Pemerintahan Fungsi Penunjang terdapat poin penting antara lain : Capaian terhadap 150 indikator kinerja program, dengan kondisi telah tercapai sebanyak 149 indikator program (99%) dan belum tercapai sebanyak 1 indikator program (1%).</p>



<p>Faktor pendukung dalam urusan Urusan Penunjang adalah: Tata kelola pemerintahan yang baik (Good Governance) artinya pelayanan kepada masyarakat di Provinsi Banten sudah berjalan baik; Terintegrasinya sistem perencanaan, penganggaran dan pengendalian; Perjanjian Kinerja yang berakibat pada perubahan pola pikir dan budaya kerja aparatur yang memiliki integritas, produktivitas, tanggungjawab, dan kesanggupan memberikan pelayanan prima.</p>



<p>Faktor penghambat dalam urusan Urusan Penunjang adalah: &#8211; Keterpaduan dan sinergitas antara pusat dan daerah masih belum optimal; &#8211; Belum ada pelaksanaan monitoring dan evaluasi atas pelaksanaan Grand Design Teknologi Informasi (Road Map E-Government).</p>



<p>III. Hasil EPPD dan opini atas laporan keuangan pemerintah daerah tahun<br>sebelumnya;<br>A. Hasil Evaluasi Penyelenggaraan Pemerintahan Daerah, berdasarkan Berita Acara Hasil Evaluasi terhadap LPPD Provinsi Banten dan Validasi terhadap Hasil EPPD Tim Daerah atas LPPD Kabupaten/Kota Se Provinsi Banten Tahun 2019, meliputi hal-hal sebagai berikut:<br>1) Pelaksanaan Evaluasi terhadap LPPD Provinsi Banten Tahun 2019 dilaksanakan pada tanggal 16 s.d 18 September Tahun 2020<br>2) Metode pengukuran kinerja terdiri atas 2 (dua) variable yaitu</p>



<ul><li>indeks Capaian Kinerja (ICK) terdiri dari Tataran Pengambil Kebijakan merupakan penilaian terhadap kinerja Kepala Daerah dan DPRD yang terdiri dari 13 (tiga belas) Aspek; Tataran Pelaksana Kebijakan merupakan penilaian terhadap bidang Administrasi Umum atas kinerja Perangkat Daerah yang menyelenggarakan urusan Pemerintahan Daerah yang terdiri dari 8 (delapan) Aspek; dan Tataran Pelaksana Kebijakan merupakan penilaian terhadap urusan Pemerintahan atas kinerja Perangkat Daerah yang melaksanakan 26 (du puluh enam) urusan wajib dan 8 (delapan) urusan pilihan.</li><li>Indeks kesesuaian materi (IKM) dilakukan penilaian terhadap kesesuaian materi dan yang disajikan dalam LPPD berdasarkan Peraturan Perundang-undangan.<br>3) Hasil Evaluasi terhadap LPPD Provinsi Banten Tahun 2019 sebagai berikut: Lembar kerja Evaluasi/Templete Individu Provinsi; dan Catatan Hasil EPPD terhadap LPPD Provinsi Banten Tahun 2019 untuk perbaikan penyusunan LPPD pada tahun berikutnya.<br>4) Hasil Validasi terhadap EPPD Tim Daerah Atas LPPD Kabupaten/Kota seProvinsi Banten Tahun 2019 berupa Kesepakatan Hasil Validasi antara Tim Teknis Nasional dan Tim Daerah, terdiri dari; Templete Individu masingmasing Kabupaten/Kota yang telah divalidasi Tim Teknis Nasional; dan Templete Gabungan Kabupaten/Kota Se Provinsi Banten beserta Pemeringkatan Sementara Kabupaten Kota. </li></ul>



<p>B. Opini atas laporan keuangan Provinsi Banten tahun 2019 adalah Wajar Tanpa Pengecualian (WTP) Berdasarkan Surat Dari Badan Pemeriksa Kauangan Perwakilan Provinsi Banten Nomor 596/S/XVIII.SRG/04/2020, perihal Hasil Pemeriksaan atas Laporan Keuangan Pemerintah Provinsi Banten TA 2019</p>



<p><strong>IV. Ringkasan realisasi penerimaan dan pengeluaran daerah;</strong></p>



<figure class="wp-block-image size-large"><img data-attachment-id="192321" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-15/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?fit=874%2C734&amp;ssl=1" data-orig-size="874,734" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15" data-image-description data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?fit=300%2C252&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?fit=640%2C537&amp;ssl=1" loading="lazy" width="640" height="537" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=640%2C537&#038;ssl=1" alt class="wp-image-192321 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?w=874&amp;ssl=1 874w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=300%2C252&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=768%2C645&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=696%2C585&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=500%2C420&amp;ssl=1 500w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=640%2C537&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192321" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-15/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?fit=874%2C734&amp;ssl=1" data-orig-size="874,734" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15" data-image-description="" data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?fit=300%2C252&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?fit=640%2C537&amp;ssl=1" loading="lazy" width="640" height="537" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=640%2C537&#038;ssl=1" alt="" class="wp-image-192321" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?w=874&amp;ssl=1 874w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=300%2C252&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=768%2C645&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=696%2C585&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-15.jpg?resize=500%2C420&amp;ssl=1 500w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="192323" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-16_1/" data-orig-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?fit=872%2C684&amp;ssl=1" data-orig-size="872,684" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1" data-image-description data-medium-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?fit=640%2C502&amp;ssl=1" loading="lazy" width="640" height="502" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=640%2C502&#038;ssl=1" alt class="wp-image-192323 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?w=872&amp;ssl=1 872w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=768%2C602&amp;ssl=1 768w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=696%2C546&amp;ssl=1 696w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=535%2C420&amp;ssl=1 535w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=640%2C502&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192323" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-16_1/" data-orig-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?fit=872%2C684&amp;ssl=1" data-orig-size="872,684" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1" data-image-description="" data-medium-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?fit=640%2C502&amp;ssl=1" loading="lazy" width="640" height="502" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=640%2C502&#038;ssl=1" alt="" class="wp-image-192323" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?w=872&amp;ssl=1 872w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=768%2C602&amp;ssl=1 768w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=696%2C546&amp;ssl=1 696w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_1.jpg?resize=535%2C420&amp;ssl=1 535w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="192324" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-16_2/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?fit=872%2C429&amp;ssl=1" data-orig-size="872,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2" data-image-description data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?fit=640%2C315&amp;ssl=1" loading="lazy" width="640" height="315" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=640%2C315&#038;ssl=1" alt class="wp-image-192324 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?w=872&amp;ssl=1 872w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=300%2C148&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=768%2C378&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=324%2C160&amp;ssl=1 324w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=533%2C261&amp;ssl=1 533w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=696%2C342&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=854%2C420&amp;ssl=1 854w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=640%2C315&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="192324" data-permalink="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/rlppd-2020-ringkasan-lppd-edit-koran-16_2/" data-orig-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?fit=872%2C429&amp;ssl=1" data-orig-size="872,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2" data-image-description="" data-medium-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?fit=300%2C148&amp;ssl=1" data-large-file="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?fit=640%2C315&amp;ssl=1" loading="lazy" width="640" height="315" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=640%2C315&#038;ssl=1" alt="" class="wp-image-192324" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?w=872&amp;ssl=1 872w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=300%2C148&amp;ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=768%2C378&amp;ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=324%2C160&amp;ssl=1 324w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=533%2C261&amp;ssl=1 533w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=696%2C342&amp;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/RLPPD-2020-Ringkasan-LPPD-Edit-Koran-16_2.jpg?resize=854%2C420&amp;ssl=1 854w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure>



<p><strong>V. Inovasi daerah.</strong><br>Inovasi Daerah sebagaimana dimaksud dalam Undang-Undang Nomor 23 Tahun 2Ol4 tentang Pemerintahan Daerah didefinisikan sebagai semua bentuk pembaharuan dalam penyelenggaraan Pemerintahan Daerah. Inovasi Daerah dapat diwujudkan dalam berbagai bentuk, yaitu inovasi tata kelola Pemerintahan Daerah, inovasi Pelayanan Publik, dan/atau Inovasi Daerah lainnya sesuai dengan Urusan Pemerintahan yang menjadi kewenangan Daerah. Suatu ide atau gagasan untuk dapat menjadi Inovasi Daerah.</p>



<p>Peraturan Pemerintah Republik Indonesia No 38 tahun 2017 Tentang Inovasi Daerah, Inovasi Daerah pada hakikatnya ditujukan untuk mendukung peningkatan kinerja Pemerintah Daerah dan Pelayanan Publik, secara optimal dalam rangka mewujudkan kesejahteraan masyarakat. Sasaran Inovasi Daerah diarahkan untuk mempercepat terwujudnya kesejahteraan masyarakat melalui peningkatan Pelayanan Publik, pemberdayaan dan peran serta masyarakat, dan peningkatan daya saing Daerah. Sejalan dengan itu, usulan Inovasi Daerah tentunya tidak dibatasi hanya berasal dari Pemerintah Daerah, melainkan dibuka kesempatan yang seluas-luasnya bagi masyarakat untuk mengusulkan Inovasi Daerah. Inovasi Daerah Provinsi Banten Sebagai Berikut:</p>



<ol><li>Provinsi Banten meraih peringkat 5 (lima) Provinsi Terinovativ dalam<br>Innovative Government Award (IGA) Tahun 2020 dari Kementerian Dalam<br>Negeri;</li><li>Provinsi Banten meraih peringkat 5 (lima) Indeks Daya Saing Daerah (IDSD)<br>Tahun 2020 dari Kementerian Riset dan Teknologi Republik Indonesia – Badan<br>Riset Inovasi Nasional;</li><li>Provinsi Banten meraih Penghargaan atas Capaian Program HIV/AIDS dan<br>IMS Tertinggi Tahun 2020 dari Kementerian Kesehatan Republik Indonesia;</li><li>Provinsi Banten meraih Opini Wajar Tanpa Pengecualian (WTP) Laporan<br>Keuangan Pemerintah Daerah (LKPD) 2019 dari Badan Pemeriksa Keuangan<br>Republik Indonesia Tahun 2020;</li><li>Gubernur Banten meraih Penghargaan Peduli Hak Asasi Manusia 2020 dari<br>Kementerian Hukum dan HAM Republik Indonesia;</li><li>Provinsi Banten meraih Penghargaan dari Kepala Badan Pusat Statistik<br>Republik Indonesia atas partisipasi dalam mensukseskan Sensus Penduduk<br>Online Tahun 2020;</li><li>Gubernur Banten meraih Penghargaan Kementerian Agama Republik<br>Indonesia atas dukungan dan dedikasi terhadap Program-Program<br>Kementerian Agama Republik Indonesia;</li><li>Provinsi Banten Meraih Peringkat 5 dengan predikat Sangat Baik untuk kategori<br>Pemerintahan Daerah dari Arsip Nasional Republik Indonesia Tahun 2020;</li><li>Provinsi Banten dinobatkan Sebagai Badan Publik Informatif dari Komisi<br>Informasi Publik Republik Indonesai Tahun 2020;</li><li>Provinsi Banten Pemenang TOP Digital Award 2020 Majalah “It Works”<br>Kategori Implementation 2020 on Province Government # Level Stars 3.</li></ol>



<p>Demikian disampaikan Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020, untuk di sampaikan kepada Masyarakat Provinsi Banten Melalui Media Cetak dan Elektronik, atas Perhatian dan Perkenannya kami ucapkan terimakasih.</p>



<p><strong>KEPALA BIRO PEMERINTAHAN DAN </strong><strong>KESEJAHTERAAN RAKYAT</strong></p>



<p><strong>GUNAWAN RUSMINTO, AP., M.Si</strong><br>Pembina Utama Muda<br>NIP. 19741004 199402 1 002</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-192295" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-192295" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ringkasan+Laporan+Penyelenggaraan+Pemerintahan+Daerah+%28RLPPD%29+Provinsi+Banten+Tahun+2020&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png&description=Ringkasan+Laporan+Penyelenggaraan+Pemerintahan+Daerah+%28RLPPD%29+Provinsi+Banten+Tahun+2020" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ringkasan+Laporan+Penyelenggaraan+Pemerintahan+Daerah+%28RLPPD%29+Provinsi+Banten+Tahun+2020%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/" data-text="Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/penyediaan-dan-pemanfaatan-rth-di-tangsel-perlu-ditingkatkan/">Penyediaan dan Pemanfaatan RTH di Tangsel Perlu Ditingkatkan</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/dpp-kesti-ttkkdh-bentuk-badan-kepelatihan/">DPP Kesti TTKKDH Bentuk Badan Kepelatihan</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.radarbanten.co.id/author/dinar/"><img alt src="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2021-04-01T11:23:31+00:00"><meta itemprop="dateModified" content="2021-04-01T13:48:34+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Ringkasan Laporan Penyelenggaraan Pemerintahan Daerah (RLPPD) Provinsi Banten Tahun 2020"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/c08b0859e4a37d885196f79cddc8880951d87500-e1617258035611.png?fit=450%2C474&ssl=1"><meta itemprop="width" content="450"><meta itemprop="height" content="474"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_67_6068df9e8d394_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_6068df9e8d394" ><script>var block_td_uid_67_6068df9e8d394 = new tdBlock();
block_td_uid_67_6068df9e8d394.id = "td_uid_67_6068df9e8d394";
block_td_uid_67_6068df9e8d394.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_67_6068df9e8d394_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_6068df9e8d394_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":192295,"live_filter_cur_post_author":"7"}';
block_td_uid_67_6068df9e8d394.td_column_number = "3";
block_td_uid_67_6068df9e8d394.block_type = "td_block_related_posts";
block_td_uid_67_6068df9e8d394.post_count = "3";
block_td_uid_67_6068df9e8d394.found_posts = "21044";
block_td_uid_67_6068df9e8d394.header_color = "";
block_td_uid_67_6068df9e8d394.ajax_pagination_infinite_stop = "";
block_td_uid_67_6068df9e8d394.max_num_pages = "7015";
tdBlocksArray.push(block_td_uid_67_6068df9e8d394);
</script><h4 class="td-related-title"><a id="td_uid_68_6068df9ed6151" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_67_6068df9e8d394" href="#">BERITA TERKAIT</a><a id="td_uid_69_6068df9ed6157" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_67_6068df9e8d394" href="#">DARI PENULIS</a></h4><div id=td_uid_67_6068df9e8d394 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/setelah-lompat-ke-laut-demi-hp-tubuh-fauzi-ditemukan-mengambang/" rel="bookmark" title="Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0033.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/setelah-lompat-ke-laut-demi-hp-tubuh-fauzi-ditemukan-mengambang/" rel="bookmark" title="Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang">Setelah Lompat ke Laut Demi HP, Tubuh Fauzi Ditemukan Mengambang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pohon-tumbang-akses-jalan-tertutup/" rel="bookmark" title="Pohon Tumbang, Akses Jalan Tertutup"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0021.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pohon Tumbang, Akses Jalan Tertutup"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pohon-tumbang-akses-jalan-tertutup/" rel="bookmark" title="Pohon Tumbang, Akses Jalan Tertutup">Pohon Tumbang, Akses Jalan Tertutup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kapolda-banten-jadi-dewan-pembina-ppstb/" rel="bookmark" title="Kapolda Banten Jadi Dewan Pembina PPSTB"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0018.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kapolda Banten Jadi Dewan Pembina PPSTB"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kapolda-banten-jadi-dewan-pembina-ppstb/" rel="bookmark" title="Kapolda Banten Jadi Dewan Pembina PPSTB">Kapolda Banten Jadi Dewan Pembina PPSTB</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_6068df9e8d394" data-td_block_id="td_uid_67_6068df9e8d394"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_6068df9e8d394" data-td_block_id="td_uid_67_6068df9e8d394"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget adrotate_widgets"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/02/ANNIVERSARY-Forbis-Media.jpg?x19381" /></a></div></aside><aside class="widget widget_top-posts"><div class="block-title"><span>Berita Terpopuler</span></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.radarbanten.co.id/santri-ponpes-anawawiyah-warunggunung-tenggelam-di-cisangu/" title="Santri Ponpes Anawawiyah Warunggunung Tenggelam di Cisangu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0023.jpg?fit=640%2C352&#038;ssl=1&#038;resize=40%2C40" alt="Santri Ponpes Anawawiyah Warunggunung Tenggelam di Cisangu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/santri-ponpes-anawawiyah-warunggunung-tenggelam-di-cisangu/" title="Santri Ponpes Anawawiyah Warunggunung Tenggelam di Cisangu" class="bump-view" data-bump-view="tp">Santri Ponpes Anawawiyah Warunggunung Tenggelam di Cisangu</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/puluhan-rumah-di-tiga-kecamatan-terendam-banjir/" title="Puluhan Rumah di Tiga Kecamatan Terendam Banjir" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0005.jpg?fit=1040%2C493&#038;ssl=1&#038;resize=40%2C40" alt="Puluhan Rumah di Tiga Kecamatan Terendam Banjir" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/puluhan-rumah-di-tiga-kecamatan-terendam-banjir/" title="Puluhan Rumah di Tiga Kecamatan Terendam Banjir" class="bump-view" data-bump-view="tp">Puluhan Rumah di Tiga Kecamatan Terendam Banjir</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/dukung-bupati-iti-octavia-jayabaya-nasdem-hanya-dapat-50-sarung/" title="Dukung Bupati Iti Octavia Jayabaya, Nasdem Hanya Dapat 50 Sarung" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0007.jpg?fit=1040%2C585&#038;ssl=1&#038;resize=40%2C40" alt="Dukung Bupati Iti Octavia Jayabaya, Nasdem Hanya Dapat 50 Sarung" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/dukung-bupati-iti-octavia-jayabaya-nasdem-hanya-dapat-50-sarung/" title="Dukung Bupati Iti Octavia Jayabaya, Nasdem Hanya Dapat 50 Sarung" class="bump-view" data-bump-view="tp">Dukung Bupati Iti Octavia Jayabaya, Nasdem Hanya Dapat 50 Sarung</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/kenali-mungkin-ini-jenis-sexual-harrasment-yang-kamu-lakukan/" title="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/12/Sexual-Harassment_zetizen.jpg?fit=1200%2C828&#038;ssl=1&#038;resize=40%2C40" alt="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/kenali-mungkin-ini-jenis-sexual-harrasment-yang-kamu-lakukan/" title="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" class="bump-view" data-bump-view="tp">Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/embay-mulya-syarief-terpilih-sebagai-ketum-pb-mathlaul-anwar/" title="Embay Mulya Syarief Terpilih sebagai Ketum PB Mathla&#039;ul Anwar" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/IMG-20210403-WA0000.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="Embay Mulya Syarief Terpilih sebagai Ketum PB Mathla&#039;ul Anwar" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/embay-mulya-syarief-terpilih-sebagai-ketum-pb-mathlaul-anwar/" title="Embay Mulya Syarief Terpilih sebagai Ketum PB Mathla&#039;ul Anwar" class="bump-view" data-bump-view="tp">Embay Mulya Syarief Terpilih sebagai Ketum PB Mathla&#039;ul Anwar</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/mengenal-gunung-santri-dan-gunung-lempuyang-tempat-syiar-islam-sebelum-masa-kesultanan/" title="Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Gunung-Lempuyang-Boj0egara-1.jpg?fit=680%2C457&#038;ssl=1&#038;resize=40%2C40" alt="Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/mengenal-gunung-santri-dan-gunung-lempuyang-tempat-syiar-islam-sebelum-masa-kesultanan/" title="Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan" class="bump-view" data-bump-view="tp">Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan</a>
							</div>
													</li>
					</ul>
</aside><aside class="widget adrotate_widgets"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/01/umi_RBO_jan21.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-29"><a class="gofollow" data-track="MjksMCwxLDYw" href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/04/dprd_kab_pan_RB.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="https://www.radarbanten.co.id/wp-content/uploads/2021/03/Disperindag-19-Maret-2021.pdf?x19381"><img src="https://www.radarbanten.co.id/wp-content/uploads/2020/11/Diperind_IkL_RB_2020-Copy.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.radarbanten.co.id/wp-content/uploads/2021/03/SAVE_20210316_171832-copy.pdf?x19381"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/03/man_2_serang.jpg?x19381" /></a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6068df9ee5727
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/ringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020\/":192295};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?x19381' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?x19381' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?x19381' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"id","ajaxurl":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php","nonce":"ea7d1d0b72","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Komentar","post_comment":"Kirim Komentar","write_comment":"Tulis Komentar...","loading_comments":"Memuat Komentar...","download_original":"Tampilkan ukuran penuh <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Pastikan memasukkan teks sebelum mengirimkan komentar Anda.","no_comment_email":"Silakan masukkan alamat email ke form komentar.","no_comment_author":"Silakan masukkan nama ke form komentar.","comment_post_error":"Maaf, terjadi galat saat menerbitkan komentar Anda. Silakan coba lagi.","comment_approved":"Komentar Anda telah disetujui.","comment_unapproved":"Komentar Anda sedang dimoderasi.","camera":"Kamera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Hak cipta","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.radarbanten.co.id\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radarbanten.co.id%2Fringkasan-laporan-penyelenggaraan-pemerintahan-daerah-rlppd-provinsi-banten-tahun-2020%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Anda harus <a href=\"#\" class=\"jp-carousel-comment-login\">log masuk<\/a> untuk menerbitkan komentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'102544254',post:'192295',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '192295' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 447/456 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 1/45 queries in 0.739 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2021-04-04 04:35:26 by W3 Total Cache
-->