<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>RW 03 Cidokom Jadi Bersih dan Berwarna - radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?fit=1044%2C783&ssl=1" /><meta name="author" content="Redaksi">

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RW 03 Cidokom Jadi Bersih dan Berwarna - radarbanten.co.id" />
<meta property="og:description" content="PABUARAN – Ya, menjadi bersih dan berwarna. Perubahan RW 03, Kampung Cidokom, Desa Pancanegara, Kecamatan Pabuaran, ini terjadi setelah warganya mempersiapkan kampungnya untuk Lomba Kampung Bersih dan Aman (LKBA) Kabupaten Serang 2020. Saat Radar Banten mengunjungi kampung ini, Jumat (2/10) siang, warga sedang gotong royong membersihkan sampah. Tumpukan sampah di lahan kosong diangkut menggunakan mobil &hellip;" />
<meta property="og:url" content="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="article:tag" content="Lomba Kampung Bersih dan Aman Kabupaten Serang 2020" />
<meta property="article:section" content="Berita Utama" />
<meta property="article:published_time" content="2020-10-03T03:25:14+00:00" />
<meta property="article:modified_time" content="2020-10-03T03:25:30+00:00" />
<meta property="og:updated_time" content="2020-10-03T03:25:30+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?fit=1044%2C783&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?fit=1044%2C783&#038;ssl=1" />
<meta property="og:image:width" content="1044" />
<meta property="og:image:height" content="783" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radarbanten.co.id/#website","url":"https://www.radarbanten.co.id/","name":"radarbanten.co.id","description":"The Biggest Online News in Banten","publisher":{"@id":"https://www.radarbanten.co.id/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.radarbanten.co.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#primaryimage","url":"https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?fit=1044%2C783&ssl=1","width":1044,"height":783},{"@type":"WebPage","@id":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#webpage","url":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/","inLanguage":"id-ID","name":"RW 03 Cidokom Jadi Bersih dan Berwarna - radarbanten.co.id","isPartOf":{"@id":"https://www.radarbanten.co.id/#website"},"primaryImageOfPage":{"@id":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#primaryimage"},"datePublished":"2020-10-03T03:25:14+00:00","dateModified":"2020-10-03T03:25:30+00:00"},{"@type":"Article","@id":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#article","isPartOf":{"@id":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#webpage"},"author":{"@id":"https://www.radarbanten.co.id/#/schema/person/8243beea4cc2aaf5cb9b9f708bb594bc"},"headline":"RW 03 Cidokom Jadi Bersih dan Berwarna","datePublished":"2020-10-03T03:25:14+00:00","dateModified":"2020-10-03T03:25:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#webpage"},"publisher":{"@id":"https://www.radarbanten.co.id/#/schema/person/"},"image":{"@id":"https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#primaryimage"},"keywords":"Lomba Kampung Bersih dan Aman Kabupaten Serang 2020","articleSection":"Berita Utama,Umum"},{"@type":["Person"],"@id":"https://www.radarbanten.co.id/#/schema/person/8243beea4cc2aaf5cb9b9f708bb594bc","name":"Redaksi","image":{"@type":"ImageObject","@id":"https://www.radarbanten.co.id/#authorlogo","url":"https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&d=mm&r=g","caption":"Redaksi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?x19381'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p6WgrA-MHy' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body class="post-template-default single single-post postid-187212 single-format-standard rw-03-cidokom-jadi-bersih-dan-berwarna single_template wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f781e882c953_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f781e882c953" ><script>var block_td_uid_2_5f781e882c953 = new tdBlock();
block_td_uid_2_5f781e882c953.id = "td_uid_2_5f781e882c953";
block_td_uid_2_5f781e882c953.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5f781e882c953_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f781e882c953_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f781e882c953.td_column_number = "3";
block_td_uid_2_5f781e882c953.block_type = "td_block_mega_menu";
block_td_uid_2_5f781e882c953.post_count = "4";
block_td_uid_2_5f781e882c953.found_posts = "30592";
block_td_uid_2_5f781e882c953.header_color = "";
block_td_uid_2_5f781e882c953.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f781e882c953.max_num_pages = "7648";
tdBlocksArray.push(block_td_uid_2_5f781e882c953);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f781e882c953" id="td_uid_3_5f781e8908b09" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_4_5f781e890b913" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_5_5f781e890c139" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_6_5f781e891044b" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_7_5f781e89106d5" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_8_5f781e89108d7" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_9_5f781e8910acb" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_10_5f781e8910cca" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5f781e882c953"  id="td_uid_11_5f781e8910ebf" data-td_block_id="td_uid_2_5f781e882c953" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5f781e882c953 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/enak-dipandang-target-rw-06-sidungkul/" rel="bookmark" title="Enak Dipandang, Target RW 06 Sidungkul"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enak Dipandang, Target RW 06 Sidungkul"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/enak-dipandang-target-rw-06-sidungkul/" rel="bookmark" title="Enak Dipandang, Target RW 06 Sidungkul">Enak Dipandang, Target RW 06 Sidungkul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/" rel="bookmark" title="RW 03 Cidokom Jadi Bersih dan Berwarna"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RW 03 Cidokom Jadi Bersih dan Berwarna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/" rel="bookmark" title="RW 03 Cidokom Jadi Bersih dan Berwarna">RW 03 Cidokom Jadi Bersih dan Berwarna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rw-02-kabayan-tinggal-diremajakan/" rel="bookmark" title="RW 02 Kabayan Tinggal Diremajakan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RW 02 Kabayan Tinggal Diremajakan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rw-02-kabayan-tinggal-diremajakan/" rel="bookmark" title="RW 02 Kabayan Tinggal Diremajakan">RW 02 Kabayan Tinggal Diremajakan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kesadaran-warga-terbangun-kampung-pun-bersih/" rel="bookmark" title="Kesadaran Warga Terbangun, Kampung pun Bersih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kesadaran Warga Terbangun, Kampung pun Bersih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kesadaran-warga-terbangun-kampung-pun-bersih/" rel="bookmark" title="Kesadaran Warga Terbangun, Kampung pun Bersih">Kesadaran Warga Terbangun, Kampung pun Bersih</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f781e882c953" data-td_block_id="td_uid_2_5f781e882c953"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f781e882c953" data-td_block_id="td_uid_2_5f781e882c953"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f781e891cb6b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f781e891cb6b" ><script>var block_td_uid_12_5f781e891cb6b = new tdBlock();
block_td_uid_12_5f781e891cb6b.id = "td_uid_12_5f781e891cb6b";
block_td_uid_12_5f781e891cb6b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5f781e891cb6b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f781e891cb6b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f781e891cb6b.td_column_number = "3";
block_td_uid_12_5f781e891cb6b.block_type = "td_block_mega_menu";
block_td_uid_12_5f781e891cb6b.post_count = "4";
block_td_uid_12_5f781e891cb6b.found_posts = "1967";
block_td_uid_12_5f781e891cb6b.header_color = "";
block_td_uid_12_5f781e891cb6b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f781e891cb6b.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_12_5f781e891cb6b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f781e891cb6b" id="td_uid_13_5f781e89b4931" data-td_block_id="td_uid_12_5f781e891cb6b" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5f781e891cb6b"  id="td_uid_14_5f781e89b4b46" data-td_block_id="td_uid_12_5f781e891cb6b" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5f781e891cb6b"  id="td_uid_15_5f781e89b58d5" data-td_block_id="td_uid_12_5f781e891cb6b" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5f781e891cb6b"  id="td_uid_16_5f781e89b5b2d" data-td_block_id="td_uid_12_5f781e891cb6b" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5f781e891cb6b"  id="td_uid_17_5f781e89b5d27" data-td_block_id="td_uid_12_5f781e891cb6b" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5f781e891cb6b"  id="td_uid_18_5f781e89b7427" data-td_block_id="td_uid_12_5f781e891cb6b" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5f781e891cb6b"  id="td_uid_19_5f781e89b7685" data-td_block_id="td_uid_12_5f781e891cb6b" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5f781e891cb6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/radar-banten-bikin-sekolah-futsal/" rel="bookmark" title="Radar Banten Bikin Sekolah Futsal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-21-at-12.38.57.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radar Banten Bikin Sekolah Futsal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/radar-banten-bikin-sekolah-futsal/" rel="bookmark" title="Radar Banten Bikin Sekolah Futsal">Radar Banten Bikin Sekolah Futsal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tour-de-carita-tempuh-75-km/" rel="bookmark" title="Tour de Carita Tempuh 75 Km"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-17-at-17.16.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tour de Carita Tempuh 75 Km"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tour-de-carita-tempuh-75-km/" rel="bookmark" title="Tour de Carita Tempuh 75 Km">Tour de Carita Tempuh 75 Km</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zainal-abidin-machmud-nahkodai-pbvsi-kota-serang/" rel="bookmark" title="Zainal Abidin Machmud Nahkodai PBVSI Kota Serang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zainal Abidin Machmud Nahkodai PBVSI Kota Serang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zainal-abidin-machmud-nahkodai-pbvsi-kota-serang/" rel="bookmark" title="Zainal Abidin Machmud Nahkodai PBVSI Kota Serang">Zainal Abidin Machmud Nahkodai PBVSI Kota Serang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ssb-peru-fc-bidik-anak-usia-dini-bagi-sepak-bola-nasional/" rel="bookmark" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ssb-peru-fc-bidik-anak-usia-dini-bagi-sepak-bola-nasional/" rel="bookmark" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional">SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f781e891cb6b" data-td_block_id="td_uid_12_5f781e891cb6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f781e891cb6b" data-td_block_id="td_uid_12_5f781e891cb6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f781e89d5b41_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5f781e89d5b41" ><script>var block_td_uid_20_5f781e89d5b41 = new tdBlock();
block_td_uid_20_5f781e89d5b41.id = "td_uid_20_5f781e89d5b41";
block_td_uid_20_5f781e89d5b41.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5f781e89d5b41_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5f781e89d5b41_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5f781e89d5b41.td_column_number = "3";
block_td_uid_20_5f781e89d5b41.block_type = "td_block_mega_menu";
block_td_uid_20_5f781e89d5b41.post_count = "4";
block_td_uid_20_5f781e89d5b41.found_posts = "1900";
block_td_uid_20_5f781e89d5b41.header_color = "";
block_td_uid_20_5f781e89d5b41.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f781e89d5b41.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_20_5f781e89d5b41);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f781e89d5b41" id="td_uid_21_5f781e8a8c6c3" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_22_5f781e8a8c840" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_23_5f781e8a8ca49" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_24_5f781e8a8cc4f" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_25_5f781e8a8ce59" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_26_5f781e8a8d04e" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_27_5f781e8a8d249" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_28_5f781e8a8e7bd" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="5587" href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_29_5f781e8a8ea1e" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_30_5f781e8a8ec17" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5f781e89d5b41"  id="td_uid_31_5f781e8a8ee9b" data-td_block_id="td_uid_20_5f781e89d5b41" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5f781e89d5b41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/berduit-disayang-bokek-ditendang/" rel="bookmark" title="Berduit Disayang, Bokek Ditendang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=376%2C261&#038;ssl=1 376w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berduit Disayang, Bokek Ditendang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/berduit-disayang-bokek-ditendang/" rel="bookmark" title="Berduit Disayang, Bokek Ditendang">Berduit Disayang, Bokek Ditendang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ngeri-istriku-makin-agresif-dan-seksi/" rel="bookmark" title="Ngeri, Istriku Makin Agresif dan Seksi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ngeri, Istriku Makin Agresif dan Seksi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ngeri-istriku-makin-agresif-dan-seksi/" rel="bookmark" title="Ngeri, Istriku Makin Agresif dan Seksi">Ngeri, Istriku Makin Agresif dan Seksi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/di-rumah-romantis-di-luar-bikin-najis/" rel="bookmark" title="Di Rumah Romantis, di Luar Bikin Najis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Di Rumah Romantis, di Luar Bikin Najis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/di-rumah-romantis-di-luar-bikin-najis/" rel="bookmark" title="Di Rumah Romantis, di Luar Bikin Najis">Di Rumah Romantis, di Luar Bikin Najis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alasan-meronda-ternyata-jemput-si-dia/" rel="bookmark" title="Alasan Meronda, Ternyata Jemput si Dia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-23jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-23jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-23jul20.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alasan Meronda, Ternyata Jemput si Dia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alasan-meronda-ternyata-jemput-si-dia/" rel="bookmark" title="Alasan Meronda, Ternyata Jemput si Dia">Alasan Meronda, Ternyata Jemput si Dia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f781e89d5b41" data-td_block_id="td_uid_20_5f781e89d5b41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f781e89d5b41" data-td_block_id="td_uid_20_5f781e89d5b41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5f781e8aa0a90_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5f781e8aa0a90" ><script>var block_td_uid_32_5f781e8aa0a90 = new tdBlock();
block_td_uid_32_5f781e8aa0a90.id = "td_uid_32_5f781e8aa0a90";
block_td_uid_32_5f781e8aa0a90.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_32_5f781e8aa0a90_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5f781e8aa0a90_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5f781e8aa0a90.td_column_number = "3";
block_td_uid_32_5f781e8aa0a90.block_type = "td_block_mega_menu";
block_td_uid_32_5f781e8aa0a90.post_count = "4";
block_td_uid_32_5f781e8aa0a90.found_posts = "423";
block_td_uid_32_5f781e8aa0a90.header_color = "";
block_td_uid_32_5f781e8aa0a90.ajax_pagination_infinite_stop = "";
block_td_uid_32_5f781e8aa0a90.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_32_5f781e8aa0a90);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5f781e8aa0a90" id="td_uid_33_5f781e8ab6271" data-td_block_id="td_uid_32_5f781e8aa0a90" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_32_5f781e8aa0a90"  id="td_uid_34_5f781e8ab63f0" data-td_block_id="td_uid_32_5f781e8aa0a90" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_32_5f781e8aa0a90"  id="td_uid_35_5f781e8ab7be6" data-td_block_id="td_uid_32_5f781e8aa0a90" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_32_5f781e8aa0a90"  id="td_uid_36_5f781e8ab7e5d" data-td_block_id="td_uid_32_5f781e8aa0a90" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_32_5f781e8aa0a90"  id="td_uid_37_5f781e8ab8056" data-td_block_id="td_uid_32_5f781e8aa0a90" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_32_5f781e8aa0a90"  id="td_uid_38_5f781e8ab8249" data-td_block_id="td_uid_32_5f781e8aa0a90" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_32_5f781e8aa0a90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lebaran-di-tengah-covid-19-trafik-data-xl-axiata-naik-25-persen/" rel="bookmark" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lebaran-di-tengah-covid-19-trafik-data-xl-axiata-naik-25-persen/" rel="bookmark" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen">Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/trafik-data-telkomsel-tumbuh-228-persen-selama-ramadan-dan-idul-fitri/" rel="bookmark" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/trafik-data-telkomsel-tumbuh-228-persen-selama-ramadan-dan-idul-fitri/" rel="bookmark" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri">Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/25-tahun-telkomsel-sukses-sebagai-leading-digital-telco-company/" rel="bookmark" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/25-tahun-telkomsel-sukses-sebagai-leading-digital-telco-company/" rel="bookmark" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company">25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jaringan-xl-axiata-siap-layani-kebutuhan-lebaran/" rel="bookmark" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jaringan-xl-axiata-siap-layani-kebutuhan-lebaran/" rel="bookmark" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran">Jaringan XL Axiata Siap Layani Kebutuhan Lebaran</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5f781e8aa0a90" data-td_block_id="td_uid_32_5f781e8aa0a90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5f781e8aa0a90" data-td_block_id="td_uid_32_5f781e8aa0a90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5f781e8aca4ca_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_5f781e8aca4ca" ><script>var block_td_uid_39_5f781e8aca4ca = new tdBlock();
block_td_uid_39_5f781e8aca4ca.id = "td_uid_39_5f781e8aca4ca";
block_td_uid_39_5f781e8aca4ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_39_5f781e8aca4ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5f781e8aca4ca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_5f781e8aca4ca.td_column_number = "3";
block_td_uid_39_5f781e8aca4ca.block_type = "td_block_mega_menu";
block_td_uid_39_5f781e8aca4ca.post_count = "4";
block_td_uid_39_5f781e8aca4ca.found_posts = "373";
block_td_uid_39_5f781e8aca4ca.header_color = "";
block_td_uid_39_5f781e8aca4ca.ajax_pagination_infinite_stop = "";
block_td_uid_39_5f781e8aca4ca.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_39_5f781e8aca4ca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5f781e8aca4ca" id="td_uid_40_5f781e8ad5875" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_39_5f781e8aca4ca"  id="td_uid_41_5f781e8ad5a3f" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_39_5f781e8aca4ca"  id="td_uid_42_5f781e8ad5c34" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_39_5f781e8aca4ca"  id="td_uid_43_5f781e8ad5e2b" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_39_5f781e8aca4ca"  id="td_uid_44_5f781e8ad6017" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_39_5f781e8aca4ca"  id="td_uid_45_5f781e8ad620d" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_39_5f781e8aca4ca"  id="td_uid_46_5f781e8ad63f9" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_39_5f781e8aca4ca"  id="td_uid_47_5f781e8ad65ee" data-td_block_id="td_uid_39_5f781e8aca4ca" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_39_5f781e8aca4ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern">Yamaha Sport Heritage dengan Gaya Klasik Modern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda ADV150 Raih Rookie of The Year"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year">Honda ADV150 Raih Rookie of The Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi Akan Buka Dealer di Cikande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande">Mitsubishi Akan Buka Dealer di Cikande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak">Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5f781e8aca4ca" data-td_block_id="td_uid_39_5f781e8aca4ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5f781e8aca4ca" data-td_block_id="td_uid_39_5f781e8aca4ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5f781e8ae8157_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_48_5f781e8ae8157" ><script>var block_td_uid_48_5f781e8ae8157 = new tdBlock();
block_td_uid_48_5f781e8ae8157.id = "td_uid_48_5f781e8ae8157";
block_td_uid_48_5f781e8ae8157.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_48_5f781e8ae8157_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5f781e8ae8157_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_48_5f781e8ae8157.td_column_number = "3";
block_td_uid_48_5f781e8ae8157.block_type = "td_block_mega_menu";
block_td_uid_48_5f781e8ae8157.post_count = "4";
block_td_uid_48_5f781e8ae8157.found_posts = "597";
block_td_uid_48_5f781e8ae8157.header_color = "";
block_td_uid_48_5f781e8ae8157.ajax_pagination_infinite_stop = "";
block_td_uid_48_5f781e8ae8157.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_48_5f781e8ae8157);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5f781e8ae8157" id="td_uid_49_5f781e8b0f494" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_48_5f781e8ae8157"  id="td_uid_50_5f781e8b0fc75" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_48_5f781e8ae8157"  id="td_uid_51_5f781e8b113d5" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_48_5f781e8ae8157"  id="td_uid_52_5f781e8b11651" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_48_5f781e8ae8157"  id="td_uid_53_5f781e8b1184a" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="137" href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a><a class="mega-menu-sub-cat-td_uid_48_5f781e8ae8157"  id="td_uid_54_5f781e8b11a37" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_48_5f781e8ae8157"  id="td_uid_55_5f781e8b12b43" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_48_5f781e8ae8157"  id="td_uid_56_5f781e8b12d53" data-td_block_id="td_uid_48_5f781e8ae8157" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_48_5f781e8ae8157 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK">560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru">Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah">HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa">Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5f781e8ae8157" data-td_block_id="td_uid_48_5f781e8ae8157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5f781e8ae8157" data-td_block_id="td_uid_48_5f781e8ae8157"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_5f781e8b26b1a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_57_5f781e8b26b1a" ><script>var block_td_uid_57_5f781e8b26b1a = new tdBlock();
block_td_uid_57_5f781e8b26b1a.id = "td_uid_57_5f781e8b26b1a";
block_td_uid_57_5f781e8b26b1a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_57_5f781e8b26b1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_57_5f781e8b26b1a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5f781e8b26b1a.td_column_number = "3";
block_td_uid_57_5f781e8b26b1a.block_type = "td_block_mega_menu";
block_td_uid_57_5f781e8b26b1a.post_count = "4";
block_td_uid_57_5f781e8b26b1a.found_posts = "924";
block_td_uid_57_5f781e8b26b1a.header_color = "";
block_td_uid_57_5f781e8b26b1a.ajax_pagination_infinite_stop = "";
block_td_uid_57_5f781e8b26b1a.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_57_5f781e8b26b1a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_57_5f781e8b26b1a" id="td_uid_58_5f781e8b5c4b1" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_57_5f781e8b26b1a"  id="td_uid_59_5f781e8b5c62c" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_57_5f781e8b26b1a"  id="td_uid_60_5f781e8b5c828" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_57_5f781e8b26b1a"  id="td_uid_61_5f781e8b5ca16" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_57_5f781e8b26b1a"  id="td_uid_62_5f781e8b5cc0f" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_57_5f781e8b26b1a"  id="td_uid_63_5f781e8b5cdfa" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_57_5f781e8b26b1a"  id="td_uid_64_5f781e8b5cff4" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_57_5f781e8b26b1a"  id="td_uid_65_5f781e8b5d1e2" data-td_block_id="td_uid_57_5f781e8b26b1a" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_57_5f781e8b26b1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Gelar Konser Digital Bareng Afgan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan">XL Axiata Gelar Konser Digital Bareng Afgan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5f781e8b26b1a" data-td_block_id="td_uid_57_5f781e8b26b1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_5f781e8b26b1a" data-td_block_id="td_uid_57_5f781e8b26b1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5f781e8b6f3bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_5f781e8b6f3bd" ><script>var block_td_uid_66_5f781e8b6f3bd = new tdBlock();
block_td_uid_66_5f781e8b6f3bd.id = "td_uid_66_5f781e8b6f3bd";
block_td_uid_66_5f781e8b6f3bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_66_5f781e8b6f3bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5f781e8b6f3bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_5f781e8b6f3bd.td_column_number = "3";
block_td_uid_66_5f781e8b6f3bd.block_type = "td_block_mega_menu";
block_td_uid_66_5f781e8b6f3bd.post_count = "5";
block_td_uid_66_5f781e8b6f3bd.found_posts = "49";
block_td_uid_66_5f781e8b6f3bd.header_color = "";
block_td_uid_66_5f781e8b6f3bd.ajax_pagination_infinite_stop = "";
block_td_uid_66_5f781e8b6f3bd.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_66_5f781e8b6f3bd);
</script><div id=td_uid_66_5f781e8b6f3bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5f781e8b6f3bd" data-td_block_id="td_uid_66_5f781e8b6f3bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5f781e8b6f3bd" data-td_block_id="td_uid_66_5f781e8b6f3bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">RW 03 Cidokom Jadi Bersih dan Berwarna</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-187212" class="post-187212 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-umum tag-lomba-kampung-bersih-dan-aman-kabupaten-serang-2020" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">RW 03 Cidokom Jadi Bersih dan Berwarna</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T10:25:14+00:00" >Sabtu, 3 Oktober 2020 10:25</time></span>                    <div class="td-post-comments"><a href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i>83 views</div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=RW+03+Cidokom+Jadi+Bersih+dan+Berwarna&url=https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg&description=RW+03+Cidokom+Jadi+Bersih+dan+Berwarna" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=RW+03+Cidokom+Jadi+Bersih+dan+Berwarna%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?fit=1044%2C783&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?w=1044&ssl=1 1044w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CIDOKOM (1) oke"/></a></div>
        
<p>PABUARAN – Ya, menjadi
bersih dan berwarna. Perubahan RW 03, Kampung Cidokom, Desa Pancanegara,
Kecamatan Pabuaran, ini terjadi setelah warganya mempersiapkan kampungnya untuk
Lomba Kampung Bersih dan Aman (LKBA) Kabupaten Serang 2020.</p>



<p>Saat <em>Radar Banten</em>
mengunjungi kampung ini, Jumat (2/10) siang, warga sedang gotong royong
membersihkan sampah. Tumpukan sampah di lahan kosong diangkut menggunakan mobil
losbak. Sampah lalu dibuang ke tempat pembuangan sampah dekat tambang pasir di pinggir
Jalan Raya Palima-Cinangka.</p>



<p>Ketua RW 03 Sanukri
mengatakan, respons dan partisipasi warganya dalam gotong royong sangat besar.
Siang dan malam hari, warga bergantian menata kampung. </p>



<p>”Hasilnya sudah
terlihat, lingkungan jadi bersih dan berwarna,” katanya.</p>



<p>Di sepanjang jalan di
kampung ini, sebagian besar sudah dicat warna-warni. Pagar dari kayu valet di
kanan-kiri jalan juga diwarnai.</p>



<p>Perubahan ini, menurut
Sukri, juga karena warga berswadaya. Mengumpulkan iuran seikhlasnya untuk
membeli berbagai macam keperluan penataan kampung.</p>



<p>”Ada juga yang <em>nyumbang</em>
makanan dan minuman,” ujarnya.</p>



<p>Ketua RT 02 RW 03 Ahmad
Khairullah menambahkan, kegiatan warga selanjutnya adalah membersihkan selokan
dari sampah. Soalnya, selokan sering mampat gara-gara sampah plastik. </p>



<p>”Kita juga bakal
memperbanyak tanaman bunga,” tambah Khairullah.</p>



<p>Saat ini, warga sedang
membangun pos ronda secara permanen. Warga juga bakal melengkapi peralatan
keamanannya.</p>



<p>Legalitas pembentukan
kelompok sadar hukum dan kelompok sadar lingkungan pun bakal diurus ke
Pemerintah Desa Pancanegara. ”Kita bakal lengkapi semuanya,” tegas Khairullah.</p>



<p>Kepala Desa Pancanegara
Ade Suhandra mengakui jika LKBA telah mampu mengubah perilaku warga menjadi
lebih baik dalam merawat kebersihan dan keamanan kampung. ”Tahun lalu, di
Pabuaran yang dapat nominasi juara hanya Desa Tanjungsari. Tahun ini, harus
Desa Pamcanegara yang menang,” tegasnya. (mg06/don)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-187212" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-187212" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://www.radarbanten.co.id/tag/lomba-kampung-bersih-dan-aman-kabupaten-serang-2020/">Lomba Kampung Bersih dan Aman Kabupaten Serang 2020</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=RW+03+Cidokom+Jadi+Bersih+dan+Berwarna&url=https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg&description=RW+03+Cidokom+Jadi+Bersih+dan+Berwarna" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=RW+03+Cidokom+Jadi+Bersih+dan+Berwarna%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Frw-03-cidokom-jadi-bersih-dan-berwarna%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/" data-text="RW 03 Cidokom Jadi Bersih dan Berwarna" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/rw-02-kabayan-tinggal-diremajakan/">RW 02 Kabayan Tinggal Diremajakan</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/enak-dipandang-target-rw-06-sidungkul/">Enak Dipandang, Target RW 06 Sidungkul</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.radarbanten.co.id/author/dinar/"><img alt src="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2020-10-03T10:25:14+00:00"><meta itemprop="dateModified" content="2020-10-03T10:25:30+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/rw-03-cidokom-jadi-bersih-dan-berwarna/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="RW 03 Cidokom Jadi Bersih dan Berwarna"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/CIDOKOM-1-oke.jpg?fit=1044%2C783&ssl=1"><meta itemprop="width" content="1044"><meta itemprop="height" content="783"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_67_5f781e8b99c4c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5f781e8b99c4c" ><script>var block_td_uid_67_5f781e8b99c4c = new tdBlock();
block_td_uid_67_5f781e8b99c4c.id = "td_uid_67_5f781e8b99c4c";
block_td_uid_67_5f781e8b99c4c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_67_5f781e8b99c4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5f781e8b99c4c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":187212,"live_filter_cur_post_author":"7"}';
block_td_uid_67_5f781e8b99c4c.td_column_number = "3";
block_td_uid_67_5f781e8b99c4c.block_type = "td_block_related_posts";
block_td_uid_67_5f781e8b99c4c.post_count = "3";
block_td_uid_67_5f781e8b99c4c.found_posts = "20028";
block_td_uid_67_5f781e8b99c4c.header_color = "";
block_td_uid_67_5f781e8b99c4c.ajax_pagination_infinite_stop = "";
block_td_uid_67_5f781e8b99c4c.max_num_pages = "6676";
tdBlocksArray.push(block_td_uid_67_5f781e8b99c4c);
</script><h4 class="td-related-title"><a id="td_uid_68_5f781e8e92ad2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_67_5f781e8b99c4c" href="#">BERITA TERKAIT</a><a id="td_uid_69_5f781e8e92b1d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_67_5f781e8b99c4c" href="#">DARI PENULIS</a></h4><div id=td_uid_67_5f781e8b99c4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/enak-dipandang-target-rw-06-sidungkul/" rel="bookmark" title="Enak Dipandang, Target RW 06 Sidungkul"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/SIDUNGKUL-1-oke.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enak Dipandang, Target RW 06 Sidungkul"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/enak-dipandang-target-rw-06-sidungkul/" rel="bookmark" title="Enak Dipandang, Target RW 06 Sidungkul">Enak Dipandang, Target RW 06 Sidungkul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rw-02-kabayan-tinggal-diremajakan/" rel="bookmark" title="RW 02 Kabayan Tinggal Diremajakan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/KABAYAN-1-oke.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RW 02 Kabayan Tinggal Diremajakan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rw-02-kabayan-tinggal-diremajakan/" rel="bookmark" title="RW 02 Kabayan Tinggal Diremajakan">RW 02 Kabayan Tinggal Diremajakan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kesadaran-warga-terbangun-kampung-pun-bersih/" rel="bookmark" title="Kesadaran Warga Terbangun, Kampung pun Bersih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/POJOK-1-oke.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kesadaran Warga Terbangun, Kampung pun Bersih"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kesadaran-warga-terbangun-kampung-pun-bersih/" rel="bookmark" title="Kesadaran Warga Terbangun, Kampung pun Bersih">Kesadaran Warga Terbangun, Kampung pun Bersih</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5f781e8b99c4c" data-td_block_id="td_uid_67_5f781e8b99c4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5f781e8b99c4c" data-td_block_id="td_uid_67_5f781e8b99c4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget adrotate_widgets"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2020/09/radar-banten-polda-banten2.jpg?x19381" /></a></div></aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="https://www.radarbanten.co.id/wp-content/uploads/2020/09/sk-penetapan-calon-walikota-cilegon-ok_0001.pdf?x19381"><img class="alignnone wp-image-186931 size-full jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/KPU_Cilegon_RB_Sep_20.jpg?resize=350%2C282&#038;ssl=1" alt width="350" height="282" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/KPU_Cilegon_RB_Sep_20.jpg?resize=350%2C282&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-186931 size-full" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/KPU_Cilegon_RB_Sep_20.jpg?resize=350%2C282&#038;ssl=1" alt="" width="350" height="282" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><a href="https://taximaxim.com/id/"><img class="alignnone wp-image-186623 size-full jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-12.58.23-e1600058988512.jpeg?resize=400%2C310&#038;ssl=1" alt width="400" height="310" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-12.58.23-e1600058988512.jpeg?resize=400%2C310&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-186623 size-full" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-12-at-12.58.23-e1600058988512.jpeg?resize=400%2C310&#038;ssl=1" alt="" width="400" height="310" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_71_5f781e8ea81e5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_71_5f781e8ea81e5" ><script>var block_td_uid_71_5f781e8ea81e5 = new tdBlock();
block_td_uid_71_5f781e8ea81e5.id = "td_uid_71_5f781e8ea81e5";
block_td_uid_71_5f781e8ea81e5.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_5f781e8ea81e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5f781e8ea81e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_71_5f781e8ea81e5.td_column_number = "1";
block_td_uid_71_5f781e8ea81e5.block_type = "td_block_7";
block_td_uid_71_5f781e8ea81e5.post_count = "6";
block_td_uid_71_5f781e8ea81e5.found_posts = "9";
block_td_uid_71_5f781e8ea81e5.header_color = "#";
block_td_uid_71_5f781e8ea81e5.ajax_pagination_infinite_stop = "";
block_td_uid_71_5f781e8ea81e5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_71_5f781e8ea81e5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_71_5f781e8ea81e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/bri-kanca-rangkasbitung-gelar-panen-hadiah-simpedes-semester-i-tahun-2020/" rel="bookmark" title="BRI Kanca Rangkasbitung Gelar Panen Hadiah Simpedes Semester I Tahun 2020"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/FOTO-UTAMA-e1601641233580.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/FOTO-UTAMA-e1601641233580.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/FOTO-UTAMA-e1601641233580.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BRI Kanca Rangkasbitung Gelar Panen Hadiah Simpedes Semester I Tahun 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/bri-kanca-rangkasbitung-gelar-panen-hadiah-simpedes-semester-i-tahun-2020/" rel="bookmark" title="BRI Kanca Rangkasbitung Gelar Panen Hadiah Simpedes Semester I Tahun 2020">BRI Kanca Rangkasbitung Gelar Panen Hadiah Simpedes Semester I Tahun 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T19:22:56+00:00" >Jumat, 2 Oktober 2020 19:22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ditiup-angin-kencang-puluhan-rumah-hancur/" rel="bookmark" title="Ditiup Angin Kencang, Puluhan Rumah Hancur"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/foto-tengah.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/foto-tengah.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/foto-tengah.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/foto-tengah.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ditiup Angin Kencang, Puluhan Rumah Hancur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ditiup-angin-kencang-puluhan-rumah-hancur/" rel="bookmark" title="Ditiup Angin Kencang, Puluhan Rumah Hancur">Ditiup Angin Kencang, Puluhan Rumah Hancur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T15:27:06+00:00" >Jumat, 2 Oktober 2020 15:27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/paslon-kucing-kucingan/" rel="bookmark" title="Paslon Kucing-kucingan"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/PILKADA-SERENTAK.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/PILKADA-SERENTAK.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/PILKADA-SERENTAK.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/09/PILKADA-SERENTAK.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paslon Kucing-kucingan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/paslon-kucing-kucingan/" rel="bookmark" title="Paslon Kucing-kucingan">Paslon Kucing-kucingan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T14:39:26+00:00" >Jumat, 2 Oktober 2020 14:39</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dugaan-korupsi-lkm-ciomas-kejari-kantongi-bukti-kuat/" rel="bookmark" title="Dugaan Korupsi LKM Ciomas, Kejari Kantongi Bukti Kuat"><img width="100" height="70" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png?x19381" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dugaan-korupsi-lkm-ciomas-kejari-kantongi-bukti-kuat/" rel="bookmark" title="Dugaan Korupsi LKM Ciomas, Kejari Kantongi Bukti Kuat">Dugaan Korupsi LKM Ciomas, Kejari Kantongi Bukti Kuat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T11:52:30+00:00" >Jumat, 2 Oktober 2020 11:52</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dpp-tetapkan-syafrudin-ketua-pan-banten-masrori-wakil-ketua-dpp/" rel="bookmark" title="DPP Tetapkan Syafrudin Ketua PAN Banten, Masrori  Wakil Ketua DPP"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-09.23.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-09.23.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-09.23.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-09.23.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DPP Tetapkan Syafrudin Ketua PAN Banten, Masrori  Wakil Ketua DPP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dpp-tetapkan-syafrudin-ketua-pan-banten-masrori-wakil-ketua-dpp/" rel="bookmark" title="DPP Tetapkan Syafrudin Ketua PAN Banten, Masrori  Wakil Ketua DPP">DPP Tetapkan Syafrudin Ketua PAN Banten, Masrori  Wakil Ketua DPP</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T09:26:42+00:00" >Jumat, 2 Oktober 2020 09:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mengenal-lebih-dekat-ketua-pp-ciwandan-lulusan-swiss-german-university/" rel="bookmark" title="Mengenal Lebih Dekat Ketua PP Ciwandan, Lulusan Swiss German University"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-01-at-14.31.55.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-01-at-14.31.55.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-01-at-14.31.55.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-01-at-14.31.55.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mengenal Lebih Dekat Ketua PP Ciwandan, Lulusan Swiss German University"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mengenal-lebih-dekat-ketua-pp-ciwandan-lulusan-swiss-german-university/" rel="bookmark" title="Mengenal Lebih Dekat Ketua PP Ciwandan, Lulusan Swiss German University">Mengenal Lebih Dekat Ketua PP Ciwandan, Lulusan Swiss German University</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T14:45:43+00:00" >Kamis, 1 Oktober 2020 14:45</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_71_5f781e8ea81e5" data-td_block_id="td_uid_71_5f781e8ea81e5">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-184885 jetpack-lazy-image" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/MULYA-FOTO-2X100-seting-FC.jpg?resize=350%2C424&#038;ssl=1" alt width="350" height="424" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/MULYA-FOTO-2X100-seting-FC.jpg?resize=350%2C424&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-184885" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/MULYA-FOTO-2X100-seting-FC.jpg?resize=350%2C424&#038;ssl=1" alt="" width="350" height="424" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-183713 jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&#038;ssl=1" alt width="350" height="350" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-183713" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&#038;ssl=1" alt="" width="350" height="350" data-recalc-dims="1" /></noscript></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_73_5f781e8ecc564_rand td-pb-border-top"  data-td-block-uid="td_uid_73_5f781e8ecc564" ><script>var block_td_uid_73_5f781e8ecc564 = new tdBlock();
block_td_uid_73_5f781e8ecc564.id = "td_uid_73_5f781e8ecc564";
block_td_uid_73_5f781e8ecc564.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"PICKS EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_73_5f781e8ecc564_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_73_5f781e8ecc564_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_73_5f781e8ecc564.td_column_number = "1";
block_td_uid_73_5f781e8ecc564.block_type = "td_block_7";
block_td_uid_73_5f781e8ecc564.post_count = "3";
block_td_uid_73_5f781e8ecc564.found_posts = "12108";
block_td_uid_73_5f781e8ecc564.header_color = "";
block_td_uid_73_5f781e8ecc564.ajax_pagination_infinite_stop = "";
block_td_uid_73_5f781e8ecc564.max_num_pages = "4036";
tdBlocksArray.push(block_td_uid_73_5f781e8ecc564);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>PICKS EDITOR</span></h4></div><div id=td_uid_73_5f781e8ecc564 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sabilul-alif-jadi-ajudan-wapres/" rel="bookmark" title="Sabilul Alif Jadi Ajudan Wapres"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191020-WA0020.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191020-WA0020.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191020-WA0020.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/10/IMG-20191020-WA0020.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sabilul Alif Jadi Ajudan Wapres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sabilul-alif-jadi-ajudan-wapres/" rel="bookmark" title="Sabilul Alif Jadi Ajudan Wapres">Sabilul Alif Jadi Ajudan Wapres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-20T23:31:50+00:00" >Minggu, 20 Oktober 2019 23:31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/temuan-ekskavasi-di-surosowan-srimanganti-penemuan-yang-masih-misteri/" rel="bookmark" title="Temuan Ekskavasi di Surosowan: Srimanganti, Penemuan yang Masih Misteri"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Book-Halaman-Utama-Foto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Temuan Ekskavasi di Surosowan: Srimanganti, Penemuan yang Masih Misteri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/temuan-ekskavasi-di-surosowan-srimanganti-penemuan-yang-masih-misteri/" rel="bookmark" title="Temuan Ekskavasi di Surosowan: Srimanganti, Penemuan yang Masih Misteri">Temuan Ekskavasi di Surosowan: Srimanganti, Penemuan yang Masih Misteri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T19:26:24+00:00" >Kamis, 8 Agustus 2019 19:26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pabean-pelabuhan-internasional-di-banten-tanpa-jejak/" rel="bookmark" title="Pabean, Pelabuhan Internasional di Banten Tanpa Jejak"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/BOKS-PABEAN-oke.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/BOKS-PABEAN-oke.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/BOKS-PABEAN-oke.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/BOKS-PABEAN-oke.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pabean, Pelabuhan Internasional di Banten Tanpa Jejak"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pabean-pelabuhan-internasional-di-banten-tanpa-jejak/" rel="bookmark" title="Pabean, Pelabuhan Internasional di Banten Tanpa Jejak">Pabean, Pelabuhan Internasional di Banten Tanpa Jejak</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T20:03:48+00:00" >Rabu, 7 Agustus 2019 20:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_74_5f781e8fe817d_rand td-pb-border-top"  data-td-block-uid="td_uid_74_5f781e8fe817d" ><script>var block_td_uid_74_5f781e8fe817d = new tdBlock();
block_td_uid_74_5f781e8fe817d.id = "td_uid_74_5f781e8fe817d";
block_td_uid_74_5f781e8fe817d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POSTING POPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_74_5f781e8fe817d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5f781e8fe817d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_74_5f781e8fe817d.td_column_number = "1";
block_td_uid_74_5f781e8fe817d.block_type = "td_block_7";
block_td_uid_74_5f781e8fe817d.post_count = "3";
block_td_uid_74_5f781e8fe817d.found_posts = "39667";
block_td_uid_74_5f781e8fe817d.header_color = "";
block_td_uid_74_5f781e8fe817d.ajax_pagination_infinite_stop = "";
block_td_uid_74_5f781e8fe817d.max_num_pages = "13223";
tdBlocksArray.push(block_td_uid_74_5f781e8fe817d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POSTING POPULER</span></h4></div><div id=td_uid_74_5f781e8fe817d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/selingkuh-dengan-ibu-siti-tutup-mata-bag-1/" rel="bookmark" title="Selingkuh dengan Ibu, Siti Tutup Mata (Bag 1)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/lovestoryilustrasi.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/lovestoryilustrasi.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/lovestoryilustrasi.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/lovestoryilustrasi.jpg?resize=534%2C370&ssl=1 534w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/lovestoryilustrasi.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Love Story" title="Selingkuh dengan Ibu, Siti Tutup Mata (Bag 1)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/selingkuh-dengan-ibu-siti-tutup-mata-bag-1/" rel="bookmark" title="Selingkuh dengan Ibu, Siti Tutup Mata (Bag 1)">Selingkuh dengan Ibu, Siti Tutup Mata (Bag 1)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-02T12:01:43+00:00" >Rabu, 2 Desember 2015 12:01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wuih-psk-cantik-kota-serang-beberkan-tarif-sekali-main/" rel="bookmark" title="Wuih, PSK Cantik Kota Serang Beberkan Tarif &#8216;Sekali Main&#8217;"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/psk.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/psk.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/psk.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/psk.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wuih, PSK Cantik Kota Serang Beberkan Tarif &#8216;Sekali Main&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wuih-psk-cantik-kota-serang-beberkan-tarif-sekali-main/" rel="bookmark" title="Wuih, PSK Cantik Kota Serang Beberkan Tarif &#8216;Sekali Main&#8217;">Wuih, PSK Cantik Kota Serang Beberkan Tarif &#8216;Sekali Main&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-05T19:19:12+00:00" >Kamis, 5 November 2015 19:19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/foto-telanjang-mahasiswa-iain-diunggah-mantan-pacar/" rel="bookmark" title="Foto Telanjang Mahasiswa IAIN Diunggah Mantan Pacar?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/fb13.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/fb13.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/fb13.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/fb13.jpg?resize=534%2C366&ssl=1 534w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2015/11/fb13.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Foto Telanjang Mahasiswa IAIN Diunggah Mantan Pacar?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/foto-telanjang-mahasiswa-iain-diunggah-mantan-pacar/" rel="bookmark" title="Foto Telanjang Mahasiswa IAIN Diunggah Mantan Pacar?">Foto Telanjang Mahasiswa IAIN Diunggah Mantan Pacar?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-19T19:03:10+00:00" >Kamis, 19 November 2015 19:03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_75_5f781e9358934_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_75_5f781e9358934" ><h4 class="block-title"><span>KATEGORI POPULER</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama<span class="td-cat-no">15580</span></a></li><li><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum<span class="td-cat-no">11691</span></a></li><li><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan<span class="td-cat-no">6708</span></a></li><li><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum<span class="td-cat-no">5943</span></a></li><li><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik<span class="td-cat-no">3681</span></a></li><li><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan<span class="td-cat-no">1863</span></a></li><li><a href="https://www.radarbanten.co.id/category/bisnis/">Bisnis<span class="td-cat-no">1573</span></a></li><li><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya<span class="td-cat-no">1496</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>TENTANG KITA</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>IKUTI KAMI</span></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f781e93639de
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/rw-03-cidokom-jadi-bersih-dan-berwarna\/":187212};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'102544254',post:'187212',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '187212' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 486/498 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 4/44 queries in 10.014 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2020-10-03 13:47:47 by W3 Total Cache
-->