<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Santri Asal Petir Ditemukan Meninggal Dunia | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?fit=1040%2C780&ssl=1" /><meta name="author" content="Redaksi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2021/02/profpicRB_2018-copy-e1613632305409.jpg?x19381"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radarbanten.co.id/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radarbanten.co.id/wp-json/wp/v2/posts/194505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-OBb' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Santri Asal Petir Ditemukan Meninggal Dunia" />
<meta property="og:url" content="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/" />
<meta property="og:description" content="LEBAK &#8211; Hadi, santri Pondok Pesantren Alhidayah yang terseret ombak di Pantai Karangseke, Binuangeun, Desa Muara, Kecamatan Wanasalam, ditemukan tewas pada Senin (21/6) sekira pukul 7.20 WIB.…" />
<meta property="article:published_time" content="2021-06-21T03:08:07+00:00" />
<meta property="article:modified_time" content="2021-06-21T03:08:16+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?fit=1040%2C780&#038;ssl=1" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="780" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:creator" content="@radarbantencoid" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Santri Asal Petir Ditemukan Meninggal Dunia" />
<meta name="twitter:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?fit=1040%2C780&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0769bf;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #0769bf !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #e2a71b;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #e2a71b;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #e2a71b transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #e2a71b;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: rgba(0,0,0,0.01);
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-194505 single-format-standard santri-asal-petir-ditemukan-meninggal-dunia single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png" src="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/03/online-minggu-1.jpeg?x19381" /></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2021/02/Logo-Radar-Banten-Putih.png" src="https://www.radarbanten.co.id/wp-content/uploads/2021/02/Logo-Radar-Banten-Putih.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png" src="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60d0138108e19_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_60d0138108e19" ><script>var block_td_uid_2_60d0138108e19 = new tdBlock();
block_td_uid_2_60d0138108e19.id = "td_uid_2_60d0138108e19";
block_td_uid_2_60d0138108e19.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_60d0138108e19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_60d0138108e19_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_60d0138108e19.td_column_number = "3";
block_td_uid_2_60d0138108e19.block_type = "td_block_mega_menu";
block_td_uid_2_60d0138108e19.post_count = "4";
block_td_uid_2_60d0138108e19.found_posts = "32442";
block_td_uid_2_60d0138108e19.header_color = "";
block_td_uid_2_60d0138108e19.ajax_pagination_infinite_stop = "";
block_td_uid_2_60d0138108e19.max_num_pages = "8111";
tdBlocksArray.push(block_td_uid_2_60d0138108e19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_60d0138108e19" id="td_uid_3_60d013815906e" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_4_60d01381590ee" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_5_60d0138159184" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_6_60d0138159215" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_7_60d01381592a6" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_8_60d0138159340" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_9_60d01381593d2" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_10_60d0138159462" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_60d0138108e19"  id="td_uid_11_60d01381594f0" data-td_block_id="td_uid_2_60d0138108e19" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_60d0138108e19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/" rel="bookmark" title="Santri Asal Petir Ditemukan Meninggal Dunia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Santri Asal Petir Ditemukan Meninggal Dunia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/" rel="bookmark" title="Santri Asal Petir Ditemukan Meninggal Dunia">Santri Asal Petir Ditemukan Meninggal Dunia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/anak-main-korek-api-rumah-terbakar/" rel="bookmark" title="Anak Main Korek Api, Rumah Terbakar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anak Main Korek Api, Rumah Terbakar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/anak-main-korek-api-rumah-terbakar/" rel="bookmark" title="Anak Main Korek Api, Rumah Terbakar">Anak Main Korek Api, Rumah Terbakar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kasus-covid-naik-tajam-menag-minta-jajarannya-dan-masyarakat-perketat-prokes-5m/" rel="bookmark" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kasus-covid-naik-tajam-menag-minta-jajarannya-dan-masyarakat-perketat-prokes-5m/" rel="bookmark" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M">Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pasien-covid-19-asal-dki-dan-jabar-dirawat-di-rsud-kota-serang/" rel="bookmark" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pasien-covid-19-asal-dki-dan-jabar-dirawat-di-rsud-kota-serang/" rel="bookmark" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang">Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60d0138108e19" data-td_block_id="td_uid_2_60d0138108e19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_60d0138108e19" data-td_block_id="td_uid_2_60d0138108e19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60d013815dfcf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_60d013815dfcf" ><script>var block_td_uid_12_60d013815dfcf = new tdBlock();
block_td_uid_12_60d013815dfcf.id = "td_uid_12_60d013815dfcf";
block_td_uid_12_60d013815dfcf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_60d013815dfcf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_60d013815dfcf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_60d013815dfcf.td_column_number = "3";
block_td_uid_12_60d013815dfcf.block_type = "td_block_mega_menu";
block_td_uid_12_60d013815dfcf.post_count = "4";
block_td_uid_12_60d013815dfcf.found_posts = "1972";
block_td_uid_12_60d013815dfcf.header_color = "";
block_td_uid_12_60d013815dfcf.ajax_pagination_infinite_stop = "";
block_td_uid_12_60d013815dfcf.max_num_pages = "493";
tdBlocksArray.push(block_td_uid_12_60d013815dfcf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60d013815dfcf" id="td_uid_13_60d0138165c50" data-td_block_id="td_uid_12_60d013815dfcf" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_60d013815dfcf"  id="td_uid_14_60d0138165ccf" data-td_block_id="td_uid_12_60d013815dfcf" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_60d013815dfcf"  id="td_uid_15_60d0138165d65" data-td_block_id="td_uid_12_60d013815dfcf" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_60d013815dfcf"  id="td_uid_16_60d0138165df6" data-td_block_id="td_uid_12_60d013815dfcf" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_60d013815dfcf"  id="td_uid_17_60d0138165e95" data-td_block_id="td_uid_12_60d013815dfcf" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_60d013815dfcf"  id="td_uid_18_60d0138165f26" data-td_block_id="td_uid_12_60d013815dfcf" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_60d013815dfcf"  id="td_uid_19_60d0138165fb6" data-td_block_id="td_uid_12_60d013815dfcf" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_60d013815dfcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sosialisasi-jaminan-sosial-ketenagakerjaan-menjangkau-pelosok-desa/" rel="bookmark" title="Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sosialisasi-jaminan-sosial-ketenagakerjaan-menjangkau-pelosok-desa/" rel="bookmark" title="Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa">Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/atlet-sepatu-roda-menanti-training-center/" rel="bookmark" title="Atlet Sepatu Roda, Menanti Training Center"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlet Sepatu Roda, Menanti Training Center"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/atlet-sepatu-roda-menanti-training-center/" rel="bookmark" title="Atlet Sepatu Roda, Menanti Training Center">Atlet Sepatu Roda, Menanti Training Center</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rakerkab-virtual-jadi-percontohan/" rel="bookmark" title="Rakerkab Virtual Jadi Percontohan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rakerkab Virtual Jadi Percontohan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rakerkab-virtual-jadi-percontohan/" rel="bookmark" title="Rakerkab Virtual Jadi Percontohan">Rakerkab Virtual Jadi Percontohan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/belum-pemilik-raffi-ahmad-jadi-penyandang-dana-cilegon-united/" rel="bookmark" title="Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/IMG-20210328-WA0003.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/belum-pemilik-raffi-ahmad-jadi-penyandang-dana-cilegon-united/" rel="bookmark" title="Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United">Belum Pemilik, Raffi Ahmad Jadi Penyandang Dana Cilegon United</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60d013815dfcf" data-td_block_id="td_uid_12_60d013815dfcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_60d013815dfcf" data-td_block_id="td_uid_12_60d013815dfcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_60d013816acc0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_60d013816acc0" ><script>var block_td_uid_20_60d013816acc0 = new tdBlock();
block_td_uid_20_60d013816acc0.id = "td_uid_20_60d013816acc0";
block_td_uid_20_60d013816acc0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_60d013816acc0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_60d013816acc0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_60d013816acc0.td_column_number = "3";
block_td_uid_20_60d013816acc0.block_type = "td_block_mega_menu";
block_td_uid_20_60d013816acc0.post_count = "4";
block_td_uid_20_60d013816acc0.found_posts = "1906";
block_td_uid_20_60d013816acc0.header_color = "";
block_td_uid_20_60d013816acc0.ajax_pagination_infinite_stop = "";
block_td_uid_20_60d013816acc0.max_num_pages = "477";
tdBlocksArray.push(block_td_uid_20_60d013816acc0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_60d013816acc0" id="td_uid_21_60d0138171365" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_22_60d01381713db" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_23_60d013817146f" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_24_60d0138171500" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_25_60d0138171590" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_26_60d0138171677" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_27_60d0138171708" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_28_60d0138171798" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="5587" href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_29_60d0138171828" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_30_60d01381718b8" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_60d013816acc0"  id="td_uid_31_60d0138171975" data-td_block_id="td_uid_20_60d013816acc0" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_60d013816acc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kasus-covid-naik-tajam-menag-minta-jajarannya-dan-masyarakat-perketat-prokes-5m/" rel="bookmark" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kasus-covid-naik-tajam-menag-minta-jajarannya-dan-masyarakat-perketat-prokes-5m/" rel="bookmark" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M">Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wisata-aman-dan-nyaman/" rel="bookmark" title="Wisata Aman dan Nyaman"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wisata Aman dan Nyaman"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wisata-aman-dan-nyaman/" rel="bookmark" title="Wisata Aman dan Nyaman">Wisata Aman dan Nyaman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/layanan-bayi-tabung-hadir-di-kota-serang/" rel="bookmark" title="Layanan Bayi Tabung Hadir di Kota Serang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/JANNAH.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/JANNAH.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/JANNAH.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/JANNAH.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/JANNAH.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Layanan Bayi Tabung Hadir di Kota Serang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/layanan-bayi-tabung-hadir-di-kota-serang/" rel="bookmark" title="Layanan Bayi Tabung Hadir di Kota Serang">Layanan Bayi Tabung Hadir di Kota Serang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pmi-galang-plasma-konvelesen/" rel="bookmark" title="PMI Galang Plasma Konvelesen"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-00.15.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PMI Galang Plasma Konvelesen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pmi-galang-plasma-konvelesen/" rel="bookmark" title="PMI Galang Plasma Konvelesen">PMI Galang Plasma Konvelesen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_60d013816acc0" data-td_block_id="td_uid_20_60d013816acc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_60d013816acc0" data-td_block_id="td_uid_20_60d013816acc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_60d013817642c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_60d013817642c" ><script>var block_td_uid_32_60d013817642c = new tdBlock();
block_td_uid_32_60d013817642c.id = "td_uid_32_60d013817642c";
block_td_uid_32_60d013817642c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_32_60d013817642c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_60d013817642c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_60d013817642c.td_column_number = "3";
block_td_uid_32_60d013817642c.block_type = "td_block_mega_menu";
block_td_uid_32_60d013817642c.post_count = "4";
block_td_uid_32_60d013817642c.found_posts = "448";
block_td_uid_32_60d013817642c.header_color = "";
block_td_uid_32_60d013817642c.ajax_pagination_infinite_stop = "";
block_td_uid_32_60d013817642c.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_32_60d013817642c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_60d013817642c" id="td_uid_33_60d0138178fb2" data-td_block_id="td_uid_32_60d013817642c" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_32_60d013817642c"  id="td_uid_34_60d0138179024" data-td_block_id="td_uid_32_60d013817642c" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_32_60d013817642c"  id="td_uid_35_60d01381790b7" data-td_block_id="td_uid_32_60d013817642c" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_32_60d013817642c"  id="td_uid_36_60d0138179148" data-td_block_id="td_uid_32_60d013817642c" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_32_60d013817642c"  id="td_uid_37_60d01381791d7" data-td_block_id="td_uid_32_60d013817642c" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_32_60d013817642c"  id="td_uid_38_60d0138179266" data-td_block_id="td_uid_32_60d013817642c" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_32_60d013817642c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-satu-fiber-layanan-konvergensi-pertama-di-indonesia/" rel="bookmark" title="XL SATU Fiber, Layanan Konvergensi Pertama di Indonesia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/Screenshot_20210602-101307_Gmail.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/Screenshot_20210602-101307_Gmail.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/Screenshot_20210602-101307_Gmail.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/Screenshot_20210602-101307_Gmail.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/Screenshot_20210602-101307_Gmail.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL SATU Fiber, Layanan Konvergensi Pertama di Indonesia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-satu-fiber-layanan-konvergensi-pertama-di-indonesia/" rel="bookmark" title="XL SATU Fiber, Layanan Konvergensi Pertama di Indonesia">XL SATU Fiber, Layanan Konvergensi Pertama di Indonesia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pemerintah-dukung-komersialisasi-5g/" rel="bookmark" title="Pemerintah Dukung Komersialisasi 5G"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/menteri-johnny-peresmian-5G-telkomsel-AYH-01.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/menteri-johnny-peresmian-5G-telkomsel-AYH-01.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/menteri-johnny-peresmian-5G-telkomsel-AYH-01.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/menteri-johnny-peresmian-5G-telkomsel-AYH-01.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/menteri-johnny-peresmian-5G-telkomsel-AYH-01.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pemerintah Dukung Komersialisasi 5G"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pemerintah-dukung-komersialisasi-5g/" rel="bookmark" title="Pemerintah Dukung Komersialisasi 5G">Pemerintah Dukung Komersialisasi 5G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-bangun-infrastruktur-private-cloud/" rel="bookmark" title="XL Axiata Bangun Infrastruktur Private Cloud"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/BTS-XL-Axiata-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/BTS-XL-Axiata-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/BTS-XL-Axiata-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/BTS-XL-Axiata-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/BTS-XL-Axiata-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Bangun Infrastruktur Private Cloud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-bangun-infrastruktur-private-cloud/" rel="bookmark" title="XL Axiata Bangun Infrastruktur Private Cloud">XL Axiata Bangun Infrastruktur Private Cloud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/telkomsel-operator-seluler-pertama-yang-gelar-jaringan-5g-di-indonesia/" rel="bookmark" title="Telkomsel Operator Seluler Pertama yang Gelar Jaringan 5G di Indonesia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Direktur-Utama-Telkomsel-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Direktur-Utama-Telkomsel-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Direktur-Utama-Telkomsel-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Direktur-Utama-Telkomsel-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Direktur-Utama-Telkomsel-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telkomsel Operator Seluler Pertama yang Gelar Jaringan 5G di Indonesia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/telkomsel-operator-seluler-pertama-yang-gelar-jaringan-5g-di-indonesia/" rel="bookmark" title="Telkomsel Operator Seluler Pertama yang Gelar Jaringan 5G di Indonesia">Telkomsel Operator Seluler Pertama yang Gelar Jaringan 5G di Indonesia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_60d013817642c" data-td_block_id="td_uid_32_60d013817642c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_60d013817642c" data-td_block_id="td_uid_32_60d013817642c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_60d013817e076_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_60d013817e076" ><script>var block_td_uid_39_60d013817e076 = new tdBlock();
block_td_uid_39_60d013817e076.id = "td_uid_39_60d013817e076";
block_td_uid_39_60d013817e076.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_39_60d013817e076_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_60d013817e076_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_60d013817e076.td_column_number = "3";
block_td_uid_39_60d013817e076.block_type = "td_block_mega_menu";
block_td_uid_39_60d013817e076.post_count = "4";
block_td_uid_39_60d013817e076.found_posts = "373";
block_td_uid_39_60d013817e076.header_color = "";
block_td_uid_39_60d013817e076.ajax_pagination_infinite_stop = "";
block_td_uid_39_60d013817e076.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_39_60d013817e076);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_60d013817e076" id="td_uid_40_60d0138180a84" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_39_60d013817e076"  id="td_uid_41_60d0138180af5" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_39_60d013817e076"  id="td_uid_42_60d0138180b89" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_39_60d013817e076"  id="td_uid_43_60d0138180c2b" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_39_60d013817e076"  id="td_uid_44_60d0138180cbf" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_39_60d013817e076"  id="td_uid_45_60d0138180d4f" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_39_60d013817e076"  id="td_uid_46_60d0138180ddf" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_39_60d013817e076"  id="td_uid_47_60d0138180e6e" data-td_block_id="td_uid_39_60d013817e076" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_39_60d013817e076 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern">Yamaha Sport Heritage dengan Gaya Klasik Modern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda ADV150 Raih Rookie of The Year"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year">Honda ADV150 Raih Rookie of The Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi Akan Buka Dealer di Cikande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande">Mitsubishi Akan Buka Dealer di Cikande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak">Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_60d013817e076" data-td_block_id="td_uid_39_60d013817e076"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_60d013817e076" data-td_block_id="td_uid_39_60d013817e076"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_60d0138185a68_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_48_60d0138185a68" ><script>var block_td_uid_48_60d0138185a68 = new tdBlock();
block_td_uid_48_60d0138185a68.id = "td_uid_48_60d0138185a68";
block_td_uid_48_60d0138185a68.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_48_60d0138185a68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_60d0138185a68_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_48_60d0138185a68.td_column_number = "3";
block_td_uid_48_60d0138185a68.block_type = "td_block_mega_menu";
block_td_uid_48_60d0138185a68.post_count = "4";
block_td_uid_48_60d0138185a68.found_posts = "597";
block_td_uid_48_60d0138185a68.header_color = "";
block_td_uid_48_60d0138185a68.ajax_pagination_infinite_stop = "";
block_td_uid_48_60d0138185a68.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_48_60d0138185a68);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_60d0138185a68" id="td_uid_49_60d0138188d07" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_48_60d0138185a68"  id="td_uid_50_60d0138188d7b" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_48_60d0138185a68"  id="td_uid_51_60d0138188e12" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_48_60d0138185a68"  id="td_uid_52_60d0138188ea5" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_48_60d0138185a68"  id="td_uid_53_60d0138188f36" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="137" href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a><a class="mega-menu-sub-cat-td_uid_48_60d0138185a68"  id="td_uid_54_60d0138188fc7" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_48_60d0138185a68"  id="td_uid_55_60d0138189057" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_48_60d0138185a68"  id="td_uid_56_60d01381890f3" data-td_block_id="td_uid_48_60d0138185a68" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_48_60d0138185a68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK">560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru">Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah">HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa">Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_60d0138185a68" data-td_block_id="td_uid_48_60d0138185a68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_60d0138185a68" data-td_block_id="td_uid_48_60d0138185a68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_60d013818cf1c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_57_60d013818cf1c" ><script>var block_td_uid_57_60d013818cf1c = new tdBlock();
block_td_uid_57_60d013818cf1c.id = "td_uid_57_60d013818cf1c";
block_td_uid_57_60d013818cf1c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_57_60d013818cf1c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_57_60d013818cf1c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_60d013818cf1c.td_column_number = "3";
block_td_uid_57_60d013818cf1c.block_type = "td_block_mega_menu";
block_td_uid_57_60d013818cf1c.post_count = "4";
block_td_uid_57_60d013818cf1c.found_posts = "925";
block_td_uid_57_60d013818cf1c.header_color = "";
block_td_uid_57_60d013818cf1c.ajax_pagination_infinite_stop = "";
block_td_uid_57_60d013818cf1c.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_57_60d013818cf1c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_57_60d013818cf1c" id="td_uid_58_60d0138190d28" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_57_60d013818cf1c"  id="td_uid_59_60d0138190d9a" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_57_60d013818cf1c"  id="td_uid_60_60d0138190e3d" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_57_60d013818cf1c"  id="td_uid_61_60d0138190ecf" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_57_60d013818cf1c"  id="td_uid_62_60d0138190f5f" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_57_60d013818cf1c"  id="td_uid_63_60d0138190ff0" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_57_60d013818cf1c"  id="td_uid_64_60d0138191080" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_57_60d013818cf1c"  id="td_uid_65_60d013819110f" data-td_block_id="td_uid_57_60d013818cf1c" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_57_60d013818cf1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/maxstream-rilis-sajadah-panjang-serial-orisinal-terbaru-spesial-ramadan/" rel="bookmark" title="MAXstream Rilis Sajadah Panjang, Serial Orisinal Terbaru Spesial Ramadan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Sajadah-Panjang-MAXstream_4-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Sajadah-Panjang-MAXstream_4-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Sajadah-Panjang-MAXstream_4-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Sajadah-Panjang-MAXstream_4-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/Sajadah-Panjang-MAXstream_4-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MAXstream Rilis Sajadah Panjang, Serial Orisinal Terbaru Spesial Ramadan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/maxstream-rilis-sajadah-panjang-serial-orisinal-terbaru-spesial-ramadan/" rel="bookmark" title="MAXstream Rilis Sajadah Panjang, Serial Orisinal Terbaru Spesial Ramadan">MAXstream Rilis Sajadah Panjang, Serial Orisinal Terbaru Spesial Ramadan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Gelar Konser Digital Bareng Afgan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan">XL Axiata Gelar Konser Digital Bareng Afgan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_60d013818cf1c" data-td_block_id="td_uid_57_60d013818cf1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_60d013818cf1c" data-td_block_id="td_uid_57_60d013818cf1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_60d0138195d10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_60d0138195d10" ><script>var block_td_uid_66_60d0138195d10 = new tdBlock();
block_td_uid_66_60d0138195d10.id = "td_uid_66_60d0138195d10";
block_td_uid_66_60d0138195d10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_66_60d0138195d10_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_60d0138195d10_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_60d0138195d10.td_column_number = "3";
block_td_uid_66_60d0138195d10.block_type = "td_block_mega_menu";
block_td_uid_66_60d0138195d10.post_count = "5";
block_td_uid_66_60d0138195d10.found_posts = "49";
block_td_uid_66_60d0138195d10.header_color = "";
block_td_uid_66_60d0138195d10.ajax_pagination_infinite_stop = "";
block_td_uid_66_60d0138195d10.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_66_60d0138195d10);
</script><div id=td_uid_66_60d0138195d10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_60d0138195d10" data-td_block_id="td_uid_66_60d0138195d10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_60d0138195d10" data-td_block_id="td_uid_66_60d0138195d10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Santri Asal Petir Ditemukan Meninggal Dunia</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-194505" class="post-194505 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-hukum" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Santri Asal Petir Ditemukan Meninggal Dunia</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T10:08:07+00:00" >Senin, 21 Juni 2021 10:08</time></span>                    <div class="td-post-comments"><a href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-194505">105</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Santri+Asal+Petir+Ditemukan+Meninggal+Dunia&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg&description=Santri+Asal+Petir+Ditemukan+Meninggal+Dunia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Santri+Asal+Petir+Ditemukan+Meninggal+Dunia%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?fit=1040%2C780&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?w=1040&ssl=1 1040w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=265%2C198&ssl=1 265w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WhatsApp Image 2021-06-21 at 9.36.43 AM"/></a></div>
        
<p>LEBAK &#8211; Hadi, santri Pondok Pesantren Alhidayah yang terseret ombak di Pantai Karangseke, Binuangeun, Desa Muara, Kecamatan Wanasalam, ditemukan tewas pada Senin (21/6) sekira pukul 7.20 WIB. Korban pertama kali ditemukan nelayan yang baru pulang melaut.</p>



<p>Kepala Desa Muara, Kecamatan Wanasalam, Endang Parauni mengatakan, pencarian korban tenggelam terus dilakukan tim Seacrh and Rescue (SAR) bersama masyarakat nelayan. Bahkan, tim SAR melakukan penyisiran di sepanjang garis pantai pada malam hari. Upaya tersebut akhirnya membuahkan hasil, dua orang nelayan Dodi dan Cecep menemukan korban di tengah laut.</p>



<p>&#8220;Jasad santri mengambang di tengah laut dan ditemukan dua orang nelayan. Lokasi penemuan korban diperkirakan 500 meter dari tempatnya tenggelam,&#8221; kata Endang Parauni kepada Radar Banten.</p>



<p>Dijelaskannya, kedua nelayan kemudian menginformasikan lokasi penemuan mayat kepada tim SAR gabungan. Tim SAR langsung melakukan evakuasi dan membawa jasad santri Ponpes Alhidayah ke tepi pantai.</p>



<p>&#8220;Dengan ditemukannya jasad korban, operasi pencarian otomatis dihentikan. Korban pun sudah dibawa keluarganya untuk dikebumikan,&#8221; jelasnya.(Mastur)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-194505" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-194505" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Santri+Asal+Petir+Ditemukan+Meninggal+Dunia&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg&description=Santri+Asal+Petir+Ditemukan+Meninggal+Dunia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Santri+Asal+Petir+Ditemukan+Meninggal+Dunia%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fsantri-asal-petir-ditemukan-meninggal-dunia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/" data-text="Santri Asal Petir Ditemukan Meninggal Dunia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/anak-main-korek-api-rumah-terbakar/">Anak Main Korek Api, Rumah Terbakar</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.radarbanten.co.id/author/dinar/"><img alt src="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2021-06-21T10:08:07+00:00"><meta itemprop="dateModified" content="2021-06-21T10:08:16+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/santri-asal-petir-ditemukan-meninggal-dunia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Santri Asal Petir Ditemukan Meninggal Dunia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-21-at-9.36.43-AM.jpeg?fit=1040%2C780&ssl=1"><meta itemprop="width" content="1040"><meta itemprop="height" content="780"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_67_60d01381a3d25_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_60d01381a3d25" ><script>var block_td_uid_67_60d01381a3d25 = new tdBlock();
block_td_uid_67_60d01381a3d25.id = "td_uid_67_60d01381a3d25";
block_td_uid_67_60d01381a3d25.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_67_60d01381a3d25_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_60d01381a3d25_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":194505,"live_filter_cur_post_author":"7"}';
block_td_uid_67_60d01381a3d25.td_column_number = "3";
block_td_uid_67_60d01381a3d25.block_type = "td_block_related_posts";
block_td_uid_67_60d01381a3d25.post_count = "3";
block_td_uid_67_60d01381a3d25.found_posts = "19945";
block_td_uid_67_60d01381a3d25.header_color = "";
block_td_uid_67_60d01381a3d25.ajax_pagination_infinite_stop = "";
block_td_uid_67_60d01381a3d25.max_num_pages = "6649";
tdBlocksArray.push(block_td_uid_67_60d01381a3d25);
</script><h4 class="td-related-title"><a id="td_uid_68_60d01381f0fe3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_67_60d01381a3d25" href="#">BERITA TERKAIT</a><a id="td_uid_69_60d01381f0fe9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_67_60d01381a3d25" href="#">DARI PENULIS</a></h4><div id=td_uid_67_60d01381a3d25 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/anak-main-korek-api-rumah-terbakar/" rel="bookmark" title="Anak Main Korek Api, Rumah Terbakar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MAIN-KOREK.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anak Main Korek Api, Rumah Terbakar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/anak-main-korek-api-rumah-terbakar/" rel="bookmark" title="Anak Main Korek Api, Rumah Terbakar">Anak Main Korek Api, Rumah Terbakar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pasien-covid-19-asal-dki-dan-jabar-dirawat-di-rsud-kota-serang/" rel="bookmark" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pasien-covid-19-asal-dki-dan-jabar-dirawat-di-rsud-kota-serang/" rel="bookmark" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang">Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/duh-kena-hipnotis-motor-ojol-raib/" rel="bookmark" title="Duh Kena Hipnotis, Motor Ojol Raib"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/IMG-20210620-WA0045.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/IMG-20210620-WA0045.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/IMG-20210620-WA0045.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/IMG-20210620-WA0045.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/IMG-20210620-WA0045.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duh Kena Hipnotis, Motor Ojol Raib"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/duh-kena-hipnotis-motor-ojol-raib/" rel="bookmark" title="Duh Kena Hipnotis, Motor Ojol Raib">Duh Kena Hipnotis, Motor Ojol Raib</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_60d01381a3d25" data-td_block_id="td_uid_67_60d01381a3d25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_60d01381a3d25" data-td_block_id="td_uid_67_60d01381a3d25"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="widget widget_top-posts"><div class="block-title"><span>Berita Terpopuler</span></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.radarbanten.co.id/warga-perumahan-banjar-agung-blokade-jalan/" title="Warga Perumahan Banjar Agung Blokade Jalan" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/IMG-20210620-WA0024.jpg?fit=1200%2C647&#038;ssl=1&#038;resize=40%2C40" alt="Warga Perumahan Banjar Agung Blokade Jalan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/warga-perumahan-banjar-agung-blokade-jalan/" title="Warga Perumahan Banjar Agung Blokade Jalan" class="bump-view" data-bump-view="tp">Warga Perumahan Banjar Agung Blokade Jalan</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/pasien-covid-19-asal-dki-dan-jabar-dirawat-di-rsud-kota-serang/" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?fit=678%2C452&#038;ssl=1&#038;resize=40%2C40" alt="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/pasien-covid-19-asal-dki-dan-jabar-dirawat-di-rsud-kota-serang/" title="Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang" class="bump-view" data-bump-view="tp">Pasien Covid-19 Asal DKI dan Jabar Dirawat di RSUD Kota Serang</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/rektor-untirta-positif-covid-19/" title="Rektor Untirta Positif Covid-19" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/03/904f4270-93ca-45c7-b5fb-4b85bae1a6fd.jpeg?fit=678%2C452&#038;ssl=1&#038;resize=40%2C40" alt="Rektor Untirta Positif Covid-19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/rektor-untirta-positif-covid-19/" title="Rektor Untirta Positif Covid-19" class="bump-view" data-bump-view="tp">Rektor Untirta Positif Covid-19</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/kenali-mungkin-ini-jenis-sexual-harrasment-yang-kamu-lakukan/" title="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/12/Sexual-Harassment_zetizen.jpg?fit=1200%2C828&#038;ssl=1&#038;resize=40%2C40" alt="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/kenali-mungkin-ini-jenis-sexual-harrasment-yang-kamu-lakukan/" title="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" class="bump-view" data-bump-view="tp">Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/duh-kena-hipnotis-motor-ojol-raib/" title="Duh Kena Hipnotis, Motor Ojol Raib" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/IMG-20210620-WA0045.jpg?fit=1080%2C566&#038;ssl=1&#038;resize=40%2C40" alt="Duh Kena Hipnotis, Motor Ojol Raib" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/duh-kena-hipnotis-motor-ojol-raib/" title="Duh Kena Hipnotis, Motor Ojol Raib" class="bump-view" data-bump-view="tp">Duh Kena Hipnotis, Motor Ojol Raib</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/mengenal-gunung-santri-dan-gunung-lempuyang-tempat-syiar-islam-sebelum-masa-kesultanan/" title="Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/08/Gunung-Lempuyang-Boj0egara-1.jpg?fit=680%2C457&#038;ssl=1&#038;resize=40%2C40" alt="Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/mengenal-gunung-santri-dan-gunung-lempuyang-tempat-syiar-islam-sebelum-masa-kesultanan/" title="Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan" class="bump-view" data-bump-view="tp">Mengenal Gunung Santri dan Gunung Lempuyang, Tempat Syiar Islam Sebelum Masa Kesultanan</a>
							</div>
													</li>
					</ul>
</aside><aside class="widget adrotate_widgets"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Harga-Sembako-31-Mei-2021.pdf?x19381"><img src="https://www.radarbanten.co.id/wp-content/uploads/2020/11/Diperind_IkL_RB_2020-Copy.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-38"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/bazar-tanaman-hias.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-37"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Flyer-MKostel-Radar_New.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-40"><a class="gofollow" data-track="NDAsMCwxLDYw" href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Iklan-Gel-3-Koran-Radar-.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-39"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Metro_cilegon_11jun21.jpg?x19381" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Cilegon_hills-11jun21.jpg?x19381" /></a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 60d013820b957
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/santri-asal-petir-ditemukan-meninggal-dunia\/":194505};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?x19381' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?x19381' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?x19381' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'102544254',post:'194505',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '194505' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 402/411 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 1/45 queries in 0.755 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2021-06-21 11:20:18 by W3 Total Cache
-->