<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Sekda Mundur, Fitron: Bagus, Gentel Kalau Enggak Mampu Ya Mundur | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?fit=4096%2C2304&ssl=1" /><meta name="author" content="Redaksi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2021/02/profpicRB_2018-copy-e1613632305409.jpg?x73539"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x73539' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x73539' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.radarbanten.co.id/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radarbanten.co.id/wp-json/wp/v2/posts/196724" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-PaY' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x73539" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sekda Mundur, Fitron: Bagus, Gentel Kalau Enggak Mampu Ya Mundur" />
<meta property="og:url" content="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/" />
<meta property="og:description" content="Mundurnya Al Muktabar dari jabatannya sebagai Sekda Banten direspon banyak pihak. Salah satunya oleh anggota Badan Anggaran (Banggar) DPRD Banten Fitron Nur Ikhsan. Menurut Fitron, mundurnya Al Muk…" />
<meta property="article:published_time" content="2021-08-24T07:09:53+00:00" />
<meta property="article:modified_time" content="2021-08-24T07:26:51+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:creator" content="@radarbantencoid" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Sekda Mundur, Fitron: Bagus, Gentel Kalau Enggak Mampu Ya Mundur" />
<meta name="twitter:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0769bf;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #0769bf !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #e2a71b;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #e2a71b;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #e2a71b transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #e2a71b;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: rgba(0,0,0,0.01);
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x73539">
	
</head>

<body class="post-template-default single single-post postid-196724 single-format-standard sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-195888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195888"><a href="https://www.radarbanten.co.id/category/peluang-usaha/">Peluang Usaha</a></li>
<li id="menu-item-195858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195858"><a href="https://www.radarbanten.co.id/category/inspirasi/">Inspirasi</a></li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Serba Serbi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/otomotif/">Otomotif</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/otomotif/tipsandtricks/">Tips and Tricks</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-195860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195860"><a href="https://www.radarbanten.co.id/category/tutorial/">Tutorial</a></li>
<li id="menu-item-195861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195861"><a href="https://www.radarbanten.co.id/category/viral/">Viral</a></li>
<li id="menu-item-195201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195201"><a href="https://www.radarbanten.co.id/category/love-story/">Love Story</a></li>
<li id="menu-item-195199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195199"><a href="https://www.radarbanten.co.id/category/news-video/">News Video</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png" src="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png?x73539" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/07/bjb_ikl_online_4.jpg?x73539" /></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2021/02/Logo-Radar-Banten-Putih.png" src="https://www.radarbanten.co.id/wp-content/uploads/2021/02/Logo-Radar-Banten-Putih.png?x73539" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png" src="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png?x73539" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_612511cd7766c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_612511cd7766c" ><script>var block_td_uid_2_612511cd7766c = new tdBlock();
block_td_uid_2_612511cd7766c.id = "td_uid_2_612511cd7766c";
block_td_uid_2_612511cd7766c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_612511cd7766c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_612511cd7766c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_612511cd7766c.td_column_number = "3";
block_td_uid_2_612511cd7766c.block_type = "td_block_mega_menu";
block_td_uid_2_612511cd7766c.post_count = "4";
block_td_uid_2_612511cd7766c.found_posts = "32925";
block_td_uid_2_612511cd7766c.header_color = "";
block_td_uid_2_612511cd7766c.ajax_pagination_infinite_stop = "";
block_td_uid_2_612511cd7766c.max_num_pages = "8232";
tdBlocksArray.push(block_td_uid_2_612511cd7766c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_612511cd7766c" id="td_uid_3_612511cec6a71" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_4_612511cec6afe" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_5_612511cec6b91" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_6_612511cec6c17" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_7_612511cec6cba" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_8_612511cec6d3d" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_9_612511cec6dbe" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_10_612511cec6e3f" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_612511cd7766c"  id="td_uid_11_612511cec6ebd" data-td_block_id="td_uid_2_612511cd7766c" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_612511cd7766c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lkk-kohati-hmi-cabang-serang-seluruh-peserta-dilindungi-jaminan-sosial-ketenagakerjaan/" rel="bookmark" title="LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lkk-kohati-hmi-cabang-serang-seluruh-peserta-dilindungi-jaminan-sosial-ketenagakerjaan/" rel="bookmark" title="LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan">LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sambut-hut-ke-20-fraksi-demokrat-bagikan-sembako/" rel="bookmark" title="Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sambut-hut-ke-20-fraksi-demokrat-bagikan-sembako/" rel="bookmark" title="Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako">Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/airlangga-penerima-banpres-ditambah-4-juta-untuk-umkm-pkl/" rel="bookmark" title="Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/airlangga-penerima-banpres-ditambah-4-juta-untuk-umkm-pkl/" rel="bookmark" title="Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL">Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/al-muktabar-tak-ke-kantor-sejak-senin/" rel="bookmark" title="Al Muktabar Tak ke Kantor Sejak Senin"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-24-at-15.52.09.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-24-at-15.52.09.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-24-at-15.52.09.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-24-at-15.52.09.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-24-at-15.52.09.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al Muktabar Tak ke Kantor Sejak Senin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/al-muktabar-tak-ke-kantor-sejak-senin/" rel="bookmark" title="Al Muktabar Tak ke Kantor Sejak Senin">Al Muktabar Tak ke Kantor Sejak Senin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_612511cd7766c" data-td_block_id="td_uid_2_612511cd7766c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_612511cd7766c" data-td_block_id="td_uid_2_612511cd7766c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195888"><a href="https://www.radarbanten.co.id/category/peluang-usaha/">Peluang Usaha</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195858"><a href="https://www.radarbanten.co.id/category/inspirasi/">Inspirasi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_612511cecbf2e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_612511cecbf2e" ><script>var block_td_uid_12_612511cecbf2e = new tdBlock();
block_td_uid_12_612511cecbf2e.id = "td_uid_12_612511cecbf2e";
block_td_uid_12_612511cecbf2e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_612511cecbf2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_612511cecbf2e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_612511cecbf2e.td_column_number = "3";
block_td_uid_12_612511cecbf2e.block_type = "td_block_mega_menu";
block_td_uid_12_612511cecbf2e.post_count = "4";
block_td_uid_12_612511cecbf2e.found_posts = "1973";
block_td_uid_12_612511cecbf2e.header_color = "";
block_td_uid_12_612511cecbf2e.ajax_pagination_infinite_stop = "";
block_td_uid_12_612511cecbf2e.max_num_pages = "494";
tdBlocksArray.push(block_td_uid_12_612511cecbf2e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_612511cecbf2e" id="td_uid_13_612511cedae9e" data-td_block_id="td_uid_12_612511cecbf2e" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_612511cecbf2e"  id="td_uid_14_612511cedaf27" data-td_block_id="td_uid_12_612511cecbf2e" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_612511cecbf2e"  id="td_uid_15_612511cedafba" data-td_block_id="td_uid_12_612511cecbf2e" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_612511cecbf2e"  id="td_uid_16_612511cedb042" data-td_block_id="td_uid_12_612511cecbf2e" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_612511cecbf2e"  id="td_uid_17_612511cedb0e8" data-td_block_id="td_uid_12_612511cecbf2e" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_612511cecbf2e"  id="td_uid_18_612511cedb16d" data-td_block_id="td_uid_12_612511cecbf2e" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_612511cecbf2e"  id="td_uid_19_612511cedb1ee" data-td_block_id="td_uid_12_612511cecbf2e" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_612511cecbf2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/euro-2020-swiss-pede-hadapi-spanyol/" rel="bookmark" title="Euro 2020: Swiss Pede Hadapi Spanyol"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/euro1jul21.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/euro1jul21.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/euro1jul21.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/euro1jul21.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Euro 2020: Swiss Pede Hadapi Spanyol"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/euro-2020-swiss-pede-hadapi-spanyol/" rel="bookmark" title="Euro 2020: Swiss Pede Hadapi Spanyol">Euro 2020: Swiss Pede Hadapi Spanyol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sosialisasi-jaminan-sosial-ketenagakerjaan-menjangkau-pelosok-desa/" rel="bookmark" title="Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/BPJS-TK-Serang.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sosialisasi-jaminan-sosial-ketenagakerjaan-menjangkau-pelosok-desa/" rel="bookmark" title="Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa">Sosialisasi Jaminan Sosial Ketenagakerjaan Menjangkau Pelosok Desa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/atlet-sepatu-roda-menanti-training-center/" rel="bookmark" title="Atlet Sepatu Roda, Menanti Training Center"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/SEPATU-RODA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlet Sepatu Roda, Menanti Training Center"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/atlet-sepatu-roda-menanti-training-center/" rel="bookmark" title="Atlet Sepatu Roda, Menanti Training Center">Atlet Sepatu Roda, Menanti Training Center</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/rakerkab-virtual-jadi-percontohan/" rel="bookmark" title="Rakerkab Virtual Jadi Percontohan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-10.09.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rakerkab Virtual Jadi Percontohan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/rakerkab-virtual-jadi-percontohan/" rel="bookmark" title="Rakerkab Virtual Jadi Percontohan">Rakerkab Virtual Jadi Percontohan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_612511cecbf2e" data-td_block_id="td_uid_12_612511cecbf2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_612511cecbf2e" data-td_block_id="td_uid_12_612511cecbf2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Serba Serbi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_612511cedff3c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_612511cedff3c" ><script>var block_td_uid_20_612511cedff3c = new tdBlock();
block_td_uid_20_612511cedff3c.id = "td_uid_20_612511cedff3c";
block_td_uid_20_612511cedff3c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_612511cedff3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_612511cedff3c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_612511cedff3c.td_column_number = "3";
block_td_uid_20_612511cedff3c.block_type = "td_block_mega_menu";
block_td_uid_20_612511cedff3c.post_count = "4";
block_td_uid_20_612511cedff3c.found_posts = "1896";
block_td_uid_20_612511cedff3c.header_color = "";
block_td_uid_20_612511cedff3c.ajax_pagination_infinite_stop = "";
block_td_uid_20_612511cedff3c.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_20_612511cedff3c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_612511cedff3c" id="td_uid_21_612511cf002d5" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_22_612511cf003aa" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_23_612511cf004d0" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_24_612511cf005a9" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_25_612511cf00677" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_26_612511cf00743" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_27_612511cf0080c" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_28_612511cf008ff" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_29_612511cf009c5" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_612511cedff3c"  id="td_uid_30_612511cf00acf" data-td_block_id="td_uid_20_612511cedff3c" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_612511cedff3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/meningkatkan-imunitas-di-masa-pandemi-dengan-probiotik-komunitas/" rel="bookmark" title="Meningkatkan Imunitas di Masa Pandemi dengan Probiotik Komunitas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/PROBIOTIK.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/PROBIOTIK.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/PROBIOTIK.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/PROBIOTIK.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/PROBIOTIK.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meningkatkan Imunitas di Masa Pandemi dengan Probiotik Komunitas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/meningkatkan-imunitas-di-masa-pandemi-dengan-probiotik-komunitas/" rel="bookmark" title="Meningkatkan Imunitas di Masa Pandemi dengan Probiotik Komunitas">Meningkatkan Imunitas di Masa Pandemi dengan Probiotik Komunitas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pancaroba-tidak-terlalu-hawatir-berkat-jkn-kis/" rel="bookmark" title="Pancaroba Tidak Terlalu Hawatir Berkat JKN &#8211; KIS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/BPJS-KESEHATAN.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/BPJS-KESEHATAN.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/BPJS-KESEHATAN.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/BPJS-KESEHATAN.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/BPJS-KESEHATAN.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pancaroba Tidak Terlalu Hawatir Berkat JKN &#8211; KIS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pancaroba-tidak-terlalu-hawatir-berkat-jkn-kis/" rel="bookmark" title="Pancaroba Tidak Terlalu Hawatir Berkat JKN &#8211; KIS">Pancaroba Tidak Terlalu Hawatir Berkat JKN &#8211; KIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kasus-covid-naik-tajam-menag-minta-jajarannya-dan-masyarakat-perketat-prokes-5m/" rel="bookmark" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/06/MENAG-YAQUT.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kasus-covid-naik-tajam-menag-minta-jajarannya-dan-masyarakat-perketat-prokes-5m/" rel="bookmark" title="Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes 5M">Kasus Covid Naik Tajam, Menag Minta Jajarannya dan Masyarakat Perketat Prokes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wisata-aman-dan-nyaman/" rel="bookmark" title="Wisata Aman dan Nyaman"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-10-at-9.53.58-AM.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wisata Aman dan Nyaman"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wisata-aman-dan-nyaman/" rel="bookmark" title="Wisata Aman dan Nyaman">Wisata Aman dan Nyaman</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_612511cedff3c" data-td_block_id="td_uid_20_612511cedff3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_612511cedff3c" data-td_block_id="td_uid_20_612511cedff3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_612511cf084d7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_612511cf084d7" ><script>var block_td_uid_31_612511cf084d7 = new tdBlock();
block_td_uid_31_612511cf084d7.id = "td_uid_31_612511cf084d7";
block_td_uid_31_612511cf084d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_31_612511cf084d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_612511cf084d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_612511cf084d7.td_column_number = "3";
block_td_uid_31_612511cf084d7.block_type = "td_block_mega_menu";
block_td_uid_31_612511cf084d7.post_count = "4";
block_td_uid_31_612511cf084d7.found_posts = "823";
block_td_uid_31_612511cf084d7.header_color = "";
block_td_uid_31_612511cf084d7.ajax_pagination_infinite_stop = "";
block_td_uid_31_612511cf084d7.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_31_612511cf084d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_612511cf084d7" id="td_uid_32_612511cf11c3f" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_33_612511cf11cd1" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_34_612511cf11d6d" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_35_612511cf11e18" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_36_612511cf11ea3" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_37_612511cf11f2b" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="69" href="https://www.radarbanten.co.id/category/it/otomotif/">Otomotif</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_38_612511cf11fb2" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/it/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_39_612511cf12065" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/it/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_40_612511cf12118" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/it/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_41_612511cf121de" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/it/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_42_612511cf12292" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/it/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_43_612511cf12342" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/it/otomotif/tipsandtricks/">Tips and Tricks</a><a class="mega-menu-sub-cat-td_uid_31_612511cf084d7"  id="td_uid_44_612511cf123f3" data-td_block_id="td_uid_31_612511cf084d7" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_31_612511cf084d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/memanaskan-mobil-matic-jangan-di-transmisi-p-kenapa/" rel="bookmark" title="Memanaskan Mobil Matic Jangan di Transmisi P, Nah Lho Kenapa?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/kode-perseneling-mobil-matik.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/kode-perseneling-mobil-matik.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/kode-perseneling-mobil-matik.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/kode-perseneling-mobil-matik.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/kode-perseneling-mobil-matik.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Memanaskan Mobil Matic Jangan di Transmisi P, Nah Lho Kenapa?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/memanaskan-mobil-matic-jangan-di-transmisi-p-kenapa/" rel="bookmark" title="Memanaskan Mobil Matic Jangan di Transmisi P, Nah Lho Kenapa?">Memanaskan Mobil Matic Jangan di Transmisi P, Nah Lho Kenapa?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-peluas-jangkauan-volte-hingga-224-kota/" rel="bookmark" title="XL Axiata Peluas Jangkauan VoLTE hingga 224 Kota"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-Axiata.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-Axiata.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-Axiata.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-Axiata.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-Axiata.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Peluas Jangkauan VoLTE hingga 224 Kota"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-peluas-jangkauan-volte-hingga-224-kota/" rel="bookmark" title="XL Axiata Peluas Jangkauan VoLTE hingga 224 Kota">XL Axiata Peluas Jangkauan VoLTE hingga 224 Kota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-satu-fiber-raih-selular-awards-2021/" rel="bookmark" title="XL Satu Fiber Raih Selular Awards 2021"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-HOME-SELULAR-AWARDS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-HOME-SELULAR-AWARDS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-HOME-SELULAR-AWARDS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-HOME-SELULAR-AWARDS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/XL-HOME-SELULAR-AWARDS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Satu Fiber Raih Selular Awards 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-satu-fiber-raih-selular-awards-2021/" rel="bookmark" title="XL Satu Fiber Raih Selular Awards 2021">XL Satu Fiber Raih Selular Awards 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tingkatkan-kompetensi-dan-keterampilan-praktis-melalui-platform-kuncie/" rel="bookmark" title="Tingkatkan Kompetensi dan Keterampilan Praktis Melalui Platform Kuncie"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/Direktur-Utama-Telkomsel.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/Direktur-Utama-Telkomsel.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/Direktur-Utama-Telkomsel.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/Direktur-Utama-Telkomsel.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/07/Direktur-Utama-Telkomsel.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tingkatkan Kompetensi dan Keterampilan Praktis Melalui Platform Kuncie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tingkatkan-kompetensi-dan-keterampilan-praktis-melalui-platform-kuncie/" rel="bookmark" title="Tingkatkan Kompetensi dan Keterampilan Praktis Melalui Platform Kuncie">Tingkatkan Kompetensi dan Keterampilan Praktis Melalui Platform Kuncie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_612511cf084d7" data-td_block_id="td_uid_31_612511cf084d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_612511cf084d7" data-td_block_id="td_uid_31_612511cf084d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195860"><a href="https://www.radarbanten.co.id/category/tutorial/">Tutorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195861"><a href="https://www.radarbanten.co.id/category/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195201"><a href="https://www.radarbanten.co.id/category/love-story/">Love Story</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195199"><a href="https://www.radarbanten.co.id/category/news-video/">News Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sekda Mundur, Fitron: Bagus, Gentel Kalau Enggak Mampu Ya Mundur</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-196724" class="post-196724 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-umum" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sekda Mundur, Fitron: Bagus, Gentel Kalau Enggak Mampu Ya Mundur</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/ila/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T14:09:53+00:00" >Selasa, 24 Agustus 2021 14:09</time></span>                    <div class="td-post-comments"><a href="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-196724">197</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sekda+Mundur%2C+Fitron%3A+Bagus%2C+Gentel+Kalau+Enggak+Mampu+Ya+Mundur&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg&description=Sekda+Mundur%2C+Fitron%3A+Bagus%2C+Gentel+Kalau+Enggak+Mampu+Ya+Mundur" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sekda+Mundur%2C+Fitron%3A+Bagus%2C+Gentel+Kalau+Enggak+Mampu+Ya+Mundur%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?fit=4096%2C2304&ssl=1" data-caption="Fitron Nur Ikhsan "><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?resize=696%2C392&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?w=4096&ssl=1 4096w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?resize=300%2C169&ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?resize=768%2C432&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?resize=1024%2C576&ssl=1 1024w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?resize=696%2C392&ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?resize=1068%2C601&ssl=1 1068w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?resize=747%2C420&ssl=1 747w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG20170322155509"/></a><figcaption class="wp-caption-text">Fitron Nur Ikhsan </figcaption></figure></div>
        
<p>Mundurnya Al Muktabar dari jabatannya sebagai Sekda Banten direspon banyak pihak. Salah satunya oleh anggota Badan Anggaran (Banggar) DPRD Banten Fitron Nur Ikhsan. </p>



<p>Menurut Fitron, mundurnya Al Muktabar dari kursi Sekda Banten merupakan hak pribadi yang bersangkutan. Sebab, Jika alasannya adalah ketidakmampuan dalam tata kelola administrasi justru hal tersebut sangatlah wajar apabila Al Muktabar memilih mundur. &#8220;Bagus, Gentle. Kalau merasa engga mampu ya mundur,&#8221; kata Fitron, Selasa (24/8).</p>



<p>Alasan apakah pengunduran diri karena merasa tidak mampu atau ada masalah lain yang berkaitan ketidaknyamanan yang bersangkutan, kata Fitron, adalah hal yang terpisah. Yang menjadi penting adalah saat ini tengah berjalannya pembahasan APBD Perubahan dan Murni 2022. Tentu harus ada langkah strategis yang di ambil gubernur agar tidak mengganggu proses berjalannya dua agenda besar tersebut.</p>



<p>&#8220;Tradisinya kalau membahas APBD Gubernur selalu mengulur-ulur waktu. Hal ini jangan sampai  dijadikan alasan,&#8221; tegasnya.</p>



<p>Sebelumnya, Ketua DPRD Banten Andra Soni yang kemarin dimintai komentarnya mengaku sempat kaget mendengar informasi ini. “Ada apa ini, harusnya Gubernur sama Sekda kan harusnya sejalan dan harmonis. Tapi kok&nbsp;<em>pake</em>&nbsp;mundur begini,” katanya.</p>



<p>Meski demikian ia berharap mundurnya Al Muktabar bukan karena ketidakharmonisan yang bersangkutan dengan Gubernur Banten Wahidin Halim (WH). “Tapi yang bisa jawab ini kan Pak WH sendiri, kalau yang mundurnya Sekwan (Sekretaris DPRD Banten-red) tentu saya bisa menjelaskannya,” ungkap pria yang juga Sekretaris DPD Partai Gerindra Banten ini.</p>



<p>Ia sendiri mengaku sulit mengomentari lebih jauh persoalan ini. Lantaran, dalam beberapa waktu belakangan pihaknya memang jarang bertemu dengan Sekda dan Gubernur dalam satu acara-acara kedinasan, baik di DPRD Banten maupun di Pemprov Banten. “Beberapa waktu ini memang sendiri-sendiri kalau rapat dengan kita. Kalau nggak Gubernur, ya Sekda. Kemarin-kemarin, jarang berdua,” katanya.</p>



<p>Ia berharap mundurnya Sekda ini tak mengganggu sejumlah pembahasan penting di DPRD. “Kan ada pembahasan anggaran saat ini, kita berharap semua persoalan teknis ini tidak sampai terkendala,” ujarnya. (air)</p>



<p> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-196724" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-196724" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sekda+Mundur%2C+Fitron%3A+Bagus%2C+Gentel+Kalau+Enggak+Mampu+Ya+Mundur&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg&description=Sekda+Mundur%2C+Fitron%3A+Bagus%2C+Gentel+Kalau+Enggak+Mampu+Ya+Mundur" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sekda+Mundur%2C+Fitron%3A+Bagus%2C+Gentel+Kalau+Enggak+Mampu+Ya+Mundur%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fsekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/" data-text="Sekda Mundur, Fitron: Bagus, Gentel Kalau Enggak Mampu Ya Mundur" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/dari-bertani-bisa-hasilkan-miliaran-rupiah/">Dari Bertani Bisa Hasilkan Miliaran Rupiah</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/al-muktabar-mundur-cak-nawa-mungkin-pegen-jadi-pj-gubernur/">Al Muktabar Mundur, Cak Nawa; Mungkin Pengen Jadi Pj Gubernur</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.radarbanten.co.id/author/ila/"><img alt src="https://secure.gravatar.com/avatar/927fa9dd612d44cd575374b6f0a80d61?s=96&#038;d=mm&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/927fa9dd612d44cd575374b6f0a80d61?s=192&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/927fa9dd612d44cd575374b6f0a80d61?s=96&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/927fa9dd612d44cd575374b6f0a80d61?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/927fa9dd612d44cd575374b6f0a80d61?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radarbanten.co.id/author/ila/">Redaksi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2021-08-24T14:09:53+00:00"><meta itemprop="dateModified" content="2021-08-24T14:26:51+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2020/10/Logo-Radar.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Sekda Mundur, Fitron: Bagus, Gentel Kalau Enggak Mampu Ya Mundur"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/IMG20170322155509.jpg?fit=4096%2C2304&ssl=1"><meta itemprop="width" content="4096"><meta itemprop="height" content="2304"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_45_612511cf1d5ac_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_45_612511cf1d5ac" ><script>var block_td_uid_45_612511cf1d5ac = new tdBlock();
block_td_uid_45_612511cf1d5ac.id = "td_uid_45_612511cf1d5ac";
block_td_uid_45_612511cf1d5ac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_45_612511cf1d5ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_612511cf1d5ac_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":196724,"live_filter_cur_post_author":"29"}';
block_td_uid_45_612511cf1d5ac.td_column_number = "3";
block_td_uid_45_612511cf1d5ac.block_type = "td_block_related_posts";
block_td_uid_45_612511cf1d5ac.post_count = "3";
block_td_uid_45_612511cf1d5ac.found_posts = "22285";
block_td_uid_45_612511cf1d5ac.header_color = "";
block_td_uid_45_612511cf1d5ac.ajax_pagination_infinite_stop = "";
block_td_uid_45_612511cf1d5ac.max_num_pages = "7429";
tdBlocksArray.push(block_td_uid_45_612511cf1d5ac);
</script><h4 class="td-related-title"><a id="td_uid_46_612511cf97015" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_612511cf1d5ac" href="#">BERITA TERKAIT</a><a id="td_uid_47_612511cf9701c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_612511cf1d5ac" href="#">DARI PENULIS</a></h4><div id=td_uid_45_612511cf1d5ac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lkk-kohati-hmi-cabang-serang-seluruh-peserta-dilindungi-jaminan-sosial-ketenagakerjaan/" rel="bookmark" title="LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0009.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lkk-kohati-hmi-cabang-serang-seluruh-peserta-dilindungi-jaminan-sosial-ketenagakerjaan/" rel="bookmark" title="LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan">LKK Kohati HMI Cabang Serang, Seluruh Peserta Dilindungi Jaminan Sosial Ketenagakerjaan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sambut-hut-ke-20-fraksi-demokrat-bagikan-sembako/" rel="bookmark" title="Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0008.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sambut-hut-ke-20-fraksi-demokrat-bagikan-sembako/" rel="bookmark" title="Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako">Sambut HUT Ke-20, Fraksi Demokrat Bagikan Sembako</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/airlangga-penerima-banpres-ditambah-4-juta-untuk-umkm-pkl/" rel="bookmark" title="Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/IMG-20210824-WA0007.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/airlangga-penerima-banpres-ditambah-4-juta-untuk-umkm-pkl/" rel="bookmark" title="Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL">Airlangga: Penerima Banpres Ditambah 4 Juta untuk UMKM-PKL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_612511cf1d5ac" data-td_block_id="td_uid_45_612511cf1d5ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_45_612511cf1d5ac" data-td_block_id="td_uid_45_612511cf1d5ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget adrotate_widgets"><!-- Error, Advert is not available at this time due to schedule/geolocation restrictions! --></aside><aside class="widget adrotate_widgets"><div class="a-single a-44"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4074085010659541"
     crossorigin="anonymous"></script>
<!-- New ADRotate 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4074085010659541"
     data-ad-slot="1162766603"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_top-posts"><div class="block-title"><span>Berita Terpopuler</span></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.radarbanten.co.id/fakta-terbaru-gaji-sekda-di-kemendagri-tunjangan-di-pemprov/" title="Fakta Terbaru: Gaji Sekda di Kemendagri, Tunjangan di Pemprov" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/KOMARUDIN.jpg?fit=800%2C533&#038;ssl=1&#038;resize=40%2C40" alt="Fakta Terbaru: Gaji Sekda di Kemendagri, Tunjangan di Pemprov" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/fakta-terbaru-gaji-sekda-di-kemendagri-tunjangan-di-pemprov/" title="Fakta Terbaru: Gaji Sekda di Kemendagri, Tunjangan di Pemprov" class="bump-view" data-bump-view="tp">Fakta Terbaru: Gaji Sekda di Kemendagri, Tunjangan di Pemprov</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/komarudin-wh-setujui-sekda-mundur/" title="Komarudin: WH Setujui Sekda Mundur" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/wh-al.jpg?fit=565%2C409&#038;ssl=1&#038;resize=40%2C40" alt="Komarudin: WH Setujui Sekda Mundur" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/komarudin-wh-setujui-sekda-mundur/" title="Komarudin: WH Setujui Sekda Mundur" class="bump-view" data-bump-view="tp">Komarudin: WH Setujui Sekda Mundur</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/wh-ngeluh-soal-sekda/" title="WH Ngeluh Soal Sekda" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/11/wahidin-halim.jpg?fit=832%2C468&#038;ssl=1&#038;resize=40%2C40" alt="WH Ngeluh Soal Sekda" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/wh-ngeluh-soal-sekda/" title="WH Ngeluh Soal Sekda" class="bump-view" data-bump-view="tp">WH Ngeluh Soal Sekda</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/al-muktabar-mundur-pengamat-mundur-itu-tidak-jauh-nanti-bisa-jalan-lebih-ngebut/" title="Al Muktabar Mundur, Pengamat: Mundur itu Tidak Jauh, Nanti Bisa Jalan Lebih Ngebut" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/05/Foto-Yanu-600.png?fit=600%2C420&#038;ssl=1&#038;resize=40%2C40" alt="Al Muktabar Mundur, Pengamat: Mundur itu Tidak Jauh, Nanti Bisa Jalan Lebih Ngebut" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/al-muktabar-mundur-pengamat-mundur-itu-tidak-jauh-nanti-bisa-jalan-lebih-ngebut/" title="Al Muktabar Mundur, Pengamat: Mundur itu Tidak Jauh, Nanti Bisa Jalan Lebih Ngebut" class="bump-view" data-bump-view="tp">Al Muktabar Mundur, Pengamat: Mundur itu Tidak Jauh, Nanti Bisa Jalan Lebih Ngebut</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/kenali-mungkin-ini-jenis-sexual-harrasment-yang-kamu-lakukan/" title="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2016/12/Sexual-Harassment_zetizen.jpg?fit=1200%2C828&#038;ssl=1&#038;resize=40%2C40" alt="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/kenali-mungkin-ini-jenis-sexual-harrasment-yang-kamu-lakukan/" title="Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan" class="bump-view" data-bump-view="tp">Kenali, Mungkin Ini Jenis Sexual Harrasment yang Kamu Lakukan</a>
							</div>
													</li>
										<li>
						<a href="https://www.radarbanten.co.id/honor-habis-sebelum-pilkades-digelar-dewan-minta-honor-panitia-ditambah/" title="Honor Habis Sebelum Pilkades Digelar, Dewan Minta Honor Panitia Ditambah" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-23-at-15.13.30.jpeg?fit=894%2C594&#038;ssl=1&#038;resize=40%2C40" alt="Honor Habis Sebelum Pilkades Digelar, Dewan Minta Honor Panitia Ditambah" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.radarbanten.co.id/honor-habis-sebelum-pilkades-digelar-dewan-minta-honor-panitia-ditambah/" title="Honor Habis Sebelum Pilkades Digelar, Dewan Minta Honor Panitia Ditambah" class="bump-view" data-bump-view="tp">Honor Habis Sebelum Pilkades Digelar, Dewan Minta Honor Panitia Ditambah</a>
							</div>
													</li>
					</ul>
</aside><aside class="widget adrotate_widgets"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="https://www.radarbanten.co.id/wp-content/uploads/2021/07/Harga-Bahan-Pokok-Cilegon-Juli-2021.pdf?x73539"><img src="https://www.radarbanten.co.id/wp-content/uploads/2020/11/Diperind_IkL_RB_2020-Copy.jpg?x73539" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-37"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Flyer-MKostel-Radar_New.jpg?x73539" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-39"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Metro_cilegon_11jun21.jpg?x73539" /></a></div></aside><aside class="widget adrotate_widgets"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2021/06/Cilegon_hills-11jun21.jpg?x73539" /></a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 612511cf9fff8
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/sekda-mundur-fitron-bagus-gentel-kalau-enggak-mampu-ya-mundur\/":196724};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?x73539' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x73539' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?x73539' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?x73539' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'102544254',post:'196724',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '196724' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 247/255 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 13/36 queries in 1.997 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2021-08-24 22:35:43 by W3 Total Cache
-->