<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial - radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?fit=852%2C810&ssl=1" /><meta name="author" content="Redaksi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/" />
<meta property="og:locale" content="id_ID" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial - radarbanten.co.id" />
<meta property="og:description" content="JAKARTA &#8211; Pidato Presiden Joko Widodo pada Sidang Tahunan MPR dan Sidang Bersama DPR dan DPD dalam rangka HUT Ke-75 &nbsp;Proklamasi Kemerdekaan Republik Indonesia, di Gedung Nusantara MPR/DPR/DPD RI, Jakarta, Jumat (14/8), mendapat tanggapan dari Dekan Fakultas Syariah dan Hukum UIN Syarif Hidayatullah Jakarta Dr Ahmad Tholabi Kharlie SH, MH, MA. Menurut Tholabi, model sidang &hellip;" />
<meta property="og:url" content="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="article:section" content="Berita Utama" />
<meta property="article:published_time" content="2020-08-14T10:04:08+00:00" />
<meta property="article:modified_time" content="2020-08-14T11:30:11+00:00" />
<meta property="og:updated_time" content="2020-08-14T11:30:11+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?fit=852%2C810&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?fit=852%2C810&#038;ssl=1" />
<meta property="og:image:width" content="852" />
<meta property="og:image:height" content="810" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radarbanten.co.id/#website","url":"https://www.radarbanten.co.id/","name":"radarbanten.co.id","description":"The Biggest Online News in Banten","publisher":{"@id":"https://www.radarbanten.co.id/#/schema/person/"},"potentialAction":{"@type":"SearchAction","target":"https://www.radarbanten.co.id/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#primaryimage","url":"https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?fit=852%2C810&ssl=1","width":852,"height":810},{"@type":"WebPage","@id":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#webpage","url":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/","inLanguage":"id-ID","name":"Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial - radarbanten.co.id","isPartOf":{"@id":"https://www.radarbanten.co.id/#website"},"primaryImageOfPage":{"@id":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#primaryimage"},"datePublished":"2020-08-14T10:04:08+00:00","dateModified":"2020-08-14T11:30:11+00:00"},{"@type":"Article","@id":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#article","isPartOf":{"@id":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#webpage"},"author":{"@id":"https://www.radarbanten.co.id/#/schema/person/8243beea4cc2aaf5cb9b9f708bb594bc"},"headline":"Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial","datePublished":"2020-08-14T10:04:08+00:00","dateModified":"2020-08-14T11:30:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#webpage"},"publisher":{"@id":"https://www.radarbanten.co.id/#/schema/person/"},"image":{"@id":"https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#primaryimage"},"articleSection":"Berita Utama,Umum"},{"@type":["Person"],"@id":"https://www.radarbanten.co.id/#/schema/person/8243beea4cc2aaf5cb9b9f708bb594bc","name":"Redaksi","image":{"@type":"ImageObject","@id":"https://www.radarbanten.co.id/#authorlogo","url":"https://secure.gravatar.com/avatar/698e29da933c8797fae2be4438fc34bf?s=96&d=mm&r=g","caption":"Redaksi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?x19381'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p6WgrA-MhK' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #222222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #222222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: rgba(0,0,0,0.01);
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
     
	.post .td-post-header .entry-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	font-size:22px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body class="post-template-default single single-post postid-185612 single-format-standard sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jumat, Agustus 14, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f36800239cbe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f36800239cbe" ><script>var block_td_uid_2_5f36800239cbe = new tdBlock();
block_td_uid_2_5f36800239cbe.id = "td_uid_2_5f36800239cbe";
block_td_uid_2_5f36800239cbe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5f36800239cbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5f36800239cbe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5f36800239cbe.td_column_number = "3";
block_td_uid_2_5f36800239cbe.block_type = "td_block_mega_menu";
block_td_uid_2_5f36800239cbe.post_count = "4";
block_td_uid_2_5f36800239cbe.found_posts = "30162";
block_td_uid_2_5f36800239cbe.header_color = "";
block_td_uid_2_5f36800239cbe.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f36800239cbe.max_num_pages = "7541";
tdBlocksArray.push(block_td_uid_2_5f36800239cbe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f36800239cbe" id="td_uid_3_5f3680027fce7" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_4_5f3680027fe4c" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_5_5f3680028003c" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_6_5f36800280226" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_7_5f36800280418" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_8_5f36800280601" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_9_5f368002807f3" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_10_5f368002809dd" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5f36800239cbe"  id="td_uid_11_5f36800280bd0" data-td_block_id="td_uid_2_5f36800239cbe" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5f36800239cbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sabtu-besok-mtq-banten-berakhir-penyerahan-piala-hanya-perwakilan/" rel="bookmark" title="Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sabtu-besok-mtq-banten-berakhir-penyerahan-piala-hanya-perwakilan/" rel="bookmark" title="Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan">Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/" rel="bookmark" title="Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/" rel="bookmark" title="Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial">Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/irt-tewas-dalam-truk/" rel="bookmark" title="IRT Tewas Dalam Truk"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IRT Tewas Dalam Truk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/irt-tewas-dalam-truk/" rel="bookmark" title="IRT Tewas Dalam Truk">IRT Tewas Dalam Truk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pilar-saga-ichsan-ingin-lanjutkan-pembangunan-community-center-tangsel/" rel="bookmark" title="Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pilar-saga-ichsan-ingin-lanjutkan-pembangunan-community-center-tangsel/" rel="bookmark" title="Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel">Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f36800239cbe" data-td_block_id="td_uid_2_5f36800239cbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f36800239cbe" data-td_block_id="td_uid_2_5f36800239cbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f36800288c60_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5f36800288c60" ><script>var block_td_uid_12_5f36800288c60 = new tdBlock();
block_td_uid_12_5f36800288c60.id = "td_uid_12_5f36800288c60";
block_td_uid_12_5f36800288c60.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5f36800288c60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f36800288c60_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5f36800288c60.td_column_number = "3";
block_td_uid_12_5f36800288c60.block_type = "td_block_mega_menu";
block_td_uid_12_5f36800288c60.post_count = "4";
block_td_uid_12_5f36800288c60.found_posts = "1965";
block_td_uid_12_5f36800288c60.header_color = "";
block_td_uid_12_5f36800288c60.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f36800288c60.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_12_5f36800288c60);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f36800288c60" id="td_uid_13_5f368002a16fe" data-td_block_id="td_uid_12_5f36800288c60" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5f36800288c60"  id="td_uid_14_5f368002a1872" data-td_block_id="td_uid_12_5f36800288c60" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5f36800288c60"  id="td_uid_15_5f368002a1a68" data-td_block_id="td_uid_12_5f36800288c60" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5f36800288c60"  id="td_uid_16_5f368002a1c51" data-td_block_id="td_uid_12_5f36800288c60" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5f36800288c60"  id="td_uid_17_5f368002a1e45" data-td_block_id="td_uid_12_5f36800288c60" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5f36800288c60"  id="td_uid_18_5f368002a2030" data-td_block_id="td_uid_12_5f36800288c60" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5f36800288c60"  id="td_uid_19_5f368002a2224" data-td_block_id="td_uid_12_5f36800288c60" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5f36800288c60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zainal-abidin-machmud-nahkodai-pbvsi-kota-serang/" rel="bookmark" title="Zainal Abidin Machmud Nahkodai PBVSI Kota Serang"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-28-at-11.22.28.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zainal Abidin Machmud Nahkodai PBVSI Kota Serang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zainal-abidin-machmud-nahkodai-pbvsi-kota-serang/" rel="bookmark" title="Zainal Abidin Machmud Nahkodai PBVSI Kota Serang">Zainal Abidin Machmud Nahkodai PBVSI Kota Serang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ssb-peru-fc-bidik-anak-usia-dini-bagi-sepak-bola-nasional/" rel="bookmark" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-17-at-13.06.32.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ssb-peru-fc-bidik-anak-usia-dini-bagi-sepak-bola-nasional/" rel="bookmark" title="SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional">SSB Peru FC Bidik Anak Usia Dini Bagi Sepak Bola Nasional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cedera-kondisi-kiper-persita-try-hamdani-kian-membaik/" rel="bookmark" title="Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200715-WA0011.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cedera-kondisi-kiper-persita-try-hamdani-kian-membaik/" rel="bookmark" title="Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik">Cedera, Kondisi Kiper Persita Try Hamdani Kian Membaik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cabang-taekwondo-airin-targetkan-minimal-6-emas-dalam-pon-papua/" rel="bookmark" title="Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/IMG-20200708-WA0025.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cabang-taekwondo-airin-targetkan-minimal-6-emas-dalam-pon-papua/" rel="bookmark" title="Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua">Cabang Taekwondo, Airin Targetkan Minimal 6 Emas dalam PON Papua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f36800288c60" data-td_block_id="td_uid_12_5f36800288c60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f36800288c60" data-td_block_id="td_uid_12_5f36800288c60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f368002b4627_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5f368002b4627" ><script>var block_td_uid_20_5f368002b4627 = new tdBlock();
block_td_uid_20_5f368002b4627.id = "td_uid_20_5f368002b4627";
block_td_uid_20_5f368002b4627.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5f368002b4627_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5f368002b4627_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5f368002b4627.td_column_number = "3";
block_td_uid_20_5f368002b4627.block_type = "td_block_mega_menu";
block_td_uid_20_5f368002b4627.post_count = "4";
block_td_uid_20_5f368002b4627.found_posts = "1900";
block_td_uid_20_5f368002b4627.header_color = "";
block_td_uid_20_5f368002b4627.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f368002b4627.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_20_5f368002b4627);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f368002b4627" id="td_uid_21_5f368002ea32d" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_22_5f368002ea49d" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_23_5f368002ea696" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_24_5f368002ea880" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_25_5f368002eaa78" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_26_5f368002eac61" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_27_5f368002eae55" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_28_5f368002eb03d" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="5587" href="https://www.radarbanten.co.id/category/style/love-story/">Love Story</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_29_5f368002eb231" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_30_5f368002eb418" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5f368002b4627"  id="td_uid_31_5f368002eb69e" data-td_block_id="td_uid_20_5f368002b4627" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5f368002b4627 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/berduit-disayang-bokek-ditendang/" rel="bookmark" title="Berduit Disayang, Bokek Ditendang"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/love-story-10ags20.png?resize=376%2C261&#038;ssl=1 376w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berduit Disayang, Bokek Ditendang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/berduit-disayang-bokek-ditendang/" rel="bookmark" title="Berduit Disayang, Bokek Ditendang">Berduit Disayang, Bokek Ditendang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ngeri-istriku-makin-agresif-dan-seksi/" rel="bookmark" title="Ngeri, Istriku Makin Agresif dan Seksi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-28jul20.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ngeri, Istriku Makin Agresif dan Seksi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ngeri-istriku-makin-agresif-dan-seksi/" rel="bookmark" title="Ngeri, Istriku Makin Agresif dan Seksi">Ngeri, Istriku Makin Agresif dan Seksi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/di-rumah-romantis-di-luar-bikin-najis/" rel="bookmark" title="Di Rumah Romantis, di Luar Bikin Najis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-24jul20.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Di Rumah Romantis, di Luar Bikin Najis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/di-rumah-romantis-di-luar-bikin-najis/" rel="bookmark" title="Di Rumah Romantis, di Luar Bikin Najis">Di Rumah Romantis, di Luar Bikin Najis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alasan-meronda-ternyata-jemput-si-dia/" rel="bookmark" title="Alasan Meronda, Ternyata Jemput si Dia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-23jul20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-23jul20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/love-story-23jul20.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alasan Meronda, Ternyata Jemput si Dia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alasan-meronda-ternyata-jemput-si-dia/" rel="bookmark" title="Alasan Meronda, Ternyata Jemput si Dia">Alasan Meronda, Ternyata Jemput si Dia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f368002b4627" data-td_block_id="td_uid_20_5f368002b4627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5f368002b4627" data-td_block_id="td_uid_20_5f368002b4627"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5f368002f3f7a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_5f368002f3f7a" ><script>var block_td_uid_32_5f368002f3f7a = new tdBlock();
block_td_uid_32_5f368002f3f7a.id = "td_uid_32_5f368002f3f7a";
block_td_uid_32_5f368002f3f7a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_32_5f368002f3f7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5f368002f3f7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_5f368002f3f7a.td_column_number = "3";
block_td_uid_32_5f368002f3f7a.block_type = "td_block_mega_menu";
block_td_uid_32_5f368002f3f7a.post_count = "4";
block_td_uid_32_5f368002f3f7a.found_posts = "423";
block_td_uid_32_5f368002f3f7a.header_color = "";
block_td_uid_32_5f368002f3f7a.ajax_pagination_infinite_stop = "";
block_td_uid_32_5f368002f3f7a.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_32_5f368002f3f7a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5f368002f3f7a" id="td_uid_33_5f36800309abb" data-td_block_id="td_uid_32_5f368002f3f7a" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_32_5f368002f3f7a"  id="td_uid_34_5f36800309c41" data-td_block_id="td_uid_32_5f368002f3f7a" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_32_5f368002f3f7a"  id="td_uid_35_5f36800309e2e" data-td_block_id="td_uid_32_5f368002f3f7a" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_32_5f368002f3f7a"  id="td_uid_36_5f3680030a020" data-td_block_id="td_uid_32_5f368002f3f7a" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_32_5f368002f3f7a"  id="td_uid_37_5f3680030a209" data-td_block_id="td_uid_32_5f368002f3f7a" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_32_5f368002f3f7a"  id="td_uid_38_5f3680030a3fa" data-td_block_id="td_uid_32_5f368002f3f7a" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_32_5f368002f3f7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/lebaran-di-tengah-covid-19-trafik-data-xl-axiata-naik-25-persen/" rel="bookmark" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/lebaran-di-tengah-covid-19-trafik-data-xl-axiata-naik-25-persen/" rel="bookmark" title="Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen">Lebaran di Tengah Covid-19, Trafik Data XL Axiata Naik 25 Persen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/trafik-data-telkomsel-tumbuh-228-persen-selama-ramadan-dan-idul-fitri/" rel="bookmark" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Layanan-Data-Meningkat-4.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/trafik-data-telkomsel-tumbuh-228-persen-selama-ramadan-dan-idul-fitri/" rel="bookmark" title="Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri">Trafik Data Telkomsel Tumbuh 22,8 Persen Selama Ramadan dan Idul Fitri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/25-tahun-telkomsel-sukses-sebagai-leading-digital-telco-company/" rel="bookmark" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/HUT-25th-Telkomsel-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/25-tahun-telkomsel-sukses-sebagai-leading-digital-telco-company/" rel="bookmark" title="25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company">25 Tahun Telkomsel,  Sukses sebagai Leading Digital Telco Company</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jaringan-xl-axiata-siap-layani-kebutuhan-lebaran/" rel="bookmark" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/XL-Axiata1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jaringan-xl-axiata-siap-layani-kebutuhan-lebaran/" rel="bookmark" title="Jaringan XL Axiata Siap Layani Kebutuhan Lebaran">Jaringan XL Axiata Siap Layani Kebutuhan Lebaran</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5f368002f3f7a" data-td_block_id="td_uid_32_5f368002f3f7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5f368002f3f7a" data-td_block_id="td_uid_32_5f368002f3f7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5f36800312c73_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_5f36800312c73" ><script>var block_td_uid_39_5f36800312c73 = new tdBlock();
block_td_uid_39_5f36800312c73.id = "td_uid_39_5f36800312c73";
block_td_uid_39_5f36800312c73.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_39_5f36800312c73_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5f36800312c73_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_5f36800312c73.td_column_number = "3";
block_td_uid_39_5f36800312c73.block_type = "td_block_mega_menu";
block_td_uid_39_5f36800312c73.post_count = "4";
block_td_uid_39_5f36800312c73.found_posts = "373";
block_td_uid_39_5f36800312c73.header_color = "";
block_td_uid_39_5f36800312c73.ajax_pagination_infinite_stop = "";
block_td_uid_39_5f36800312c73.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_39_5f36800312c73);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5f36800312c73" id="td_uid_40_5f3680031a466" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_39_5f36800312c73"  id="td_uid_41_5f3680031a5e1" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_39_5f36800312c73"  id="td_uid_42_5f3680031a7cf" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_39_5f36800312c73"  id="td_uid_43_5f3680031a9bf" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_39_5f36800312c73"  id="td_uid_44_5f3680031aba6" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_39_5f36800312c73"  id="td_uid_45_5f3680031ad94" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_39_5f36800312c73"  id="td_uid_46_5f3680031af7d" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_39_5f36800312c73"  id="td_uid_47_5f3680031b16d" data-td_block_id="td_uid_39_5f36800312c73" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_39_5f36800312c73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/Yamaha-XSR-155.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yamaha Sport Heritage dengan Gaya Klasik Modern"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/yamaha-sport-heritage-dengan-gaya-klasik-modern/" rel="bookmark" title="Yamaha Sport Heritage dengan Gaya Klasik Modern">Yamaha Sport Heritage dengan Gaya Klasik Modern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/HONDA-ADV150.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda ADV150 Raih Rookie of The Year"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-adv150-raih-rookie-of-the-year/" rel="bookmark" title="Honda ADV150 Raih Rookie of The Year">Honda ADV150 Raih Rookie of The Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-23-at-16.56.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mitsubishi Akan Buka Dealer di Cikande"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mitsubishi-akan-buka-dealer-di-cikande/" rel="bookmark" title="Mitsubishi Akan Buka Dealer di Cikande">Mitsubishi Akan Buka Dealer di Cikande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/02/MODIF2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ratusan-mobil-adu-modifikasi-di-terminal-eksekutif-pelabuhan-merak/" rel="bookmark" title="Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak">Ratusan Mobil Adu Modifikasi di Terminal Eksekutif Pelabuhan Merak</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5f36800312c73" data-td_block_id="td_uid_39_5f36800312c73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5f36800312c73" data-td_block_id="td_uid_39_5f36800312c73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5f36800323567_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_48_5f36800323567" ><script>var block_td_uid_48_5f36800323567 = new tdBlock();
block_td_uid_48_5f36800323567.id = "td_uid_48_5f36800323567";
block_td_uid_48_5f36800323567.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_48_5f36800323567_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5f36800323567_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_48_5f36800323567.td_column_number = "3";
block_td_uid_48_5f36800323567.block_type = "td_block_mega_menu";
block_td_uid_48_5f36800323567.post_count = "4";
block_td_uid_48_5f36800323567.found_posts = "597";
block_td_uid_48_5f36800323567.header_color = "";
block_td_uid_48_5f36800323567.ajax_pagination_infinite_stop = "";
block_td_uid_48_5f36800323567.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_48_5f36800323567);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5f36800323567" id="td_uid_49_5f3680032ee67" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_48_5f36800323567"  id="td_uid_50_5f3680032efe1" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_48_5f36800323567"  id="td_uid_51_5f3680032f1d9" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_48_5f36800323567"  id="td_uid_52_5f3680032f3c5" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_48_5f36800323567"  id="td_uid_53_5f3680032f5b7" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="137" href="https://www.radarbanten.co.id/category/parlemen/opini_parlemen/">Opini</a><a class="mega-menu-sub-cat-td_uid_48_5f36800323567"  id="td_uid_54_5f3680032f7a1" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_48_5f36800323567"  id="td_uid_55_5f3680032f99c" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_48_5f36800323567"  id="td_uid_56_5f3680032fb86" data-td_block_id="td_uid_48_5f36800323567" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_48_5f36800323567 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/20200409_134314.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/560-honorer-sekretariat-dprd-banten-jadi-peserta-bpjamsostek/" rel="bookmark" title="560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK">560 Honorer Sekretariat DPRD Banten Jadi Peserta BPJAMSOSTEK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pimpinan-dprd-kabupaten-serang-bakal-dapat-mobil-baru/" rel="bookmark" title="Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru">Pimpinan DPRD Kabupaten Serang Bakal Dapat Mobil Baru</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/audiensi-dewan-dengan-pengusaha-lokal-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hippi-banten-usulkan-perda-perlindungan-pengusaha-daerah/" rel="bookmark" title="HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah">HIPPI Banten Usulkan Perda Perlindungan Pengusaha Daerah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/01/Fraksi-PAN-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/infrastruktur-pendidikan-belum-merata-pan-serap-aspirasi-mahasiswa/" rel="bookmark" title="Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa">Infrastruktur Pendidikan Belum Merata, PAN Serap Aspirasi Mahasiswa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5f36800323567" data-td_block_id="td_uid_48_5f36800323567"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5f36800323567" data-td_block_id="td_uid_48_5f36800323567"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_57_5f36800336a6e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_57_5f36800336a6e" ><script>var block_td_uid_57_5f36800336a6e = new tdBlock();
block_td_uid_57_5f36800336a6e.id = "td_uid_57_5f36800336a6e";
block_td_uid_57_5f36800336a6e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_57_5f36800336a6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_57_5f36800336a6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5f36800336a6e.td_column_number = "3";
block_td_uid_57_5f36800336a6e.block_type = "td_block_mega_menu";
block_td_uid_57_5f36800336a6e.post_count = "4";
block_td_uid_57_5f36800336a6e.found_posts = "924";
block_td_uid_57_5f36800336a6e.header_color = "";
block_td_uid_57_5f36800336a6e.ajax_pagination_infinite_stop = "";
block_td_uid_57_5f36800336a6e.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_57_5f36800336a6e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_57_5f36800336a6e" id="td_uid_58_5f36800344605" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_57_5f36800336a6e"  id="td_uid_59_5f3680034477d" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_57_5f36800336a6e"  id="td_uid_60_5f36800344973" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_57_5f36800336a6e"  id="td_uid_61_5f36800344b5c" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_57_5f36800336a6e"  id="td_uid_62_5f36800344d75" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_57_5f36800336a6e"  id="td_uid_63_5f36800344f67" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_57_5f36800336a6e"  id="td_uid_64_5f368003451b3" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_57_5f36800336a6e"  id="td_uid_65_5f368003453ec" data-td_block_id="td_uid_57_5f36800336a6e" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_57_5f36800336a6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/04/afgan-3-640x447.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XL Axiata Gelar Konser Digital Bareng Afgan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xl-axiata-gelar-konser-digital-bareng-afgan/" rel="bookmark" title="XL Axiata Gelar Konser Digital Bareng Afgan">XL Axiata Gelar Konser Digital Bareng Afgan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_57_5f36800336a6e" data-td_block_id="td_uid_57_5f36800336a6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_57_5f36800336a6e" data-td_block_id="td_uid_57_5f36800336a6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_66_5f3680034e00c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_66_5f3680034e00c" ><script>var block_td_uid_66_5f3680034e00c = new tdBlock();
block_td_uid_66_5f3680034e00c.id = "td_uid_66_5f3680034e00c";
block_td_uid_66_5f3680034e00c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_66_5f3680034e00c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5f3680034e00c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_5f3680034e00c.td_column_number = "3";
block_td_uid_66_5f3680034e00c.block_type = "td_block_mega_menu";
block_td_uid_66_5f3680034e00c.post_count = "5";
block_td_uid_66_5f3680034e00c.found_posts = "49";
block_td_uid_66_5f3680034e00c.header_color = "";
block_td_uid_66_5f3680034e00c.ajax_pagination_infinite_stop = "";
block_td_uid_66_5f3680034e00c.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_66_5f3680034e00c);
</script><div id=td_uid_66_5f3680034e00c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5f3680034e00c" data-td_block_id="td_uid_66_5f3680034e00c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5f3680034e00c" data-td_block_id="td_uid_66_5f3680034e00c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-185612" class="post-185612 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-umum" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T17:04:08+00:00" >Jumat, 14 Agustus 2020 17:04</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sidang+Tahunan+Jangan+Terjebak+pada+Agenda+Rutin+dan+Seremonial&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg&description=Sidang+Tahunan+Jangan+Terjebak+pada+Agenda+Rutin+dan+Seremonial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sidang+Tahunan+Jangan+Terjebak+pada+Agenda+Rutin+dan+Seremonial%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?fit=852%2C810&ssl=1" data-caption="Dekan Fakultas Syariah dan Hukum UIN Syarif Hidayatullah Jakarta Dr Ahmad Tholabi Kharlie SH, MH, MA."><img width="696" height="662" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=696%2C662&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?w=852&ssl=1 852w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=300%2C285&ssl=1 300w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=768%2C730&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=696%2C662&ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?resize=442%2C420&ssl=1 442w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20200814-WA0001"/></a><figcaption class="wp-caption-text">Dekan Fakultas Syariah dan Hukum UIN Syarif Hidayatullah Jakarta Dr Ahmad Tholabi Kharlie SH, MH, MA.</figcaption></figure></div>
        
<p>JAKARTA &#8211; Pidato Presiden Joko Widodo pada Sidang Tahunan MPR dan Sidang Bersama DPR dan DPD dalam rangka HUT Ke-75 &nbsp;Proklamasi Kemerdekaan Republik Indonesia, di Gedung Nusantara MPR/DPR/DPD RI, Jakarta, Jumat (14/8), mendapat tanggapan dari Dekan Fakultas Syariah dan Hukum UIN Syarif Hidayatullah Jakarta Dr Ahmad Tholabi Kharlie SH, MH, MA. </p>



<p>Menurut Tholabi, model sidang tahunan yang berisi laporan lembaga-lembaga negara selama setahun terakhir yang diwakili oleh Presiden dirasa tidak tepat. Secara susbstansial, cabang-cabang kekuasaan melalui trias politica telah dipisah melalui mekanisme separation of power. &#8220;Presiden tidak bisa mewakili lembaga legislatif maupun yudikatif. Termasuk Badan Pemeriksa Keuangan (BPK). Ke depan perlu diatur mengenai pelaporan tiap-tiap lembaga untuk menyampaikan secara langsung di hadapan sidang MPR,&#8221; kata Tholabi. </p>



<p>Tholabi berpendapat, ke depan materi pelaporan dalam Sidang Tahunan juga perlu ditekankan pada penyampaian kondisi obyektif tiap-tiap lembaga. Sidang Tahunan tidak hanya menyampaikan kabar gembira, namun tantangan dan persoalan di masing-masing lembaga sebaiknya disampaikan dalam forum Sidang Tahunan ini. Sidang ini dilihat oleh seluruh rakyat Indonesia. Rakyat berhak mengetahui bagaimana kondisi oyektif tiap-tiap lembaga negara. Upaya ini agar Sidang Tahunan tidak terjebak pada agenda rutin yang lebih menonjol sisi seremonial saja. </p>



<p>&#8220;Materi pidato Presiden yang menyebut pandemi ini dijadikan momentum kebangkitan baru untuk melakukan lompatan besar patut didukung. Kami menyerukan harus ada upaya &#8220;great reset&#8221; atau penataan ulang secara besar-besaran di semua sektor melalui jalur hukum. Hukum harus responsif atas persoalan pandemi dan dampak turunan akibat pandemi. Penataan ulang secara besar-besaran (great reset) harus diwujudkan melalui hukum dengan tetap menjadikan konstitusi dan demokrasi sebagai kompasnya. Jangan sampai langkah great reset justru terjebak pada pengabaian konstitusi dan demokrasi,&#8221; ungkap Tholabi yang juga menjabat Ketua Forum Dekan Syariah dan Hukum PTKI se Indonesia. </p>



<p>Dia menegaskan, titik tekan Presiden ke sejumlah sektor seperti pendidikan, penegakan hukum, pemebrantasan korupsi, legislasi tampak mengangabaikan realitas yang terjadi di lapangan. Seperti persoalan pendidikan, hari-hari ini siswa dan orang tua siswa termasuk kalangan perguruan tinggi di masa pandemi menjadi masalah krusial yang hingga saat ini belum menemukan format ideal. Begitu juga mengenai legislasi antara DPR dan Presiden, aspirasi masyarakat sipil mengenai pembahasan sejumlah RUU di DPR saat masa pandemi ini, luput dari cermatan Presiden. Aspirasi dari warga negara semestinya menjadi catatan penting bagi negara dalam perumusan setiap kebijakan publik, khususnya produk legislasi.  </p>



<p>Kemudian, lanjutnya, pelaporan kinerja Mahkamah Agung (MA) dan Komisi Yudisial (KY) dalam sidang tahunan ini, Presiden semestinya turut mendorong reformasi di lembaga peradilan yang hingga saat ini masih menyisakan masalah serius. Dorongan lahirnya RUU Jabatan Hakim, menjadi salah satu embrio awal untuk kehadiran reformasi di lembaga peradilan. &#8220;Gagasan share responsibility antara KY dan MA diharapkan menjadi resep jitu untuk menempatkan hakim dalam marwah yang sejatinya,&#8221; kata Tholabi. (aas)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-185612" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-185612" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sidang+Tahunan+Jangan+Terjebak+pada+Agenda+Rutin+dan+Seremonial&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg&description=Sidang+Tahunan+Jangan+Terjebak+pada+Agenda+Rutin+dan+Seremonial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sidang+Tahunan+Jangan+Terjebak+pada+Agenda+Rutin+dan+Seremonial%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fsidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/" data-text="Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/irt-tewas-dalam-truk/">IRT Tewas Dalam Truk</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/sabtu-besok-mtq-banten-berakhir-penyerahan-piala-hanya-perwakilan/">Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2020-08-14T17:04:08+00:00"><meta itemprop="dateModified" content="2020-08-14T18:30:11+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Sidang Tahunan Jangan Terjebak pada Agenda Rutin dan Seremonial"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0001.jpg?fit=852%2C810&ssl=1"><meta itemprop="width" content="852"><meta itemprop="height" content="810"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_67_5f368003790ef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_67_5f368003790ef" ><script>var block_td_uid_67_5f368003790ef = new tdBlock();
block_td_uid_67_5f368003790ef.id = "td_uid_67_5f368003790ef";
block_td_uid_67_5f368003790ef.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_67_5f368003790ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5f368003790ef_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":185612,"live_filter_cur_post_author":"7"}';
block_td_uid_67_5f368003790ef.td_column_number = "3";
block_td_uid_67_5f368003790ef.block_type = "td_block_related_posts";
block_td_uid_67_5f368003790ef.post_count = "3";
block_td_uid_67_5f368003790ef.found_posts = "19606";
block_td_uid_67_5f368003790ef.header_color = "";
block_td_uid_67_5f368003790ef.ajax_pagination_infinite_stop = "";
block_td_uid_67_5f368003790ef.max_num_pages = "6536";
tdBlocksArray.push(block_td_uid_67_5f368003790ef);
</script><h4 class="td-related-title"><a id="td_uid_68_5f368005b5e85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_67_5f368003790ef" href="#">BERITA TERKAIT</a><a id="td_uid_69_5f368005b5ece" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_67_5f368003790ef" href="#">DARI PENULIS</a></h4><div id=td_uid_67_5f368003790ef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sabtu-besok-mtq-banten-berakhir-penyerahan-piala-hanya-perwakilan/" rel="bookmark" title="Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0002.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sabtu-besok-mtq-banten-berakhir-penyerahan-piala-hanya-perwakilan/" rel="bookmark" title="Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan">Sabtu Besok MTQ Banten Berakhir, Penyerahan Piala Hanya Perwakilan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/irt-tewas-dalam-truk/" rel="bookmark" title="IRT Tewas Dalam Truk"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200813-WA0039.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IRT Tewas Dalam Truk"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/irt-tewas-dalam-truk/" rel="bookmark" title="IRT Tewas Dalam Truk">IRT Tewas Dalam Truk</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pilar-saga-ichsan-ingin-lanjutkan-pembangunan-community-center-tangsel/" rel="bookmark" title="Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200814-WA0000.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pilar-saga-ichsan-ingin-lanjutkan-pembangunan-community-center-tangsel/" rel="bookmark" title="Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel">Pilar Saga Ichsan Ingin Lanjutkan Pembangunan Community Center Tangsel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5f368003790ef" data-td_block_id="td_uid_67_5f368003790ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5f368003790ef" data-td_block_id="td_uid_67_5f368003790ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget adrotate_widgets"><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="https://www.bpjsketenagakerjaan.go.id/"><img src="https://www.radarbanten.co.id/wp-content/uploads/2020/08/Poster-BPJS-Vokasi.jpg?x19381" /></a></div></aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-184859 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/poster_miur-01oke.jpg?resize=350%2C490&#038;ssl=1" alt width="350" height="490" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/poster_miur-01oke.jpg?resize=350%2C490&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-184859" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/poster_miur-01oke.jpg?resize=350%2C490&#038;ssl=1" alt="" width="350" height="490" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-184839 jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/KPU-Cilegon-Juli-20.jpg?resize=355%2C447&#038;ssl=1" alt width="355" height="447" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/KPU-Cilegon-Juli-20.jpg?resize=355%2C447&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-184839" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/KPU-Cilegon-Juli-20.jpg?resize=355%2C447&#038;ssl=1" alt="" width="355" height="447" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_71_5f368005c7897_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_71_5f368005c7897" ><script>var block_td_uid_71_5f368005c7897 = new tdBlock();
block_td_uid_71_5f368005c7897.id = "td_uid_71_5f368005c7897";
block_td_uid_71_5f368005c7897.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_71_5f368005c7897_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5f368005c7897_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_71_5f368005c7897.td_column_number = "1";
block_td_uid_71_5f368005c7897.block_type = "td_block_7";
block_td_uid_71_5f368005c7897.post_count = "6";
block_td_uid_71_5f368005c7897.found_posts = "8";
block_td_uid_71_5f368005c7897.header_color = "#";
block_td_uid_71_5f368005c7897.ajax_pagination_infinite_stop = "";
block_td_uid_71_5f368005c7897.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_71_5f368005c7897);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_71_5f368005c7897 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sd-alquran-di-puloampel-lahir-dari-pengajian-majelis-taklim/" rel="bookmark" title="SD Alquran di Puloampel Lahir dari Pengajian Majelis Taklim"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-21.57.09.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-21.57.09.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-21.57.09.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-21.57.09.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SD Alquran di Puloampel Lahir dari Pengajian Majelis Taklim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sd-alquran-di-puloampel-lahir-dari-pengajian-majelis-taklim/" rel="bookmark" title="SD Alquran di Puloampel Lahir dari Pengajian Majelis Taklim">SD Alquran di Puloampel Lahir dari Pengajian Majelis Taklim</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T09:02:36+00:00" >Jumat, 14 Agustus 2020 09:02</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/bank-bukopin-hadirkan-program-deposito-merdeka-seru/" rel="bookmark" title="Bank Bukopin Hadirkan Program Deposito Merdeka Seru"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-11.42.39.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-11.42.39.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-11.42.39.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-13-at-11.42.39.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bank Bukopin Hadirkan Program Deposito Merdeka Seru"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/bank-bukopin-hadirkan-program-deposito-merdeka-seru/" rel="bookmark" title="Bank Bukopin Hadirkan Program Deposito Merdeka Seru">Bank Bukopin Hadirkan Program Deposito Merdeka Seru</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T12:13:04+00:00" >Kamis, 13 Agustus 2020 12:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/gagal-nikah-pemuda-bunuh-diri/" rel="bookmark" title="Gagal Nikah, Pemuda Bunuh Diri"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200812-WA0006.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200812-WA0006.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200812-WA0006.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/08/IMG-20200812-WA0006.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gagal Nikah, Pemuda Bunuh Diri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/gagal-nikah-pemuda-bunuh-diri/" rel="bookmark" title="Gagal Nikah, Pemuda Bunuh Diri">Gagal Nikah, Pemuda Bunuh Diri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T09:15:55+00:00" >Kamis, 13 Agustus 2020 09:15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cek-fakta-pemilik-ktp-elektronik-dapat-kompensasi-covid-19/" rel="bookmark" title="Cek Fakta: Pemilik KTP Elektronik Dapat Kompensasi Covid-19"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/CEK-FAKTA_5mei20.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/CEK-FAKTA_5mei20.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/CEK-FAKTA_5mei20.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/05/CEK-FAKTA_5mei20.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cek Fakta: Pemilik KTP Elektronik Dapat Kompensasi Covid-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cek-fakta-pemilik-ktp-elektronik-dapat-kompensasi-covid-19/" rel="bookmark" title="Cek Fakta: Pemilik KTP Elektronik Dapat Kompensasi Covid-19">Cek Fakta: Pemilik KTP Elektronik Dapat Kompensasi Covid-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T09:02:11+00:00" >Selasa, 5 Mei 2020 09:02</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tunjungteja-bakal-jadi-kawasan-industri/" rel="bookmark" title="Tunjungteja Bakal Jadi Kawasan Industri"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/kawasan-industri.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/kawasan-industri.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/kawasan-industri.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/kawasan-industri.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tunjungteja Bakal Jadi Kawasan Industri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tunjungteja-bakal-jadi-kawasan-industri/" rel="bookmark" title="Tunjungteja Bakal Jadi Kawasan Industri">Tunjungteja Bakal Jadi Kawasan Industri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T16:10:11+00:00" >Kamis, 8 Agustus 2019 16:10</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jarwo-tergoda-dan-berselingkuh-dengan-mertuanya-yang-janda/" rel="bookmark" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/20180301_120017.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jarwo-tergoda-dan-berselingkuh-dengan-mertuanya-yang-janda/" rel="bookmark" title="Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda">Jarwo Tergoda dan Berselingkuh dengan Mertuanya yang Janda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-01T13:53:47+00:00" >Kamis, 1 Maret 2018 13:53</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_71_5f368005c7897" data-td_block_id="td_uid_71_5f368005c7897">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-184885 jetpack-lazy-image" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/MULYA-FOTO-2X100-seting-FC.jpg?resize=350%2C424&#038;ssl=1" alt width="350" height="424" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/MULYA-FOTO-2X100-seting-FC.jpg?resize=350%2C424&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-184885" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/07/MULYA-FOTO-2X100-seting-FC.jpg?resize=350%2C424&#038;ssl=1" alt="" width="350" height="424" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-183713 jetpack-lazy-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&#038;ssl=1" alt width="350" height="350" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-183713" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-19-at-09.55.21-e1592545755754.jpeg?resize=350%2C350&#038;ssl=1" alt="" width="350" height="350" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Add Rectangle 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-4074085010659541" data-ad-slot="2254151800"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Hubungi kami: <a href="mailto:beritarb@gmail.com">beritarb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Radar Banten 2020                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f368005e8560
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/sidang-tahunan-jangan-terjebak-pada-agenda-rutin-dan-seremonial\/":185612};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[29.8,85.6],"today_humidity":62,"today_wind_speed":[4.6,2.9],"today_min":[28.9,84],"today_max":[31,87.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1597467600,"day_temp":[31,88],"day_name":"Sab","owm_day_index":1},{"timestamp":1597550400,"day_temp":[30,86],"day_name":"Ming","owm_day_index":2},{"timestamp":1597636800,"day_temp":[30,86],"day_name":"Sen","owm_day_index":3},{"timestamp":1597723200,"day_temp":[30,86],"day_name":"Sel","owm_day_index":4},{"timestamp":1597809600,"day_temp":[30,85],"day_name":"Rab","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'102544254',post:'185612',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '185612' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 441/449 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 6/38 queries in 2.989 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2020-08-14 19:13:57 by W3 Total Cache
-->