<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?fit=780%2C523&ssl=1" /><meta name="author" content="Administrator">
<link rel="icon" type="image/png" href="http://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CPT+Serif+Caption%3A400%2C700%7CPT+Serif%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radarbanten.co.id/wp-content/plugins/jetpack/css/jetpack.css?x19381' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/jquery/jquery.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/jquery/jquery-migrate.min.js?x19381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?x19381'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan' href='https://www.radarbanten.co.id/terima-dana-hibah-rp700-juta-knpi-banten-kubu-rano-alfath-dipolisikan/' />
<link rel='next' title='Tak Kunjung Dikukuhkan Gubernur, Dewan Pendidikan Banten Vakum' href='https://www.radarbanten.co.id/tak-kunjung-dikukuhkan-gubernur-dewan-pendidikan-banten-vakum/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-AwN' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="https://www.facebook.com/FPRadarBantenOnline" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css?x19381" media="screen"><![endif]--><meta name="description" content="BOJONEGARA - Tugboat Motorola 901 berpenumpang dua orang anak buah kapal (ABK) dan seorang nakhoda tenggelam di perairan timur Dermaga PT BBJ Bojonegara, Kamis (3/5) sekira pukul 16.00 WIB. Diduga tenggelamnya tugboat Motorola 901 lantaran human error (kecerobohan manusia). Informasi yang dihimpun, dua orang ABK bernama Afrizon dan Sayudin berhasil selamat lantaran langsung meloncat menggunakan pelampung.&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat" />
<meta property="og:url" content="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" />
<meta property="og:description" content="BOJONEGARA &#8211; Tugboat Motorola 901 berpenumpang dua orang anak buah kapal (ABK) dan seorang nakhoda tenggelam di perairan timur Dermaga PT BBJ Bojonegara, Kamis (3/5) sekira pukul 16.00 WIB. D…" />
<meta property="article:published_time" content="2018-05-04T03:27:01+00:00" />
<meta property="article:modified_time" content="2018-05-04T03:56:37+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?fit=780%2C523&amp;ssl=1" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="523" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat" />
<meta name="twitter:image" content="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?fit=780%2C523&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@radarbantencoid" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68367793-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-140417 single-format-standard tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Deviantart">
                <i class="td-icon-font td-icon-deviantart"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Deviantart">
                <i class="td-icon-font td-icon-deviantart"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, id</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jumat, Mei 4, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="http://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo_web_2018_oke.png" src="http://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo_web_2018_oke.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aebf6f6b843b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5aebf6f6b843b" ><script>var block_td_uid_2_5aebf6f6b843b = new tdBlock();
block_td_uid_2_5aebf6f6b843b.id = "td_uid_2_5aebf6f6b843b";
block_td_uid_2_5aebf6f6b843b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5aebf6f6b843b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aebf6f6b843b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5aebf6f6b843b.td_column_number = "3";
block_td_uid_2_5aebf6f6b843b.block_type = "td_block_mega_menu";
block_td_uid_2_5aebf6f6b843b.post_count = "4";
block_td_uid_2_5aebf6f6b843b.found_posts = "20300";
block_td_uid_2_5aebf6f6b843b.header_color = "";
block_td_uid_2_5aebf6f6b843b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aebf6f6b843b.max_num_pages = "5075";
tdBlocksArray.push(block_td_uid_2_5aebf6f6b843b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aebf6f6b843b" id="td_uid_3_5aebf6f6e4f0c" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_4_5aebf6f6e5098" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_5_5aebf6f6e52af" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_6_5aebf6f6e54ad" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_7_5aebf6f6e56b9" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_8_5aebf6f6e58b4" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_9_5aebf6f6e5ab7" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_10_5aebf6f6e5cb2" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5aebf6f6b843b"  id="td_uid_11_5aebf6f6e5eca" data-td_block_id="td_uid_2_5aebf6f6b843b" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5aebf6f6b843b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/800-ribu-pekerja-di-banten-belum-diikutsertakan-program-jkn-kis/" rel="bookmark" title="800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS"/></a></div>                <a href="https://www.radarbanten.co.id/category/berita_utama/" class="td-post-category">Berita Utama</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/800-ribu-pekerja-di-banten-belum-diikutsertakan-program-jkn-kis/" rel="bookmark" title="800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS">800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tak-kunjung-dikukuhkan-gubernur-dewan-pendidikan-banten-vakum/" rel="bookmark" title="Tak Kunjung Dikukuhkan Gubernur, Dewan Pendidikan Banten Vakum"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                <a href="https://www.radarbanten.co.id/category/berita_utama/" class="td-post-category">Berita Utama</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tak-kunjung-dikukuhkan-gubernur-dewan-pendidikan-banten-vakum/" rel="bookmark" title="Tak Kunjung Dikukuhkan Gubernur, Dewan Pendidikan Banten Vakum">Tak Kunjung Dikukuhkan Gubernur, Dewan Pendidikan Banten Vakum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" rel="bookmark" title="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat"/></a></div>                <a href="https://www.radarbanten.co.id/category/berita_utama/" class="td-post-category">Berita Utama</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" rel="bookmark" title="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat">Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/terima-dana-hibah-rp700-juta-knpi-banten-kubu-rano-alfath-dipolisikan/" rel="bookmark" title="Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan"/></a></div>                <a href="https://www.radarbanten.co.id/category/berita_utama/" class="td-post-category">Berita Utama</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/terima-dana-hibah-rp700-juta-knpi-banten-kubu-rano-alfath-dipolisikan/" rel="bookmark" title="Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan">Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aebf6f6b843b" data-td_block_id="td_uid_2_5aebf6f6b843b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aebf6f6b843b" data-td_block_id="td_uid_2_5aebf6f6b843b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5aebf6f6ecaf3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5aebf6f6ecaf3" ><script>var block_td_uid_12_5aebf6f6ecaf3 = new tdBlock();
block_td_uid_12_5aebf6f6ecaf3.id = "td_uid_12_5aebf6f6ecaf3";
block_td_uid_12_5aebf6f6ecaf3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5aebf6f6ecaf3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5aebf6f6ecaf3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5aebf6f6ecaf3.td_column_number = "3";
block_td_uid_12_5aebf6f6ecaf3.block_type = "td_block_mega_menu";
block_td_uid_12_5aebf6f6ecaf3.post_count = "4";
block_td_uid_12_5aebf6f6ecaf3.found_posts = "1057";
block_td_uid_12_5aebf6f6ecaf3.header_color = "";
block_td_uid_12_5aebf6f6ecaf3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aebf6f6ecaf3.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_12_5aebf6f6ecaf3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5aebf6f6ecaf3" id="td_uid_13_5aebf6f7045b9" data-td_block_id="td_uid_12_5aebf6f6ecaf3" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5aebf6f6ecaf3"  id="td_uid_14_5aebf6f70473d" data-td_block_id="td_uid_12_5aebf6f6ecaf3" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5aebf6f6ecaf3"  id="td_uid_15_5aebf6f704945" data-td_block_id="td_uid_12_5aebf6f6ecaf3" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5aebf6f6ecaf3"  id="td_uid_16_5aebf6f704b3f" data-td_block_id="td_uid_12_5aebf6f6ecaf3" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5aebf6f6ecaf3"  id="td_uid_17_5aebf6f704d49" data-td_block_id="td_uid_12_5aebf6f6ecaf3" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5aebf6f6ecaf3"  id="td_uid_18_5aebf6f704f42" data-td_block_id="td_uid_12_5aebf6f6ecaf3" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5aebf6f6ecaf3"  id="td_uid_19_5aebf6f705144" data-td_block_id="td_uid_12_5aebf6f6ecaf3" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5aebf6f6ecaf3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/atlet-paralayang-banten-ikut-kejuaraan-dunia-di-kazakhstan/" rel="bookmark" title="Atlet Paralayang Banten Ikut Kejuaraan Dunia di Kazakhstan   "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/PARALAYANG.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/PARALAYANG.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/PARALAYANG.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/PARALAYANG.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/PARALAYANG.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlet Paralayang Banten Ikut Kejuaraan Dunia di Kazakhstan   "/></a></div>                <a href="https://www.radarbanten.co.id/category/olahraga/all_sport/" class="td-post-category">All Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/atlet-paralayang-banten-ikut-kejuaraan-dunia-di-kazakhstan/" rel="bookmark" title="Atlet Paralayang Banten Ikut Kejuaraan Dunia di Kazakhstan   ">Atlet Paralayang Banten Ikut Kejuaraan Dunia di Kazakhstan   </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/banten-punya-atlet-layar-berkelas-internasional/" rel="bookmark" title="Banten Punya Atlet Layar Berkelas Internasional"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/LAYAR.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/LAYAR.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/LAYAR.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/LAYAR.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/LAYAR.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banten Punya Atlet Layar Berkelas Internasional"/></a></div>                <a href="https://www.radarbanten.co.id/category/olahraga/all_sport/" class="td-post-category">All Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/banten-punya-atlet-layar-berkelas-internasional/" rel="bookmark" title="Banten Punya Atlet Layar Berkelas Internasional">Banten Punya Atlet Layar Berkelas Internasional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pesilat-banten-raih-emas-pada-kejuaraan-di-thailand/" rel="bookmark" title="Pesilat Banten Raih Emas pada Kejuaraan di Thailand "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/SILLAT-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/SILLAT-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/SILLAT-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/SILLAT-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/SILLAT-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesilat Banten Raih Emas pada Kejuaraan di Thailand "/></a></div>                <a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/" class="td-post-category">Bela Diri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pesilat-banten-raih-emas-pada-kejuaraan-di-thailand/" rel="bookmark" title="Pesilat Banten Raih Emas pada Kejuaraan di Thailand ">Pesilat Banten Raih Emas pada Kejuaraan di Thailand </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/takraw-kabupaten-serang-jaga-asa-medali-di-porprov/" rel="bookmark" title="Takraw Kabupaten Serang Jaga Asa Medali di Porprov"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/sepak-takraww-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/sepak-takraww-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/sepak-takraww-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/sepak-takraww-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/sepak-takraww-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Takraw Kabupaten Serang Jaga Asa Medali di Porprov"/></a></div>                <a href="https://www.radarbanten.co.id/category/olahraga/all_sport/" class="td-post-category">All Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/takraw-kabupaten-serang-jaga-asa-medali-di-porprov/" rel="bookmark" title="Takraw Kabupaten Serang Jaga Asa Medali di Porprov">Takraw Kabupaten Serang Jaga Asa Medali di Porprov</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aebf6f6ecaf3" data-td_block_id="td_uid_12_5aebf6f6ecaf3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5aebf6f6ecaf3" data-td_block_id="td_uid_12_5aebf6f6ecaf3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5aebf6f70ea21_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5aebf6f70ea21" ><script>var block_td_uid_20_5aebf6f70ea21 = new tdBlock();
block_td_uid_20_5aebf6f70ea21.id = "td_uid_20_5aebf6f70ea21";
block_td_uid_20_5aebf6f70ea21.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5aebf6f70ea21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5aebf6f70ea21_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5aebf6f70ea21.td_column_number = "3";
block_td_uid_20_5aebf6f70ea21.block_type = "td_block_mega_menu";
block_td_uid_20_5aebf6f70ea21.post_count = "4";
block_td_uid_20_5aebf6f70ea21.found_posts = "1564";
block_td_uid_20_5aebf6f70ea21.header_color = "";
block_td_uid_20_5aebf6f70ea21.ajax_pagination_infinite_stop = "";
block_td_uid_20_5aebf6f70ea21.max_num_pages = "391";
tdBlocksArray.push(block_td_uid_20_5aebf6f70ea21);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5aebf6f70ea21" id="td_uid_21_5aebf6f720d51" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_22_5aebf6f720efd" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_23_5aebf6f721100" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_24_5aebf6f721318" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_25_5aebf6f72151c" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_26_5aebf6f7230bf" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_27_5aebf6f7232d2" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_28_5aebf6f7234c7" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5aebf6f70ea21"  id="td_uid_29_5aebf6f72376c" data-td_block_id="td_uid_20_5aebf6f70ea21" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5aebf6f70ea21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tidur-siang-bermanfaat-turunkan-tekanan-darah/" rel="bookmark" title="Tidur Siang Bermanfaat Turunkan Tekanan Darah"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tidur-siang-di-sela-sela-jam-kerja-foto-ilustrasihellosehat.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tidur-siang-di-sela-sela-jam-kerja-foto-ilustrasihellosehat.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tidur-siang-di-sela-sela-jam-kerja-foto-ilustrasihellosehat.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tidur-siang-di-sela-sela-jam-kerja-foto-ilustrasihellosehat.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tidur Siang Bermanfaat Turunkan Tekanan Darah"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/kesehatan/" class="td-post-category">Kesehatan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tidur-siang-bermanfaat-turunkan-tekanan-darah/" rel="bookmark" title="Tidur Siang Bermanfaat Turunkan Tekanan Darah">Tidur Siang Bermanfaat Turunkan Tekanan Darah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jus-buah-ini-bisa-hapus-bekas-luka-pada-wajah/" rel="bookmark" title="Jus Buah Ini Bisa Hapus Bekas Luka pada Wajah"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/jus-buah-yang-menyegarkan.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/jus-buah-yang-menyegarkan.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/jus-buah-yang-menyegarkan.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/jus-buah-yang-menyegarkan.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jus Buah Ini Bisa Hapus Bekas Luka pada Wajah"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/kesehatan/" class="td-post-category">Kesehatan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jus-buah-ini-bisa-hapus-bekas-luka-pada-wajah/" rel="bookmark" title="Jus Buah Ini Bisa Hapus Bekas Luka pada Wajah">Jus Buah Ini Bisa Hapus Bekas Luka pada Wajah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/minuman-berenergi-picu-batu-ginjal/" rel="bookmark" title="Minuman Berenergi Picu Batu Ginjal?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Ginjal.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Ginjal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Ginjal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Ginjal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minuman Berenergi Picu Batu Ginjal?"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/kesehatan/" class="td-post-category">Kesehatan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/minuman-berenergi-picu-batu-ginjal/" rel="bookmark" title="Minuman Berenergi Picu Batu Ginjal?">Minuman Berenergi Picu Batu Ginjal?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/invernity-chapter-banten-bantu-korban-banjir-cilegon/" rel="bookmark" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/komunitas/" class="td-post-category">Komunitas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/invernity-chapter-banten-bantu-korban-banjir-cilegon/" rel="bookmark" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon">Invernity Chapter Banten Bantu Korban Banjir Cilegon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5aebf6f70ea21" data-td_block_id="td_uid_20_5aebf6f70ea21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5aebf6f70ea21" data-td_block_id="td_uid_20_5aebf6f70ea21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5aebf6f72d3ec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_5aebf6f72d3ec" ><script>var block_td_uid_30_5aebf6f72d3ec = new tdBlock();
block_td_uid_30_5aebf6f72d3ec.id = "td_uid_30_5aebf6f72d3ec";
block_td_uid_30_5aebf6f72d3ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_30_5aebf6f72d3ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5aebf6f72d3ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5aebf6f72d3ec.td_column_number = "3";
block_td_uid_30_5aebf6f72d3ec.block_type = "td_block_mega_menu";
block_td_uid_30_5aebf6f72d3ec.post_count = "4";
block_td_uid_30_5aebf6f72d3ec.found_posts = "344";
block_td_uid_30_5aebf6f72d3ec.header_color = "";
block_td_uid_30_5aebf6f72d3ec.ajax_pagination_infinite_stop = "";
block_td_uid_30_5aebf6f72d3ec.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_30_5aebf6f72d3ec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5aebf6f72d3ec" id="td_uid_31_5aebf6f732b67" data-td_block_id="td_uid_30_5aebf6f72d3ec" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_30_5aebf6f72d3ec"  id="td_uid_32_5aebf6f732d0f" data-td_block_id="td_uid_30_5aebf6f72d3ec" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_30_5aebf6f72d3ec"  id="td_uid_33_5aebf6f732f2e" data-td_block_id="td_uid_30_5aebf6f72d3ec" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_30_5aebf6f72d3ec"  id="td_uid_34_5aebf6f733140" data-td_block_id="td_uid_30_5aebf6f72d3ec" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_30_5aebf6f72d3ec"  id="td_uid_35_5aebf6f73335a" data-td_block_id="td_uid_30_5aebf6f72d3ec" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_30_5aebf6f72d3ec"  id="td_uid_36_5aebf6f73356f" data-td_block_id="td_uid_30_5aebf6f72d3ec" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_30_5aebf6f72d3ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dapat-tambahan-spektrum-tri-tingkatkan-kecepatan-layanan-4g/" rel="bookmark" title="Dapat Tambahan Spektrum, Tri Tingkatkan Kecepatan Layanan 4G"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180422-184719.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180422-184719.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180422-184719.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180422-184719.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180422-184719.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dapat Tambahan Spektrum, Tri Tingkatkan Kecepatan Layanan 4G"/></a></div>                <a href="https://www.radarbanten.co.id/category/it/internet/" class="td-post-category">Internet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dapat-tambahan-spektrum-tri-tingkatkan-kecepatan-layanan-4g/" rel="bookmark" title="Dapat Tambahan Spektrum, Tri Tingkatkan Kecepatan Layanan 4G">Dapat Tambahan Spektrum, Tri Tingkatkan Kecepatan Layanan 4G</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/operator-diduga-kuat-sebagai-pelaku-registrasi-1-nik-untuk-22-juta-nomor-ponsel/" rel="bookmark" title="Operator Diduga Kuat sebagai Pelaku Registrasi 1 NIK untuk 2,2 Juta Nomor Ponsel"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/sim-card.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/sim-card.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/sim-card.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/sim-card.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/sim-card.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operator Diduga Kuat sebagai Pelaku Registrasi 1 NIK untuk 2,2 Juta Nomor Ponsel"/></a></div>                <a href="https://www.radarbanten.co.id/category/it/selular/" class="td-post-category">Selular</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/operator-diduga-kuat-sebagai-pelaku-registrasi-1-nik-untuk-22-juta-nomor-ponsel/" rel="bookmark" title="Operator Diduga Kuat sebagai Pelaku Registrasi 1 NIK untuk 2,2 Juta Nomor Ponsel">Operator Diduga Kuat sebagai Pelaku Registrasi 1 NIK untuk 2,2 Juta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-ada-1-nik-digunakan-untuk-registrasi-2-221-656-nomor/" rel="bookmark" title="Wah&#8230; Ada 1 NIK Digunakan untuk Registrasi 2.221.656 Nomor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/data-selular.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/data-selular.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/data-selular.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/data-selular.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/data-selular.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah&#8230; Ada 1 NIK Digunakan untuk Registrasi 2.221.656 Nomor"/></a></div>                <a href="https://www.radarbanten.co.id/category/it/selular/" class="td-post-category">Selular</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-ada-1-nik-digunakan-untuk-registrasi-2-221-656-nomor/" rel="bookmark" title="Wah&#8230; Ada 1 NIK Digunakan untuk Registrasi 2.221.656 Nomor">Wah&#8230; Ada 1 NIK Digunakan untuk Registrasi 2.221.656 Nomor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kemenhub-larang-penumpang-bawa-powerbank-ke-dalam-pesawat/" rel="bookmark" title="Kemenhub Larang Penumpang Bawa Powerbank ke Dalam Pesawat"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/PB.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/PB.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/PB.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/PB.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/PB.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kemenhub Larang Penumpang Bawa Powerbank ke Dalam Pesawat"/></a></div>                <a href="https://www.radarbanten.co.id/category/it/komputer/" class="td-post-category">Komputer</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kemenhub-larang-penumpang-bawa-powerbank-ke-dalam-pesawat/" rel="bookmark" title="Kemenhub Larang Penumpang Bawa Powerbank ke Dalam Pesawat">Kemenhub Larang Penumpang Bawa Powerbank ke Dalam Pesawat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5aebf6f72d3ec" data-td_block_id="td_uid_30_5aebf6f72d3ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5aebf6f72d3ec" data-td_block_id="td_uid_30_5aebf6f72d3ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5aebf6f73d8d3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_37_5aebf6f73d8d3" ><script>var block_td_uid_37_5aebf6f73d8d3 = new tdBlock();
block_td_uid_37_5aebf6f73d8d3.id = "td_uid_37_5aebf6f73d8d3";
block_td_uid_37_5aebf6f73d8d3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_37_5aebf6f73d8d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5aebf6f73d8d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_5aebf6f73d8d3.td_column_number = "3";
block_td_uid_37_5aebf6f73d8d3.block_type = "td_block_mega_menu";
block_td_uid_37_5aebf6f73d8d3.post_count = "4";
block_td_uid_37_5aebf6f73d8d3.found_posts = "304";
block_td_uid_37_5aebf6f73d8d3.header_color = "";
block_td_uid_37_5aebf6f73d8d3.ajax_pagination_infinite_stop = "";
block_td_uid_37_5aebf6f73d8d3.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_37_5aebf6f73d8d3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3" id="td_uid_38_5aebf6f742af8" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3"  id="td_uid_39_5aebf6f742c79" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3"  id="td_uid_40_5aebf6f742e85" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3"  id="td_uid_41_5aebf6f74307c" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3"  id="td_uid_42_5aebf6f74327d" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3"  id="td_uid_43_5aebf6f743478" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3"  id="td_uid_44_5aebf6f743670" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_37_5aebf6f73d8d3"  id="td_uid_45_5aebf6f74385f" data-td_block_id="td_uid_37_5aebf6f73d8d3" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_37_5aebf6f73d8d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/invernity-chapter-banten-bantu-korban-banjir-cilegon/" rel="bookmark" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/IMG-20180430-WA0002.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/komunitas/" class="td-post-category">Komunitas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/invernity-chapter-banten-bantu-korban-banjir-cilegon/" rel="bookmark" title="Invernity Chapter Banten Bantu Korban Banjir Cilegon">Invernity Chapter Banten Bantu Korban Banjir Cilegon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/inilah-tampang-all-new-honda-pcx-150-produksi-indonesia/" rel="bookmark" title="Inilah Tampang All New Honda PCX 150 Produksi Indonesia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/12/AHM_Perkenalan-All-New-Honda-PCX150-.-01-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inilah Tampang All New Honda PCX 150 Produksi Indonesia"/></a></div>                <a href="https://www.radarbanten.co.id/category/bisnis/kombis/" class="td-post-category">Kombis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/inilah-tampang-all-new-honda-pcx-150-produksi-indonesia/" rel="bookmark" title="Inilah Tampang All New Honda PCX 150 Produksi Indonesia">Inilah Tampang All New Honda PCX 150 Produksi Indonesia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ramaikan-pasar-motor-adventure-honda-luncurkan-crf/" rel="bookmark" title="Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/crf_150_11nov17.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF"/></a></div>                <a href="https://www.radarbanten.co.id/category/otomotif/motor/" class="td-post-category">Motor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ramaikan-pasar-motor-adventure-honda-luncurkan-crf/" rel="bookmark" title="Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF">Ramaikan Pasar Motor Adventure, Honda Luncurkan CRF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/viar-kenalkan-motor-ramah-lingkungan/" rel="bookmark" title="Viar Kenalkan Motor Ramah Lingkungan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/foto-viar-3.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/foto-viar-3.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/foto-viar-3.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/foto-viar-3.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/11/foto-viar-3.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viar Kenalkan Motor Ramah Lingkungan"/></a></div>                <a href="https://www.radarbanten.co.id/category/bisnis/kombis/" class="td-post-category">Kombis</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/viar-kenalkan-motor-ramah-lingkungan/" rel="bookmark" title="Viar Kenalkan Motor Ramah Lingkungan">Viar Kenalkan Motor Ramah Lingkungan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5aebf6f73d8d3" data-td_block_id="td_uid_37_5aebf6f73d8d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5aebf6f73d8d3" data-td_block_id="td_uid_37_5aebf6f73d8d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5aebf6f74cbe8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_5aebf6f74cbe8" ><script>var block_td_uid_46_5aebf6f74cbe8 = new tdBlock();
block_td_uid_46_5aebf6f74cbe8.id = "td_uid_46_5aebf6f74cbe8";
block_td_uid_46_5aebf6f74cbe8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_46_5aebf6f74cbe8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5aebf6f74cbe8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_5aebf6f74cbe8.td_column_number = "3";
block_td_uid_46_5aebf6f74cbe8.block_type = "td_block_mega_menu";
block_td_uid_46_5aebf6f74cbe8.post_count = "4";
block_td_uid_46_5aebf6f74cbe8.found_posts = "524";
block_td_uid_46_5aebf6f74cbe8.header_color = "";
block_td_uid_46_5aebf6f74cbe8.ajax_pagination_infinite_stop = "";
block_td_uid_46_5aebf6f74cbe8.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_46_5aebf6f74cbe8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5aebf6f74cbe8" id="td_uid_47_5aebf6f75337f" data-td_block_id="td_uid_46_5aebf6f74cbe8" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_46_5aebf6f74cbe8"  id="td_uid_48_5aebf6f753504" data-td_block_id="td_uid_46_5aebf6f74cbe8" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_46_5aebf6f74cbe8"  id="td_uid_49_5aebf6f75370b" data-td_block_id="td_uid_46_5aebf6f74cbe8" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_46_5aebf6f74cbe8"  id="td_uid_50_5aebf6f753904" data-td_block_id="td_uid_46_5aebf6f74cbe8" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_46_5aebf6f74cbe8"  id="td_uid_51_5aebf6f753b0b" data-td_block_id="td_uid_46_5aebf6f74cbe8" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_46_5aebf6f74cbe8"  id="td_uid_52_5aebf6f753d00" data-td_block_id="td_uid_46_5aebf6f74cbe8" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_46_5aebf6f74cbe8"  id="td_uid_53_5aebf6f753f08" data-td_block_id="td_uid_46_5aebf6f74cbe8" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_46_5aebf6f74cbe8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/menjaga-keutuhan-bangsa-adalah-sebuah-keharusan/" rel="bookmark" title="Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/yandri_20ap18.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan"/></a></div>                <a href="https://www.radarbanten.co.id/category/berita_utama/" class="td-post-category">Berita Utama</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/menjaga-keutuhan-bangsa-adalah-sebuah-keharusan/" rel="bookmark" title="Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan">Menjaga Keutuhan Bangsa Adalah Sebuah Keharusan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dprd-kota-serang-sepakat-tolak-tempat-maksiat/" rel="bookmark" title="DPRD Kota Serang Sepakat Tolak Tempat Maksiat"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?w=712&#038;ssl=1 712w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=300%2C207&#038;ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=696%2C481&#038;ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/gpsm_audiensi_17apr18.jpg?resize=608%2C420&#038;ssl=1 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DPRD Kota Serang Sepakat Tolak Tempat Maksiat"/></a></div>                <a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dprd-kota-serang-sepakat-tolak-tempat-maksiat/" rel="bookmark" title="DPRD Kota Serang Sepakat Tolak Tempat Maksiat">DPRD Kota Serang Sepakat Tolak Tempat Maksiat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/klarifikasi-penetapan-lembaga-calon-penerima-hibah-dewan-panggil-biro-kesra/" rel="bookmark" title="Klarifikasi Penetapan Lembaga Calon Penerima Hibah, Dewan Panggil Biro Kesra"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/infografis-bantuan.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/infografis-bantuan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/infografis-bantuan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/infografis-bantuan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/infografis-bantuan.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klarifikasi Penetapan Lembaga Calon Penerima Hibah, Dewan Panggil Biro Kesra"/></a></div>                <a href="https://www.radarbanten.co.id/category/berita_utama/" class="td-post-category">Berita Utama</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/klarifikasi-penetapan-lembaga-calon-penerima-hibah-dewan-panggil-biro-kesra/" rel="bookmark" title="Klarifikasi Penetapan Lembaga Calon Penerima Hibah, Dewan Panggil Biro Kesra">Klarifikasi Penetapan Lembaga Calon Penerima Hibah, Dewan Panggil Biro Kesra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kawasan-pertanian-di-pandeglang-diubah-jadi-kawasan-industri/" rel="bookmark" title="Kawasan Pertanian di Pandeglang Diubah jadi Kawasan Industri"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/foto-open-03.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/foto-open-03.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/foto-open-03.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/foto-open-03.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/foto-open-03.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kawasan Pertanian di Pandeglang Diubah jadi Kawasan Industri"/></a></div>                <a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/" class="td-post-category">Pemerintahan</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kawasan-pertanian-di-pandeglang-diubah-jadi-kawasan-industri/" rel="bookmark" title="Kawasan Pertanian di Pandeglang Diubah jadi Kawasan Industri">Kawasan Pertanian di Pandeglang Diubah jadi Kawasan Industri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5aebf6f74cbe8" data-td_block_id="td_uid_46_5aebf6f74cbe8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5aebf6f74cbe8" data-td_block_id="td_uid_46_5aebf6f74cbe8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5aebf6f75db3f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_54_5aebf6f75db3f" ><script>var block_td_uid_54_5aebf6f75db3f = new tdBlock();
block_td_uid_54_5aebf6f75db3f.id = "td_uid_54_5aebf6f75db3f";
block_td_uid_54_5aebf6f75db3f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_54_5aebf6f75db3f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_54_5aebf6f75db3f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5aebf6f75db3f.td_column_number = "3";
block_td_uid_54_5aebf6f75db3f.block_type = "td_block_mega_menu";
block_td_uid_54_5aebf6f75db3f.post_count = "4";
block_td_uid_54_5aebf6f75db3f.found_posts = "816";
block_td_uid_54_5aebf6f75db3f.header_color = "";
block_td_uid_54_5aebf6f75db3f.ajax_pagination_infinite_stop = "";
block_td_uid_54_5aebf6f75db3f.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_54_5aebf6f75db3f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5aebf6f75db3f" id="td_uid_55_5aebf6f764791" data-td_block_id="td_uid_54_5aebf6f75db3f" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_54_5aebf6f75db3f"  id="td_uid_56_5aebf6f76491b" data-td_block_id="td_uid_54_5aebf6f75db3f" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_54_5aebf6f75db3f"  id="td_uid_57_5aebf6f764b19" data-td_block_id="td_uid_54_5aebf6f75db3f" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_54_5aebf6f75db3f"  id="td_uid_58_5aebf6f764d28" data-td_block_id="td_uid_54_5aebf6f75db3f" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_54_5aebf6f75db3f"  id="td_uid_59_5aebf6f764f25" data-td_block_id="td_uid_54_5aebf6f75db3f" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_54_5aebf6f75db3f"  id="td_uid_60_5aebf6f765130" data-td_block_id="td_uid_54_5aebf6f75db3f" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_54_5aebf6f75db3f"  id="td_uid_61_5aebf6f765330" data-td_block_id="td_uid_54_5aebf6f75db3f" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_54_5aebf6f75db3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/agnez-mo-bangga-gabung-label-rekaman-di-amerika/" rel="bookmark" title="Agnez Mo Bangga Gabung Label Rekaman di Amerika"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                <a href="https://www.radarbanten.co.id/category/seleb/musik/" class="td-post-category">Musik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/agnez-mo-bangga-gabung-label-rekaman-di-amerika/" rel="bookmark" title="Agnez Mo Bangga Gabung Label Rekaman di Amerika">Agnez Mo Bangga Gabung Label Rekaman di Amerika</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/atur-penghasilan-hesti-purwadinata-gunakan-jasa-perencana-keuangan/" rel="bookmark" title="Atur Penghasilan, Hesti Purwadinata Gunakan Jasa Perencana Keuangan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/HESTI-PURWADIN.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/HESTI-PURWADIN.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/HESTI-PURWADIN.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/HESTI-PURWADIN.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atur Penghasilan, Hesti Purwadinata Gunakan Jasa Perencana Keuangan"/></a></div>                <a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/" class="td-post-category">Seleb Hot</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/atur-penghasilan-hesti-purwadinata-gunakan-jasa-perencana-keuangan/" rel="bookmark" title="Atur Penghasilan, Hesti Purwadinata Gunakan Jasa Perencana Keuangan">Atur Penghasilan, Hesti Purwadinata Gunakan Jasa Perencana Keuangan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/90-persen-tiket-konser-katy-perry-di-serpong-sudah-terjual/" rel="bookmark" title="90 Persen Tiket Konser Katy Perry di Serpong Sudah Terjual"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/katy_perry.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/katy_perry.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/katy_perry.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/katy_perry.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/katy_perry.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="90 Persen Tiket Konser Katy Perry di Serpong Sudah Terjual"/></a></div>                <a href="https://www.radarbanten.co.id/category/seleb/musik/" class="td-post-category">Musik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/90-persen-tiket-konser-katy-perry-di-serpong-sudah-terjual/" rel="bookmark" title="90 Persen Tiket Konser Katy Perry di Serpong Sudah Terjual">90 Persen Tiket Konser Katy Perry di Serpong Sudah Terjual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tata-janeeta-gandeng-maia-estianty/" rel="bookmark" title="Tata Janeeta Gandeng Maia Estianty"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Tata-Janeeta.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Tata-Janeeta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Tata-Janeeta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Tata-Janeeta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Tata-Janeeta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tata Janeeta Gandeng Maia Estianty"/></a></div>                <a href="https://www.radarbanten.co.id/category/seleb/musik/" class="td-post-category">Musik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tata-janeeta-gandeng-maia-estianty/" rel="bookmark" title="Tata Janeeta Gandeng Maia Estianty">Tata Janeeta Gandeng Maia Estianty</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5aebf6f75db3f" data-td_block_id="td_uid_54_5aebf6f75db3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5aebf6f75db3f" data-td_block_id="td_uid_54_5aebf6f75db3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5aebf6f76d36c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_62_5aebf6f76d36c" ><script>var block_td_uid_62_5aebf6f76d36c = new tdBlock();
block_td_uid_62_5aebf6f76d36c.id = "td_uid_62_5aebf6f76d36c";
block_td_uid_62_5aebf6f76d36c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_62_5aebf6f76d36c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5aebf6f76d36c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_5aebf6f76d36c.td_column_number = "3";
block_td_uid_62_5aebf6f76d36c.block_type = "td_block_mega_menu";
block_td_uid_62_5aebf6f76d36c.post_count = "5";
block_td_uid_62_5aebf6f76d36c.found_posts = "39";
block_td_uid_62_5aebf6f76d36c.header_color = "";
block_td_uid_62_5aebf6f76d36c.ajax_pagination_infinite_stop = "";
block_td_uid_62_5aebf6f76d36c.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_62_5aebf6f76d36c);
</script><div id=td_uid_62_5aebf6f76d36c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/seleksi-ketat-jadi-sarana-menuangkan-bakat/" rel="bookmark" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/zet10.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/" class="td-post-category">Style</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/seleksi-ketat-jadi-sarana-menuangkan-bakat/" rel="bookmark" title="Seleksi Ketat, Jadi Sarana Menuangkan Bakat">Seleksi Ketat, Jadi Sarana Menuangkan Bakat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/go-go-power-rangers/" rel="bookmark" title="Go! Go! Power Rangers&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/ranger.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Go! Go! Power Rangers&#8230;"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/" class="td-post-category">Style</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/go-go-power-rangers/" rel="bookmark" title="Go! Go! Power Rangers&#8230;">Go! Go! Power Rangers&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-icon-radar-banten-2k17-its-about-your-world/" rel="bookmark" title="Zetizen Icon Radar Banten 2k17, Its About Your World"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Z-Icon-Medi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Icon Radar Banten 2k17, Its About Your World"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/" class="td-post-category">Style</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-icon-radar-banten-2k17-its-about-your-world/" rel="bookmark" title="Zetizen Icon Radar Banten 2k17, Its About Your World">Zetizen Icon Radar Banten 2k17, Its About Your World</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mak-comblang-hati-hati-aja/" rel="bookmark" title="Mak Comblang, Hati-hati Aja"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Zetizen-Comblang.gif?resize=218%2C150&#038;ssl=1" alt="" title="Mak Comblang, Hati-hati Aja"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/" class="td-post-category">Style</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mak-comblang-hati-hati-aja/" rel="bookmark" title="Mak Comblang, Hati-hati Aja">Mak Comblang, Hati-hati Aja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/surga-di-ujung-sulawesi-selatan/" rel="bookmark" title="Surga di Ujung Sulawesi Selatan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/03/Zetizen-sulawesi.gif?resize=218%2C150&#038;ssl=1" alt="" title="Surga di Ujung Sulawesi Selatan"/></a></div>                <a href="https://www.radarbanten.co.id/category/style/" class="td-post-category">Style</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/surga-di-ujung-sulawesi-selatan/" rel="bookmark" title="Surga di Ujung Sulawesi Selatan">Surga di Ujung Sulawesi Selatan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5aebf6f76d36c" data-td_block_id="td_uid_62_5aebf6f76d36c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5aebf6f76d36c" data-td_block_id="td_uid_62_5aebf6f76d36c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-140417" class="post-140417 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-hukum tag-tenggelam" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T10:27:01+00:00" >Jumat, 4 Mei 2018 10:27</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tugboat+Tenggelam%3A+Dua+ABK+Selamat%2C+Nakhoda+Belum+Terlihat&url=https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F&via=radarbantencoid"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg&description=Tugboat+Tenggelam%3A+Dua+ABK+Selamat%2C+Nakhoda+Belum+Terlihat" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tugboat+Tenggelam%3A+Dua+ABK+Selamat%2C+Nakhoda+Belum+Terlihat%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" data-text="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?fit=780%2C523&ssl=1" data-caption=""><img width="696" height="467" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=696%2C467&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?w=780&ssl=1 780w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=300%2C201&ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=768%2C515&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=696%2C467&ssl=1 696w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?resize=626%2C420&ssl=1 626w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tugboat_tenggelam_4mei18"/></a></div>
        <p>BOJONEGARA &#8211; <em>Tugboat</em> Motorola 901 berpenumpang dua orang anak buah kapal (ABK) dan seorang nakhoda tenggelam di perairan timur Dermaga PT BBJ Bojonegara, Kamis (3/5) sekira pukul 16.00 WIB. Diduga tenggelamnya <em>tugboat</em> Motorola 901 lantaran <em>human error</em> (kecerobohan manusia).</p>
<p>Informasi yang dihimpun, dua orang ABK bernama Afrizon dan Sayudin berhasil selamat lantaran langsung meloncat menggunakan pelampung. Namun, nakhoda <em>tugboat</em> Motorola 901 bernama Hendra Gunawan sampai petang kemarin belum berhasil ditemukan oleh tim evakuasi gabungan.</p>
<p>Peristiwa tersebut bermula ketika <em>tugboat</em> Motorola 901 sedang menarik kapal Jatra II yang selesai <em>docking</em>. Sekira pukul 16.00 WIB, tali yang mengikat <em>tugboat</em> dengan kapal sebelah kanan putus, akhirnya <em>tugboat</em> Motorola 901 miring dan tenggelam. Saat <em>tugboat</em> dalam kondisi miring nakhoda langsung loncat ke dalam laut diikuti oleh kedua ABK.</p>
<p>Direktur Polairud Ajun Komisaris Besar Polisi (AKBP) Nunung Syaifudin membenarkan informasi <em>tugboat</em> Motorola 901 yang tenggelam di perairan Bojonegara. Pihaknya yang mendapatkan informasi langsung menurunkan tim untuk melakukan evakuasi sebanyak dua kapal diturunkan. “Kami masih melakukan pencarian nakhoda kapal yang sampai saat ini (kemarin-red) belum ditemukan,” katanya melalui sambungan telepon, Kamis (3/5).</p>
<p>Kata Nunung, peristiwa itu terjadi pada Kamis (3/5) sekira pukul 16.00 WIB. <em>Tugboat</em> Motorola tersebut sedang menarik kapal Jatra II yang akan dibawa ke Pelabuhan SMI Bojonegara. Namun, tiba-tiba <em>tugboat</em> tersebut langsung tenggelam. “Kami juga sudah melakukan koordinasi dengan pihak terkait untuk melakukan pencarian kepada korban yang belum ditemukan dan langsung mengevakuasi kapal yang tenggelam,” katanya.</p>
<p>Kepala Satuan Patroli Ditpolair Polda Banten AKBP Noman Trisapto mengatakan, peristiwa tersebut bermula saat <em>tugboat</em> Motorola 901 pada Kamis (3/5) sekira pukul 14.30 WIB di perairan timur Dermaga PT BBJ sedang melakukan penarikan kapal Jatra II untuk keluar dari jeti 1 SMI selesai <em>docking</em>. “Sekira pukul 16.00 WIB tali sebelah kanan putus, selanjutnya <em>tugboat</em> miring dan kemudian tenggelam,” katanya melalui pesan singkat <em>WhatsApp</em>.</p>
<p>Sementara itu, Kasi Ops Basarnas Banten Hairoe mengatakan, pihaknya yang mendapatkan informasi langsung mendatangi tempat kejadian untuk membantu evakuasi kapal dan melakukan pencarian korban. “Kami turunkan satu tim. Namun, saat ini (kemarin-red) korban bernama Hendra Gunawan belum ditemukan,” katanya. (Adi/RBG)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-140417" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-140417" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Tugboat%20Tenggelam%3A%20Dua%20ABK%20Selamat%2C%20Nakhoda%20Belum%20Terlihat https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3317798909473743" data-ad-slot="5326690016"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3317798909473743" data-ad-slot="5326690016"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3317798909473743" data-ad-slot="5326690016"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3317798909473743" data-ad-slot="5326690016"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tugboat+Tenggelam%3A+Dua+ABK+Selamat%2C+Nakhoda+Belum+Terlihat&url=https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F&via=radarbantencoid"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg&description=Tugboat+Tenggelam%3A+Dua+ABK+Selamat%2C+Nakhoda+Belum+Terlihat" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tugboat+Tenggelam%3A+Dua+ABK+Selamat%2C+Nakhoda+Belum+Terlihat%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Ftugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/" data-text="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Administrator</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Administrator"></span><meta itemprop="datePublished" content="2018-05-04T10:27:01+00:00"><meta itemprop="dateModified" content="2018-05-04T10:56:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Tugboat Tenggelam: Dua ABK Selamat, Nakhoda Belum Terlihat"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/tugboat_tenggelam_4mei18.jpg?fit=780%2C523&ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="523"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/STIKES-2018_RBO.jpg?x19381"/></a></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads1Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4074085010659541"
     data-ad-slot="5025760717"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?x19381" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/may_day_dprd_kot_serang_2018_RB.gif?w=640&#038;ssl=1"><noscript><img src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/may_day_dprd_kot_serang_2018_RB.gif?w=640&#038;ssl=1" data-recalc-dims="1"/></noscript></a></div>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_65_5aebf6f788434_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_65_5aebf6f788434" ><script>var block_td_uid_65_5aebf6f788434 = new tdBlock();
block_td_uid_65_5aebf6f788434.id = "td_uid_65_5aebf6f788434";
block_td_uid_65_5aebf6f788434.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_5aebf6f788434_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5aebf6f788434_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_65_5aebf6f788434.td_column_number = "1";
block_td_uid_65_5aebf6f788434.block_type = "td_block_7";
block_td_uid_65_5aebf6f788434.post_count = "6";
block_td_uid_65_5aebf6f788434.found_posts = "9";
block_td_uid_65_5aebf6f788434.header_color = "#";
block_td_uid_65_5aebf6f788434.ajax_pagination_infinite_stop = "";
block_td_uid_65_5aebf6f788434.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_65_5aebf6f788434);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_65_5aebf6f788434 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/setelah-menjanda-sumi-nikah-dengan-pacar-lamanya-yang-masih-perjaka/" rel="bookmark" title="Setelah Menjanda, Sumi Nikah dengan Pacar Lamanya yang Masih Perjaka"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?w=848&ssl=1 848w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?resize=300%2C211&ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?resize=768%2C540&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?resize=696%2C489&ssl=1 696w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180503-185053.jpg?resize=598%2C420&ssl=1 598w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Setelah Menjanda, Sumi Nikah dengan Pacar Lamanya yang Masih Perjaka"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/setelah-menjanda-sumi-nikah-dengan-pacar-lamanya-yang-masih-perjaka/" rel="bookmark" title="Setelah Menjanda, Sumi Nikah dengan Pacar Lamanya yang Masih Perjaka">Setelah Menjanda, Sumi Nikah dengan Pacar Lamanya yang Masih Perjaka</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:10:25+00:00" >Kamis, 3 Mei 2018 17:10</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/dinilai-terbukti-bersalah-walikota-cilegon-nonaktif-dituntut-9-tahun-penjara/" rel="bookmark" title="Dinilai Terbukti Bersalah, Walikota Cilegon Nonaktif Dituntut 9 Tahun Penjara"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Sidang-Iman-3mei18.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Sidang-Iman-3mei18.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Sidang-Iman-3mei18.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Sidang-Iman-3mei18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dinilai Terbukti Bersalah, Walikota Cilegon Nonaktif Dituntut 9 Tahun Penjara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/dinilai-terbukti-bersalah-walikota-cilegon-nonaktif-dituntut-9-tahun-penjara/" rel="bookmark" title="Dinilai Terbukti Bersalah, Walikota Cilegon Nonaktif Dituntut 9 Tahun Penjara">Dinilai Terbukti Bersalah, Walikota Cilegon Nonaktif Dituntut 9 Tahun Penjara</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:16:07+00:00" >Kamis, 3 Mei 2018 11:16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/oknum-polisi-yang-merampok-spbu-ciceri-ditetapkan-jadi-tersangka/" rel="bookmark" title="Oknum Polisi yang Merampok SPBU Ciceri Ditetapkan jadi Tersangka"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Barbuk-PERAMPOKAN-SPBU-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Barbuk-PERAMPOKAN-SPBU-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Barbuk-PERAMPOKAN-SPBU-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Barbuk-PERAMPOKAN-SPBU-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Oknum Polisi yang Merampok SPBU Ciceri Ditetapkan jadi Tersangka"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/oknum-polisi-yang-merampok-spbu-ciceri-ditetapkan-jadi-tersangka/" rel="bookmark" title="Oknum Polisi yang Merampok SPBU Ciceri Ditetapkan jadi Tersangka">Oknum Polisi yang Merampok SPBU Ciceri Ditetapkan jadi Tersangka</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T10:33:05+00:00" >Kamis, 3 Mei 2018 10:33</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/usai-diajak-main-ke-kosan-pacar-yeyen-mengaku-sering-mual-dan-pusing/" rel="bookmark" title="Usai Diajak Main ke Kosan Pacar, Yeyen Mengaku Sering Mual dan Pusing"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180502-184249.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180502-184249.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180502-184249.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/Screenshot_20180502-184249.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Usai Diajak Main ke Kosan Pacar, Yeyen Mengaku Sering Mual dan Pusing"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/usai-diajak-main-ke-kosan-pacar-yeyen-mengaku-sering-mual-dan-pusing/" rel="bookmark" title="Usai Diajak Main ke Kosan Pacar, Yeyen Mengaku Sering Mual dan Pusing">Usai Diajak Main ke Kosan Pacar, Yeyen Mengaku Sering Mual dan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T17:11:00+00:00" >Rabu, 2 Mei 2018 17:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tak-mau-lagi-rumah-tangganya-berantakan-dono-rajin-ajak-istrinya-salat/" rel="bookmark" title="Tak Mau Lagi Rumah Tangganya Berantakan, Dono Rajin Ajak Istrinya Salat"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/431E4E24-1328-4E70-8853-D02BFFBA4B4F.jpeg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/431E4E24-1328-4E70-8853-D02BFFBA4B4F.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/431E4E24-1328-4E70-8853-D02BFFBA4B4F.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/431E4E24-1328-4E70-8853-D02BFFBA4B4F.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tak Mau Lagi Rumah Tangganya Berantakan, Dono Rajin Ajak Istrinya Salat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tak-mau-lagi-rumah-tangganya-berantakan-dono-rajin-ajak-istrinya-salat/" rel="bookmark" title="Tak Mau Lagi Rumah Tangganya Berantakan, Dono Rajin Ajak Istrinya Salat">Tak Mau Lagi Rumah Tangganya Berantakan, Dono Rajin Ajak Istrinya Salat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T10:19:48+00:00" >Selasa, 1 Mei 2018 10:19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pbb-dukung-gatot-nurmantyo-jadi-capres/" rel="bookmark" title="PBB Dukung Gatot Nurmantyo Jadi Capres"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180429-063005.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180429-063005.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180429-063005.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/04/Screenshot_20180429-063005.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PBB Dukung Gatot Nurmantyo Jadi Capres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pbb-dukung-gatot-nurmantyo-jadi-capres/" rel="bookmark" title="PBB Dukung Gatot Nurmantyo Jadi Capres">PBB Dukung Gatot Nurmantyo Jadi Capres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-28T22:45:00+00:00" >Sabtu, 28 April 2018 22:45</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_65_5aebf6f788434" data-td_block_id="td_uid_65_5aebf6f788434">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Ads1Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4074085010659541"
     data-ad-slot="5025760717"
     data-ad-format="rectangle"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="td-all-devices"><a href="#"><img src="https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif?x19381" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/baytuna_residence_27mar_5mei18.gif?w=640&#038;ssl=1"><noscript><img src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/03/baytuna_residence_27mar_5mei18.gif?w=640&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Deviantart">
                <i class="td-icon-font td-icon-deviantart"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Radar Banten Online | 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">BERITA TERKAIT</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/800-ribu-pekerja-di-banten-belum-diikutsertakan-program-jkn-kis/" rel="bookmark" title="800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/01/benjamin_bpjs_20jan17.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/800-ribu-pekerja-di-banten-belum-diikutsertakan-program-jkn-kis/" rel="bookmark" title="800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS">800 Ribu Pekerja di Banten Belum Diikutsertakan Program JKN-KIS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T12:00:58+00:00" >Jumat, 4 Mei 2018 12:00</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tak-kunjung-dikukuhkan-gubernur-dewan-pendidikan-banten-vakum/" rel="bookmark" title="Tak Kunjung Dikukuhkan Gubernur, Dewan Pendidikan Banten Vakum"><img width="100" height="70" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png?x19381" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tak-kunjung-dikukuhkan-gubernur-dewan-pendidikan-banten-vakum/" rel="bookmark" title="Tak Kunjung Dikukuhkan Gubernur, Dewan Pendidikan Banten Vakum">Tak Kunjung Dikukuhkan Gubernur, Dewan Pendidikan Banten Vakum</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T11:01:26+00:00" >Jumat, 4 Mei 2018 11:01</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/terima-dana-hibah-rp700-juta-knpi-banten-kubu-rano-alfath-dipolisikan/" rel="bookmark" title="Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2017/06/uang-baru-tea.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/terima-dana-hibah-rp700-juta-knpi-banten-kubu-rano-alfath-dipolisikan/" rel="bookmark" title="Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan">Terima Dana Hibah Rp700 Juta, KNPI Banten Kubu Rano Alfath Dipolisikan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T10:03:28+00:00" >Jumat, 4 Mei 2018 10:03</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/sering-ancam-warga-akhirnya-preman-kampung-diciduk-juga/" rel="bookmark" title="Sering Ancam Warga, Akhirnya Preman Kampung Diciduk Juga"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/preman_kampung_4mei18.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/preman_kampung_4mei18.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/preman_kampung_4mei18.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/05/preman_kampung_4mei18.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sering Ancam Warga, Akhirnya Preman Kampung Diciduk Juga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/sering-ancam-warga-akhirnya-preman-kampung-diciduk-juga/" rel="bookmark" title="Sering Ancam Warga, Akhirnya Preman Kampung Diciduk Juga">Sering Ancam Warga, Akhirnya Preman Kampung Diciduk Juga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T09:11:21+00:00" >Jumat, 4 Mei 2018 09:11</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5aebf6f7addfc
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/tugboat-tenggelam-dua-abk-selamat-nakhoda-belum-terlihat\/":140417};
	</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x19381'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/modules/wpgroho.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/comment-reply.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?x19381'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-includes/js/wp-embed.min.js?x19381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x19381'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, id","api_location":"Serang","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[32,89.6],"today_humidity":62,"today_wind_speed":[4.1,2.5],"today_min":[32,89.6],"today_max":[32,89.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1525492800,"day_temp":[30,86],"day_name":"Sab","owm_day_index":1},{"timestamp":1525579200,"day_temp":[30,86],"day_name":"Ming","owm_day_index":2},{"timestamp":1525665600,"day_temp":[30,87],"day_name":"Sen","owm_day_index":3},{"timestamp":1525752000,"day_temp":[30,86],"day_name":"Sel","owm_day_index":4},{"timestamp":1525838400,"day_temp":[30,85],"day_name":"Rab","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'102544254',post:'140417',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '140417' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6809/424 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 1/31 queries in 0.371 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2018-05-04 13:00:23 by W3 Total Cache
-->