<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="id-ID"> <!--<![endif]-->
<head>
    <title>Warga Protes Alun-alun Cilegon Dipagar | radarbanten.co.id</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radarbanten.co.id/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="zBHeZ3AbNz_BUCL3VWSOHAk93KvO6h-Fz31fIB5wOZ0" />
<meta property="og:image" content="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?fit=783%2C381&ssl=1" /><meta name="author" content="Redaksi">
<link rel="icon" type="image/png" href="https://www.radarbanten.co.id/wp-content/uploads/2015/11/logorb2015-300x300.jpg?x19381"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Feed" href="https://www.radarbanten.co.id/feed/" />
<link rel="alternate" type="application/rss+xml" title="radarbanten.co.id &raquo; Umpan Komentar" href="https://www.radarbanten.co.id/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radarbanten.co.id\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x19381' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radarbanten.co.id/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x19381' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css?x19381' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.radarbanten.co.id/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radarbanten.co.id/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radarbanten.co.id/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paripurna DPRD Banten Diwarnai Mati Lampu' href='https://www.radarbanten.co.id/paripurna-dprd-banten-diwarnai-mati-lampu/' />
<link rel='next' title='Kapolda Banten Nobar Film Sang Prawira' href='https://www.radarbanten.co.id/kapolda-banten-nobar-film-sang-prawira/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/" />
<link rel='shortlink' href='https://wp.me/p6WgrA-J8r' />
<link rel="alternate" type="application/json+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radarbanten.co.id/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"hkwNq1kx0820/9", domain:"radarbanten.co.id",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=hkwNq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Warga Protes Alun-alun Cilegon Dipagar" />
<meta property="og:url" content="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/" />
<meta property="og:description" content="CILEGON – Pemkot Cilegon melalui Dinas Perumahan dan Kawasan Permukiman (Perkim) Kota Cilegon membangun pagar mengelilingi Alun-alun Kota Cilegon setinggi dua meter. Saat ini, proyek tersebut pun s…" />
<meta property="article:published_time" content="2019-11-30T06:42:37+00:00" />
<meta property="article:modified_time" content="2019-11-30T06:42:46+00:00" />
<meta property="og:site_name" content="radarbanten.co.id" />
<meta property="og:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?fit=783%2C381&amp;ssl=1" />
<meta property="og:image:width" content="783" />
<meta property="og:image:height" content="381" />
<meta property="og:locale" content="id_ID" />
<meta name="twitter:creator" content="@radarbantencoid" />
<meta name="twitter:site" content="@radarbantencoid" />
<meta name="twitter:text:title" content="Warga Protes Alun-alun Cilegon Dipagar" />
<meta name="twitter:image" content="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?fit=783%2C381&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.radarbanten.co.id\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="https:\/\/www.radarbanten.co.id\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Mohon Tunggu\u2026";
var td_email_user_pass_incorrect="Pengguna dan password salah!";
var td_email_user_incorrect="Email atau nama pengguna salah!";
var td_email_incorrect="Email tidak benar!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Sebelumnya (tombol panah kiri)";
var td_magnific_popup_translation_tNext="Berikutnya (tombol panah kanan)";
var td_magnific_popup_translation_tCounter="%curr% dari %total%";
var td_magnific_popup_translation_ajax_tError="Isi dari %url% tidak dapat dimuat.";
var td_magnific_popup_translation_image_tError="Gambar #%curr% tidak dapat dimuat.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #222222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #222222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-banner-wrap-full,
    .td-header-style-11 .td-logo-wrap-full {
        background-color: rgba(0,0,0,0.01);
    }

    .td-header-style-11 .td-logo-wrap-full {
        border-bottom: 0;
    }

    @media (min-width: 1019px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 24px !important;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-2 .td-header-sp-recs,
        .td-header-style-5 .td-a-rec-id-header > div,
        .td-header-style-5 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-6 .td-a-rec-id-header > div,
        .td-header-style-6 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-7 .td-a-rec-id-header > div,
        .td-header-style-7 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-8 .td-a-rec-id-header > div,
        .td-header-style-8 .td-g-rec-id-header > .adsbygoogle,
        .td-header-style-12 .td-a-rec-id-header > div,
        .td-header-style-12 .td-g-rec-id-header > .adsbygoogle {
            margin-bottom: 14px !important;
        }
    }

     
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2 {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
     
	.post .td-post-header .entry-title {
		font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:Garamond, "Hoefler Text", "Times New Roman", Times, serif;
	font-size:22px;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/2dafc51bac3d2822883d1e78af262d32.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json?x19381">
	
</head>

<body class="post-template-default single single-post postid-173503 single-format-standard warga-protes-alun-alun-cilegon-dipagar single_template wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-105275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-105275"><a href="https://www.radarbanten.co.id/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></li>
</ul>
</li>
<li id="menu-item-105283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></li>
</ul>
</li>
<li id="menu-item-105279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/event/">Event</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></li>
</ul>
</li>
<li id="menu-item-105622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/internet/">Internet</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></li>
</ul>
</li>
<li id="menu-item-105284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></li>
</ul>
</li>
<li id="menu-item-105285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></li>
</ul>
</li>
<li id="menu-item-116468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a></li>
	<li class="menu-item-0"><a href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></li>
</ul>
</li>
<li id="menu-item-110570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a></li>
<li id="menu-item-114495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li id="menu-item-160841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li id="menu-item-149244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li id="menu-item-105276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>pencarian</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    </div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Serang, ID</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sabtu, November 30, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-104869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-104869"><a href="https://www.radarbanten.co.id/redaksi/">Redaksi</a></li>
<li id="menu-item-104868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104868"><a href="https://www.radarbanten.co.id/info-iklan/">Info Iklan</a></li>
<li id="menu-item-105272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105272"><a href="https://www.radarbanten.co.id/contact/">Contact</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radarbanten.co.id/">
            <img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
            <span class="td-visual-hidden">radarbanten.co.id</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png" src="https://www.radarbanten.co.id/wp-content/uploads/2017/12/Logo_RBO_2018-e1514954939629-300x45.png?x19381" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.radarbanten.co.id/">
			<img class="td-retina-data" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png" src="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png?x19381" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-105275"><a href="https://www.radarbanten.co.id/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5de215e75e5f9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5de215e75e5f9" ><script>var block_td_uid_2_5de215e75e5f9 = new tdBlock();
block_td_uid_2_5de215e75e5f9.id = "td_uid_2_5de215e75e5f9";
block_td_uid_2_5de215e75e5f9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_2_5de215e75e5f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5de215e75e5f9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5de215e75e5f9.td_column_number = "3";
block_td_uid_2_5de215e75e5f9.block_type = "td_block_mega_menu";
block_td_uid_2_5de215e75e5f9.post_count = "4";
block_td_uid_2_5de215e75e5f9.found_posts = "27371";
block_td_uid_2_5de215e75e5f9.header_color = "";
block_td_uid_2_5de215e75e5f9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5de215e75e5f9.max_num_pages = "6843";
tdBlocksArray.push(block_td_uid_2_5de215e75e5f9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5de215e75e5f9" id="td_uid_3_5de215e7dfad6" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="" href="https://www.radarbanten.co.id/category/berita_utama/">Semua</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_4_5de215e7dfc8c" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="2571" href="https://www.radarbanten.co.id/category/berita_utama/dahlan-iskan/">Dahlan Iskan</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_5_5de215e7dfe81" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="23" href="https://www.radarbanten.co.id/category/berita_utama/hukum/">Hukum</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_6_5de215e7e0079" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="24" href="https://www.radarbanten.co.id/category/berita_utama/pemerintahan/">Pemerintahan</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_7_5de215e7e0269" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="25" href="https://www.radarbanten.co.id/category/berita_utama/pendidikan/">Pendidikan</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_8_5de215e7e0462" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="22" href="https://www.radarbanten.co.id/category/berita_utama/politik/">Politik</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_9_5de215e7e0652" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="27" href="https://www.radarbanten.co.id/category/berita_utama/sosial_budaya/">Sosial Budaya</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_10_5de215e7e0847" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="26" href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a><a class="mega-menu-sub-cat-td_uid_2_5de215e75e5f9"  id="td_uid_11_5de215e7e0a31" data-td_block_id="td_uid_2_5de215e75e5f9" data-td_filter_value="2610" href="https://www.radarbanten.co.id/category/berita_utama/wacana-publik/">Wacana Publik</a></div></div><div id=td_uid_2_5de215e75e5f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/bupati-tatu-minta-asn-berinovasi/" rel="bookmark" title="Bupati Tatu Minta ASN Berinovasi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bupati Tatu Minta ASN Berinovasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/bupati-tatu-minta-asn-berinovasi/" rel="bookmark" title="Bupati Tatu Minta ASN Berinovasi">Bupati Tatu Minta ASN Berinovasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kapolda-banten-nobar-film-sang-prawira/" rel="bookmark" title="Kapolda Banten Nobar Film Sang Prawira"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kapolda-banten-nobar-film-sang-prawira/" rel="bookmark" title="Kapolda Banten Nobar Film Sang Prawira">Kapolda Banten Nobar Film Sang Prawira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/" rel="bookmark" title="Warga Protes Alun-alun Cilegon Dipagar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warga Protes Alun-alun Cilegon Dipagar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/" rel="bookmark" title="Warga Protes Alun-alun Cilegon Dipagar">Warga Protes Alun-alun Cilegon Dipagar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/paripurna-dprd-banten-diwarnai-mati-lampu/" rel="bookmark" title="Paripurna DPRD Banten Diwarnai Mati Lampu"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paripurna DPRD Banten Diwarnai Mati Lampu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/paripurna-dprd-banten-diwarnai-mati-lampu/" rel="bookmark" title="Paripurna DPRD Banten Diwarnai Mati Lampu">Paripurna DPRD Banten Diwarnai Mati Lampu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5de215e75e5f9" data-td_block_id="td_uid_2_5de215e75e5f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5de215e75e5f9" data-td_block_id="td_uid_2_5de215e75e5f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105283"><a href="https://www.radarbanten.co.id/category/olahraga/">Olahraga</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5de215e7ec5cd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5de215e7ec5cd" ><script>var block_td_uid_12_5de215e7ec5cd = new tdBlock();
block_td_uid_12_5de215e7ec5cd.id = "td_uid_12_5de215e7ec5cd";
block_td_uid_12_5de215e7ec5cd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_12_5de215e7ec5cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5de215e7ec5cd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5de215e7ec5cd.td_column_number = "3";
block_td_uid_12_5de215e7ec5cd.block_type = "td_block_mega_menu";
block_td_uid_12_5de215e7ec5cd.post_count = "4";
block_td_uid_12_5de215e7ec5cd.found_posts = "1858";
block_td_uid_12_5de215e7ec5cd.header_color = "";
block_td_uid_12_5de215e7ec5cd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5de215e7ec5cd.max_num_pages = "465";
tdBlocksArray.push(block_td_uid_12_5de215e7ec5cd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5de215e7ec5cd" id="td_uid_13_5de215e818b3c" data-td_block_id="td_uid_12_5de215e7ec5cd" data-td_filter_value="" href="https://www.radarbanten.co.id/category/olahraga/">Semua</a><a class="mega-menu-sub-cat-td_uid_12_5de215e7ec5cd"  id="td_uid_14_5de215e818e58" data-td_block_id="td_uid_12_5de215e7ec5cd" data-td_filter_value="34" href="https://www.radarbanten.co.id/category/olahraga/all_sport/">All Sport</a><a class="mega-menu-sub-cat-td_uid_12_5de215e7ec5cd"  id="td_uid_15_5de215e819278" data-td_block_id="td_uid_12_5de215e7ec5cd" data-td_filter_value="32" href="https://www.radarbanten.co.id/category/olahraga/balap/">Balap</a><a class="mega-menu-sub-cat-td_uid_12_5de215e7ec5cd"  id="td_uid_16_5de215e819657" data-td_block_id="td_uid_12_5de215e7ec5cd" data-td_filter_value="31" href="https://www.radarbanten.co.id/category/olahraga/basket/">Basket</a><a class="mega-menu-sub-cat-td_uid_12_5de215e7ec5cd"  id="td_uid_17_5de215e819a3b" data-td_block_id="td_uid_12_5de215e7ec5cd" data-td_filter_value="33" href="https://www.radarbanten.co.id/category/olahraga/bela_diri/">Bela Diri</a><a class="mega-menu-sub-cat-td_uid_12_5de215e7ec5cd"  id="td_uid_18_5de215e819e34" data-td_block_id="td_uid_12_5de215e7ec5cd" data-td_filter_value="29" href="https://www.radarbanten.co.id/category/olahraga/raket/">Raket</a><a class="mega-menu-sub-cat-td_uid_12_5de215e7ec5cd"  id="td_uid_19_5de215e81a217" data-td_block_id="td_uid_12_5de215e7ec5cd" data-td_filter_value="37" href="https://www.radarbanten.co.id/category/olahraga/sepak_bola/">Sepak Bola</a></div></div><div id=td_uid_12_5de215e7ec5cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/porkab-serang-karate-persaingan-ketat/" rel="bookmark" title="Porkab Serang Karate, Persaingan Ketat"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/karate-porkab.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/karate-porkab.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/karate-porkab.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/karate-porkab.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porkab Serang Karate, Persaingan Ketat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/porkab-serang-karate-persaingan-ketat/" rel="bookmark" title="Porkab Serang Karate, Persaingan Ketat">Porkab Serang Karate, Persaingan Ketat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/porkab-serang-cabor-renang-kramatwatu-juara-umum/" rel="bookmark" title="Porkab Serang Cabor Renang: Kramatwatu Juara Umum"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191127-WA0037.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191127-WA0037.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191127-WA0037.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191127-WA0037.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porkab Serang Cabor Renang: Kramatwatu Juara Umum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/porkab-serang-cabor-renang-kramatwatu-juara-umum/" rel="bookmark" title="Porkab Serang Cabor Renang: Kramatwatu Juara Umum">Porkab Serang Cabor Renang: Kramatwatu Juara Umum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/cipondoh-pertahankan-juara-umum-porkot/" rel="bookmark" title="Cipondoh Pertahankan Juara Umum Porkot"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-28-at-15.06.21.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-28-at-15.06.21.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-28-at-15.06.21.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-28-at-15.06.21.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-28-at-15.06.21.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cipondoh Pertahankan Juara Umum Porkot"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/cipondoh-pertahankan-juara-umum-porkot/" rel="bookmark" title="Cipondoh Pertahankan Juara Umum Porkot">Cipondoh Pertahankan Juara Umum Porkot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/porkab-serang-cabor-biliar-kibin-juara-bola-sembilan/" rel="bookmark" title="Porkab Serang Cabor Biliar: Kibin Juara Bola Sembilan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/15-Porkab-Serang-Biliar-Kibin-Juara-Bola-Sembilan-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/15-Porkab-Serang-Biliar-Kibin-Juara-Bola-Sembilan-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/15-Porkab-Serang-Biliar-Kibin-Juara-Bola-Sembilan-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/15-Porkab-Serang-Biliar-Kibin-Juara-Bola-Sembilan-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/15-Porkab-Serang-Biliar-Kibin-Juara-Bola-Sembilan-Foto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porkab Serang Cabor Biliar: Kibin Juara Bola Sembilan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/porkab-serang-cabor-biliar-kibin-juara-bola-sembilan/" rel="bookmark" title="Porkab Serang Cabor Biliar: Kibin Juara Bola Sembilan">Porkab Serang Cabor Biliar: Kibin Juara Bola Sembilan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5de215e7ec5cd" data-td_block_id="td_uid_12_5de215e7ec5cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5de215e7ec5cd" data-td_block_id="td_uid_12_5de215e7ec5cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105279"><a href="https://www.radarbanten.co.id/category/style/">Gaya Hidup</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5de215e82b593_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5de215e82b593" ><script>var block_td_uid_20_5de215e82b593 = new tdBlock();
block_td_uid_20_5de215e82b593.id = "td_uid_20_5de215e82b593";
block_td_uid_20_5de215e82b593.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"128","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_20_5de215e82b593_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5de215e82b593_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5de215e82b593.td_column_number = "3";
block_td_uid_20_5de215e82b593.block_type = "td_block_mega_menu";
block_td_uid_20_5de215e82b593.post_count = "4";
block_td_uid_20_5de215e82b593.found_posts = "1872";
block_td_uid_20_5de215e82b593.header_color = "";
block_td_uid_20_5de215e82b593.ajax_pagination_infinite_stop = "";
block_td_uid_20_5de215e82b593.max_num_pages = "468";
tdBlocksArray.push(block_td_uid_20_5de215e82b593);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5de215e82b593" id="td_uid_21_5de215e840141" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="" href="https://www.radarbanten.co.id/category/style/">Semua</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_22_5de215e8402c5" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="131" href="https://www.radarbanten.co.id/category/style/event/">Event</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_23_5de215e8404c6" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="129" href="https://www.radarbanten.co.id/category/style/fashion/">Fashion</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_24_5de215e8406b6" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="61" href="https://www.radarbanten.co.id/category/style/kesehatan/">Kesehatan</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_25_5de215e8408b0" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="4976" href="https://www.radarbanten.co.id/category/style/klinik-kita/">Klinik Kita</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_26_5de215e840aa3" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="3369" href="https://www.radarbanten.co.id/category/style/komunitas/">Komunitas</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_27_5de215e840c9d" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="92" href="https://www.radarbanten.co.id/category/style/kuliner/">Kuliner</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_28_5de215e840e8e" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="120" href="https://www.radarbanten.co.id/category/style/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_29_5de215e841088" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="2190" href="https://www.radarbanten.co.id/category/style/travel/pariwisata/">Pariwisata</a><a class="mega-menu-sub-cat-td_uid_20_5de215e82b593"  id="td_uid_30_5de215e841312" data-td_block_id="td_uid_20_5de215e82b593" data-td_filter_value="53" href="https://www.radarbanten.co.id/category/style/wanita/">Wanita</a></div></div><div id=td_uid_20_5de215e82b593 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/menikmati-bloody-mary-burger-yang-lezat-dan-mengenyangkan/" rel="bookmark" title="Menikmati Bloody Mary Burger yang Lezat dan Mengenyangkan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191125_130330.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191125_130330.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191125_130330.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191125_130330.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191125_130330.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menikmati Bloody Mary Burger yang Lezat dan Mengenyangkan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/menikmati-bloody-mary-burger-yang-lezat-dan-mengenyangkan/" rel="bookmark" title="Menikmati Bloody Mary Burger yang Lezat dan Mengenyangkan">Menikmati Bloody Mary Burger yang Lezat dan Mengenyangkan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/awas-kecanduan-bermain-game-termasuk-ganguan-kejiwaan/" rel="bookmark" title="Awas! Kecanduan Bermain Game Termasuk Ganguan Kejiwaan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/mobile-gaming-2690100_640.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/mobile-gaming-2690100_640.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/mobile-gaming-2690100_640.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/mobile-gaming-2690100_640.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Awas! Kecanduan Bermain Game Termasuk Ganguan Kejiwaan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/awas-kecanduan-bermain-game-termasuk-ganguan-kejiwaan/" rel="bookmark" title="Awas! Kecanduan Bermain Game Termasuk Ganguan Kejiwaan">Awas! Kecanduan Bermain Game Termasuk Ganguan Kejiwaan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/menara-selfie-di-kaki-gunung-karang-pesona-hijau-terhampar-yang-menghipnotis/" rel="bookmark" title="Menara Selfie di Kaki Gunung Karang, Pesona Hijau Terhampar yang Menghipnotis"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Books-Halaman-Utama-16nov.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Books-Halaman-Utama-16nov.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Books-Halaman-Utama-16nov.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Books-Halaman-Utama-16nov.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Books-Halaman-Utama-16nov.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menara Selfie di Kaki Gunung Karang, Pesona Hijau Terhampar yang Menghipnotis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/menara-selfie-di-kaki-gunung-karang-pesona-hijau-terhampar-yang-menghipnotis/" rel="bookmark" title="Menara Selfie di Kaki Gunung Karang, Pesona Hijau Terhampar yang Menghipnotis">Menara Selfie di Kaki Gunung Karang, Pesona Hijau Terhampar yang Menghipnotis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/jatim-park-1-wisata-edukatif-dan-interaktif-yang-recommended/" rel="bookmark" title="Jatim Park 1 Wisata Edukatif dan Interaktif yang Recommended"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/jatim-park1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/jatim-park1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/jatim-park1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/jatim-park1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/jatim-park1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jatim Park 1 Wisata Edukatif dan Interaktif yang Recommended"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/jatim-park-1-wisata-edukatif-dan-interaktif-yang-recommended/" rel="bookmark" title="Jatim Park 1 Wisata Edukatif dan Interaktif yang Recommended">Jatim Park 1 Wisata Edukatif dan Interaktif yang Recommended</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5de215e82b593" data-td_block_id="td_uid_20_5de215e82b593"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5de215e82b593" data-td_block_id="td_uid_20_5de215e82b593"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105622"><a href="https://www.radarbanten.co.id/category/it/">Tekno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5de215e84c374_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5de215e84c374" ><script>var block_td_uid_31_5de215e84c374 = new tdBlock();
block_td_uid_31_5de215e84c374.id = "td_uid_31_5de215e84c374";
block_td_uid_31_5de215e84c374.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"87","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_31_5de215e84c374_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5de215e84c374_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5de215e84c374.td_column_number = "3";
block_td_uid_31_5de215e84c374.block_type = "td_block_mega_menu";
block_td_uid_31_5de215e84c374.post_count = "4";
block_td_uid_31_5de215e84c374.found_posts = "399";
block_td_uid_31_5de215e84c374.header_color = "";
block_td_uid_31_5de215e84c374.ajax_pagination_infinite_stop = "";
block_td_uid_31_5de215e84c374.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_31_5de215e84c374);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5de215e84c374" id="td_uid_32_5de215e8536c6" data-td_block_id="td_uid_31_5de215e84c374" data-td_filter_value="" href="https://www.radarbanten.co.id/category/it/">Semua</a><a class="mega-menu-sub-cat-td_uid_31_5de215e84c374"  id="td_uid_33_5de215e853885" data-td_block_id="td_uid_31_5de215e84c374" data-td_filter_value="89" href="https://www.radarbanten.co.id/category/it/cyber_news/">Cyber News</a><a class="mega-menu-sub-cat-td_uid_31_5de215e84c374"  id="td_uid_34_5de215e853a81" data-td_block_id="td_uid_31_5de215e84c374" data-td_filter_value="86" href="https://www.radarbanten.co.id/category/it/gadget_tekno/">Gadget</a><a class="mega-menu-sub-cat-td_uid_31_5de215e84c374"  id="td_uid_35_5de215e853c73" data-td_block_id="td_uid_31_5de215e84c374" data-td_filter_value="90" href="https://www.radarbanten.co.id/category/it/internet/">Internet</a><a class="mega-menu-sub-cat-td_uid_31_5de215e84c374"  id="td_uid_36_5de215e853e71" data-td_block_id="td_uid_31_5de215e84c374" data-td_filter_value="91" href="https://www.radarbanten.co.id/category/it/komputer/">Komputer</a><a class="mega-menu-sub-cat-td_uid_31_5de215e84c374"  id="td_uid_37_5de215e854057" data-td_block_id="td_uid_31_5de215e84c374" data-td_filter_value="88" href="https://www.radarbanten.co.id/category/it/selular/">Selular</a></div></div><div id=td_uid_31_5de215e84c374 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/advan-g3-pro-sasar-kalangan-anak-muda/" rel="bookmark" title="Advan G3 Pro Sasar Kalangan Anak Muda"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-25-at-17.03.51.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advan G3 Pro Sasar Kalangan Anak Muda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/advan-g3-pro-sasar-kalangan-anak-muda/" rel="bookmark" title="Advan G3 Pro Sasar Kalangan Anak Muda">Advan G3 Pro Sasar Kalangan Anak Muda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/3-Konsumen-Utamakan-Kamera-dan-RAM-pada-Smartphone-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konsumen Utamakan Kamera dan RAM pada Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konsumen-utamakan-kamera-dan-ram-pada-smartphone/" rel="bookmark" title="Konsumen Utamakan Kamera dan RAM pada Smartphone">Konsumen Utamakan Kamera dan RAM pada Smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-26-at-19.34.15.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamera dan RAM, Fitur Utama Pilih Smartphone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kamera-dan-ram-fitur-utama-pilih-smartphone/" rel="bookmark" title="Kamera dan RAM, Fitur Utama Pilih Smartphone">Kamera dan RAM, Fitur Utama Pilih Smartphone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/epson-plq-30-passbook-printer-dengan-ragam-fungsi/" rel="bookmark" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/04/IMG-20190418-WA0000.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/epson-plq-30-passbook-printer-dengan-ragam-fungsi/" rel="bookmark" title="Epson PLQ-30, Passbook Printer dengan Ragam Fungsi">Epson PLQ-30, Passbook Printer dengan Ragam Fungsi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5de215e84c374" data-td_block_id="td_uid_31_5de215e84c374"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5de215e84c374" data-td_block_id="td_uid_31_5de215e84c374"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105284"><a href="https://www.radarbanten.co.id/category/otomotif/">Otomotif</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5de215e8655d3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_38_5de215e8655d3" ><script>var block_td_uid_38_5de215e8655d3 = new tdBlock();
block_td_uid_38_5de215e8655d3.id = "td_uid_38_5de215e8655d3";
block_td_uid_38_5de215e8655d3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"69","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_38_5de215e8655d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5de215e8655d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_5de215e8655d3.td_column_number = "3";
block_td_uid_38_5de215e8655d3.block_type = "td_block_mega_menu";
block_td_uid_38_5de215e8655d3.post_count = "4";
block_td_uid_38_5de215e8655d3.found_posts = "359";
block_td_uid_38_5de215e8655d3.header_color = "";
block_td_uid_38_5de215e8655d3.ajax_pagination_infinite_stop = "";
block_td_uid_38_5de215e8655d3.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_38_5de215e8655d3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5de215e8655d3" id="td_uid_39_5de215e86b2c6" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="" href="https://www.radarbanten.co.id/category/otomotif/">Semua</a><a class="mega-menu-sub-cat-td_uid_38_5de215e8655d3"  id="td_uid_40_5de215e86b481" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="73" href="https://www.radarbanten.co.id/category/otomotif/bengkel/">Bengkel</a><a class="mega-menu-sub-cat-td_uid_38_5de215e8655d3"  id="td_uid_41_5de215e86b676" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="70" href="https://www.radarbanten.co.id/category/otomotif/mobil/">Mobil</a><a class="mega-menu-sub-cat-td_uid_38_5de215e8655d3"  id="td_uid_42_5de215e86d157" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="72" href="https://www.radarbanten.co.id/category/otomotif/modifikasi/">Modifikasi</a><a class="mega-menu-sub-cat-td_uid_38_5de215e8655d3"  id="td_uid_43_5de215e86d81d" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="71" href="https://www.radarbanten.co.id/category/otomotif/motor/">Motor</a><a class="mega-menu-sub-cat-td_uid_38_5de215e8655d3"  id="td_uid_44_5de215e86e557" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="76" href="https://www.radarbanten.co.id/category/otomotif/pasaroto/">Pasar Oto</a><a class="mega-menu-sub-cat-td_uid_38_5de215e8655d3"  id="td_uid_45_5de215e86e7b0" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="74" href="https://www.radarbanten.co.id/category/otomotif/test_drive/">Test Drive</a><a class="mega-menu-sub-cat-td_uid_38_5de215e8655d3"  id="td_uid_46_5de215e86e998" data-td_block_id="td_uid_38_5de215e8655d3" data-td_filter_value="75" href="https://www.radarbanten.co.id/category/otomotif/tipsandtricks/">Tips and Tricks</a></div></div><div id=td_uid_38_5de215e8655d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/harga-colt-diesel-dan-fuso-naik/" rel="bookmark" title="Harga Colt Diesel dan Fuso Naik"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Bawah-mitsubishi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harga Colt Diesel dan Fuso Naik"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/harga-colt-diesel-dan-fuso-naik/" rel="bookmark" title="Harga Colt Diesel dan Fuso Naik">Harga Colt Diesel dan Fuso Naik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xpander-cross-sudah-bisa-dipesan/" rel="bookmark" title="Xpander Cross Sudah Bisa Dipesan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/xpander_cross.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xpander Cross Sudah Bisa Dipesan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xpander-cross-sudah-bisa-dipesan/" rel="bookmark" title="Xpander Cross Sudah Bisa Dipesan">Xpander Cross Sudah Bisa Dipesan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/xpander-crossover-meluncur/" rel="bookmark" title="Xpander Crossover Meluncur"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/26-Xpander-Crossover-Meluncur-Foto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xpander Crossover Meluncur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/xpander-crossover-meluncur/" rel="bookmark" title="Xpander Crossover Meluncur">Xpander Crossover Meluncur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/honda-banten-perkuat-segmen-pasar-anak-muda/" rel="bookmark" title="Honda Banten Perkuat Segmen Pasar Anak Muda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Honda.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Honda.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Honda.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Honda.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Honda.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honda Banten Perkuat Segmen Pasar Anak Muda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/honda-banten-perkuat-segmen-pasar-anak-muda/" rel="bookmark" title="Honda Banten Perkuat Segmen Pasar Anak Muda">Honda Banten Perkuat Segmen Pasar Anak Muda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5de215e8655d3" data-td_block_id="td_uid_38_5de215e8655d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5de215e8655d3" data-td_block_id="td_uid_38_5de215e8655d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105285"><a href="https://www.radarbanten.co.id/category/parlemen/">Parlemen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5de215e8812dd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_47_5de215e8812dd" ><script>var block_td_uid_47_5de215e8812dd = new tdBlock();
block_td_uid_47_5de215e8812dd.id = "td_uid_47_5de215e8812dd";
block_td_uid_47_5de215e8812dd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"112","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_47_5de215e8812dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_47_5de215e8812dd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_47_5de215e8812dd.td_column_number = "3";
block_td_uid_47_5de215e8812dd.block_type = "td_block_mega_menu";
block_td_uid_47_5de215e8812dd.post_count = "4";
block_td_uid_47_5de215e8812dd.found_posts = "590";
block_td_uid_47_5de215e8812dd.header_color = "";
block_td_uid_47_5de215e8812dd.ajax_pagination_infinite_stop = "";
block_td_uid_47_5de215e8812dd.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_47_5de215e8812dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5de215e8812dd" id="td_uid_48_5de215e88e3b7" data-td_block_id="td_uid_47_5de215e8812dd" data-td_filter_value="" href="https://www.radarbanten.co.id/category/parlemen/">Semua</a><a class="mega-menu-sub-cat-td_uid_47_5de215e8812dd"  id="td_uid_49_5de215e88e534" data-td_block_id="td_uid_47_5de215e8812dd" data-td_filter_value="114" href="https://www.radarbanten.co.id/category/parlemen/agenda_sidang/">Agenda Sidang</a><a class="mega-menu-sub-cat-td_uid_47_5de215e8812dd"  id="td_uid_50_5de215e88e762" data-td_block_id="td_uid_47_5de215e8812dd" data-td_filter_value="117" href="https://www.radarbanten.co.id/category/parlemen/aspirasi/">Aspirasi</a><a class="mega-menu-sub-cat-td_uid_47_5de215e8812dd"  id="td_uid_51_5de215e88e94f" data-td_block_id="td_uid_47_5de215e8812dd" data-td_filter_value="113" href="https://www.radarbanten.co.id/category/parlemen/news_parlemen/">News</a><a class="mega-menu-sub-cat-td_uid_47_5de215e8812dd"  id="td_uid_52_5de215e88eb4b" data-td_block_id="td_uid_47_5de215e8812dd" data-td_filter_value="118" href="https://www.radarbanten.co.id/category/parlemen/produk_hukum/">Produk Hukum</a><a class="mega-menu-sub-cat-td_uid_47_5de215e8812dd"  id="td_uid_53_5de215e88ed37" data-td_block_id="td_uid_47_5de215e8812dd" data-td_filter_value="116" href="https://www.radarbanten.co.id/category/parlemen/reses/">Reses</a><a class="mega-menu-sub-cat-td_uid_47_5de215e8812dd"  id="td_uid_54_5de215e890124" data-td_block_id="td_uid_47_5de215e8812dd" data-td_filter_value="119" href="https://www.radarbanten.co.id/category/parlemen/sekilas_setwan/">Sekilas Setwan</a></div></div><div id=td_uid_47_5de215e8812dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/warga-sampaikan-aspirasi-ke-anggota-dprd-banten/" rel="bookmark" title="Warga Sampaikan Aspirasi ke Anggota DPRD Banten"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-27-at-11.38.50.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Warga Sampaikan Aspirasi ke Anggota DPRD Banten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/warga-sampaikan-aspirasi-ke-anggota-dprd-banten/" rel="bookmark" title="Warga Sampaikan Aspirasi ke Anggota DPRD Banten">Warga Sampaikan Aspirasi ke Anggota DPRD Banten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/apbd-kota-serang-defisit-rp74-miliar/" rel="bookmark" title="APBD Kota Serang Defisit Rp74 Miliar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/IMG-20191126-WA0001.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APBD Kota Serang Defisit Rp74 Miliar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/apbd-kota-serang-defisit-rp74-miliar/" rel="bookmark" title="APBD Kota Serang Defisit Rp74 Miliar">APBD Kota Serang Defisit Rp74 Miliar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/empat-raperda-inisiatif-dibahas/" rel="bookmark" title="Empat Raperda Inisiatif Dibahas"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/empat-raperda-inisiatif-dibahas/" rel="bookmark" title="Empat Raperda Inisiatif Dibahas">Empat Raperda Inisiatif Dibahas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/fraksi-ppp-tolak-penyertaan-modal-ke-bumd-lebak-rp211miliar/" rel="bookmark" title="Fraksi PPP Tolak Penyertaan Modal ke BUMD Lebak Rp21,1Miliar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191106_060521.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191106_060521.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191106_060521.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191106_060521.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20191106_060521.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fraksi PPP Tolak Penyertaan Modal ke BUMD Lebak Rp21,1Miliar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/fraksi-ppp-tolak-penyertaan-modal-ke-bumd-lebak-rp211miliar/" rel="bookmark" title="Fraksi PPP Tolak Penyertaan Modal ke BUMD Lebak Rp21,1Miliar">Fraksi PPP Tolak Penyertaan Modal ke BUMD Lebak Rp21,1Miliar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5de215e8812dd" data-td_block_id="td_uid_47_5de215e8812dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5de215e8812dd" data-td_block_id="td_uid_47_5de215e8812dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-116468"><a href="https://www.radarbanten.co.id/category/seleb/">Seleb</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_55_5de215e89d88d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_55_5de215e89d88d" ><script>var block_td_uid_55_5de215e89d88d = new tdBlock();
block_td_uid_55_5de215e89d88d.id = "td_uid_55_5de215e89d88d";
block_td_uid_55_5de215e89d88d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_55_5de215e89d88d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_55_5de215e89d88d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5de215e89d88d.td_column_number = "3";
block_td_uid_55_5de215e89d88d.block_type = "td_block_mega_menu";
block_td_uid_55_5de215e89d88d.post_count = "4";
block_td_uid_55_5de215e89d88d.found_posts = "923";
block_td_uid_55_5de215e89d88d.header_color = "";
block_td_uid_55_5de215e89d88d.ajax_pagination_infinite_stop = "";
block_td_uid_55_5de215e89d88d.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_55_5de215e89d88d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_5de215e89d88d" id="td_uid_56_5de215e8a7ab3" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="" href="https://www.radarbanten.co.id/category/seleb/">Semua</a><a class="mega-menu-sub-cat-td_uid_55_5de215e89d88d"  id="td_uid_57_5de215e8a7c09" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="52" href="https://www.radarbanten.co.id/category/seleb/bintang_kecil/">Bintang Kecil</a><a class="mega-menu-sub-cat-td_uid_55_5de215e89d88d"  id="td_uid_58_5de215e8a7df3" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="49" href="https://www.radarbanten.co.id/category/seleb/indie/">Indie</a><a class="mega-menu-sub-cat-td_uid_55_5de215e89d88d"  id="td_uid_59_5de215e8a7fdc" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="47" href="https://www.radarbanten.co.id/category/seleb/movie/">Movie</a><a class="mega-menu-sub-cat-td_uid_55_5de215e89d88d"  id="td_uid_60_5de215e8a81cc" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="46" href="https://www.radarbanten.co.id/category/seleb/musik/">Musik</a><a class="mega-menu-sub-cat-td_uid_55_5de215e89d88d"  id="td_uid_61_5de215e8a83b6" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="48" href="https://www.radarbanten.co.id/category/seleb/panggung/">Panggung</a><a class="mega-menu-sub-cat-td_uid_55_5de215e89d88d"  id="td_uid_62_5de215e8a85ad" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="50" href="https://www.radarbanten.co.id/category/seleb/seleb_hot/">Seleb Hot</a><a class="mega-menu-sub-cat-td_uid_55_5de215e89d88d"  id="td_uid_63_5de215e8a879c" data-td_block_id="td_uid_55_5de215e89d88d" data-td_filter_value="51" href="https://www.radarbanten.co.id/category/seleb/seleb_manca/">Seleb Manca</a></div></div><div id=td_uid_55_5de215e89d88d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/09/IMG-20190917-WA0015.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/aktor-ftv-meidian-maladi-nikahi-anak-seklur-jombang-wetan/" rel="bookmark" title="Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan">Aktor FTV Meidian Maladi Nikahi Anak Seklur Jombang Wetan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Ki-Joko-Bodo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ki-joko-bodo-wakafkan-tempat-praktik-untuk-dibangun-masjid/" rel="bookmark" title="Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid">Ki Joko Bodo Wakafkan Tempat Praktik untuk Dibangun Masjid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Fatma-Laudya-Cynthia-Bella-dan-anaknya-Nona-Lutesha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/konflik-hubungan-berbalut-aturan-adat-baduy-dalam-ambu/" rel="bookmark" title="Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu">Konflik Hubungan Berbalut Aturan Adat Baduy dalam Ambu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/SHOW-SELEBRITI.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mita-the-virgin-kalo-didoain-berhijrah-alhamdulillah-dan-terima-kasih/" rel="bookmark" title="Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih">Mita The Virgin: Kalo Didoain Berhijrah, Alhamdulillah dan Terima Kasih</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5de215e89d88d" data-td_block_id="td_uid_55_5de215e89d88d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_55_5de215e89d88d" data-td_block_id="td_uid_55_5de215e89d88d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110570"><a href="https://www.radarbanten.co.id/category/zetizen/">Zetizen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5de215e8b5f73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_64_5de215e8b5f73" ><script>var block_td_uid_64_5de215e8b5f73 = new tdBlock();
block_td_uid_64_5de215e8b5f73.id = "td_uid_64_5de215e8b5f73";
block_td_uid_64_5de215e8b5f73.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2499","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_64_5de215e8b5f73_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5de215e8b5f73_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_5de215e8b5f73.td_column_number = "3";
block_td_uid_64_5de215e8b5f73.block_type = "td_block_mega_menu";
block_td_uid_64_5de215e8b5f73.post_count = "5";
block_td_uid_64_5de215e8b5f73.found_posts = "49";
block_td_uid_64_5de215e8b5f73.header_color = "";
block_td_uid_64_5de215e8b5f73.ajax_pagination_infinite_stop = "";
block_td_uid_64_5de215e8b5f73.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_64_5de215e8b5f73);
</script><div id=td_uid_64_5de215e8b5f73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/IMG_9064-e1558507395489.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zetizen Radar Banten Berbagi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/zetizen-radar-banten-berbagi/" rel="bookmark" title="Zetizen Radar Banten Berbagi">Zetizen Radar Banten Berbagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/05/Even-BEM-SE-BANTEN-KORAN-e1558507174724.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/tolak-people-power-bem-se-banten-gelar-konsolidasi/" rel="bookmark" title="Tolak People Power, BEM se-Banten Gelar Konsolidasi">Tolak People Power, BEM se-Banten Gelar Konsolidasi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/03/Even-Pembekalan-Zetizen-Icon-e1553486869827.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/pembekalan-zetizen-icon-radar-banten-2019-wuih/" rel="bookmark" title="Pembekalan Zetizen Icon Radar Banten 2019, Wuih">Pembekalan Zetizen Icon Radar Banten 2019, Wuih</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/02/Review-Film-Alita-Copy.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/alita-lebih-mencengangkan-dari-trailer-dan-posternya/" rel="bookmark" title="Alita, Lebih Mencengangkan dari Trailer dan Posternya">Alita, Lebih Mencengangkan dari Trailer dan Posternya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/01/Even-Reuni-Xpresi-e1548732290612.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/wah-halaman-xpresi-radar-banten-sudah-10-tahun-apa-yang-mereka-lakukan/" rel="bookmark" title="Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka Lakukan?">Wah, Halaman Xpresi Radar Banten Sudah 10 Tahun, Apa yang Mereka&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5de215e8b5f73" data-td_block_id="td_uid_64_5de215e8b5f73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5de215e8b5f73" data-td_block_id="td_uid_64_5de215e8b5f73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114495"><a href="https://www.radarbanten.co.id/category/radar-foto/">Radar Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160841"><a href="https://www.radarbanten.co.id/category/video/">Radar Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-120856"><a href="http://radarjitu.radarbanten.co.id/">RADAR JITU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149244"><a href="http://epaper.radarbanten.co.id/">E-PAPER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105276"><a href="https://www.radarbanten.co.id/indeks/">Indeks</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radarbanten.co.id/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="pencarian" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.radarbanten.co.id/">Beranda</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lihat semua kiriman dalam Berita Utama" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.radarbanten.co.id/category/berita_utama/">
                                  <span itemprop="name">Berita Utama</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Warga Protes Alun-alun Cilegon Dipagar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-173503" class="post-173503 post type-post status-publish format-standard has-post-thumbnail hentry category-berita_utama category-umum tag-alun-alun-cilegon tag-pemkot-cilegon" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/">Berita Utama</a></li><li class="entry-category"><a  href="https://www.radarbanten.co.id/category/berita_utama/umum/">Umum</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Warga Protes Alun-alun Cilegon Dipagar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Penulis</div> <a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-30T13:42:37+00:00" >Sabtu, 30 November 2019 13:42</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Berbagi di Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Warga+Protes+Alun-alun+Cilegon+Dipagar&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F&via=radarbanten.co.id"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet di Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg&description=Warga+Protes+Alun-alun+Cilegon+Dipagar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Warga+Protes+Alun-alun+Cilegon+Dipagar%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?fit=783%2C381&ssl=1" data-caption=""><img width="696" height="339" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=696%2C339&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?w=783&ssl=1 783w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=300%2C146&ssl=1 300w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=768%2C374&ssl=1 768w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?resize=696%2C339&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="16---Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto"/></a></div>
        
<p>CILEGON – Pemkot Cilegon melalui Dinas Perumahan dan Kawasan Permukiman (Perkim) Kota Cilegon membangun pagar mengelilingi Alun-alun Kota Cilegon setinggi dua meter. Saat ini, proyek tersebut pun sedang proses pengerjaan. </p>



<p>Pantauan <em>Radar Banten,</em> sejumlah tiang-tiang
pagar sudah berdiri. Kegiatan itu sendiri menuai protes dari sejumlah
masyarakat. Pembangunan pagar setinggi dua meter dinilai tidak tepat untuk
memagari ruang publik. Pagar tersebut dinilai terlalu tinggi sehingga bisa
menghalangi pandangan masyarakat dari luar alun-alun. Terlebih jika pagar
tersebut nantinya dibuat tertutup. </p>



<p>Ketua Ormas Kesatuan Komando Pembela Merah
Putih (KKPMP) Cibeber-Cilegon Jajat Sudrajat menuturkan, sebagai tempat publik,
alun-alun harus bisa diakses oleh pandangan masyarakat dengan cara mudah. “Kalau
itu tertutup seperti benteng, seperti gudang, itu menurut saya betul apa yang
dikatakan masyarakat membuat alun-alun terkesan eksklusif,” ujarnya, Jumat
(29/11). </p>



<p>Kata Jajat, alun-alun merupakan ciri khas
suatu kota sehingga harus mudah diakses dan dinikmati oleh masyarakat. Tidak
hanya sekadar fasilitas yang ada di dalam alun-alun, masyarakat pun harus bisa
secara mudah menikmati keindahan alun-alun dari luar. </p>



<p>Dengan pagar setinggi dua meter itu,
menurutnya, alun-alun tidak akan mudah dinikmati oleh masyarakat Cilegon maupun
luar yang sedang transit atau melintas menuju Sumatera. “Karena
itu, saya tidak sepakat setinggi dua mater, tidak sepakat kalau alun-alun
tertutup. Kalau alun-alun tertutup, bukan hanya terkesan ekslusif, tapi akan
menjadi tempat yang akan terkesan negatif. Sedangkan terbuka saja terbukti
banyak orang mojok, minum-minuman di tengah malam. Apalagi tertutup, enggak
kelihatan di luar,” tuturnya. </p>



<p>Sementara itu, Kepala Dinas Perkim Kota Cilegon Azis Setia Ade Putra menjelaskan, pertimbangan Pemkot Cilegon membangun pagar setinggi dua meter untuk lebih memperindah area alun-alun secara keseluruhan. “Meningkatkan estetika, dulu yang dari KS kan biasa saja, masa alun-alunnya bagus, tapi pagarnya biasa saja,” ujar Ajis. </p>



<p>Ia menilai pagar setinggi dua meter tidak
akan menimbulkan kesan eksklusif karena pagar yang dibuat tidak tertutup,
selain itu, banyak akses masuk yang bisa digunakan oleh masyarakat untuk bisa
menikmati suasana alun-alun. </p>



<p>Menurutnya, pemagaran itu tak jauh beda dengan dilakukan pemerintah pada area Monumen Nasional (Monas). Pagar tinggi dibuat bukan untuk memberikan kesan ekslusif, tapi memperindah sekaligus demi keamanan serta kenyamanan masyarakat. </p>



<p>Untuk lebih memanjakan masyarakat, dalam
waktu bersamaan, Pemkot Cilegon tidak hanya membangun pagar setinggi dua meter,
tapi juga membuat penutup area kuliner serta <em>play ground</em> yang berada
tepat di dekat air mancur. “Semua
itu ditarget selesai pada Desember,” tuturnya. (bam/Ibm/ira)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Bagikan ini:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-173503" class="share-facebook sd-button share-icon no-text" href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/?share=facebook" target="_blank" title="Klik untuk membagikan di Facebook"><span></span><span class="sharing-screen-reader-text">Klik untuk membagikan di Facebook(Membuka di jendela yang baru)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-173503" class="share-twitter sd-button share-icon no-text" href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/?share=twitter" target="_blank" title="Klik untuk berbagi pada Twitter"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi pada Twitter(Membuka di jendela yang baru)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/?share=jetpack-whatsapp" target="_blank" title="Klik untuk berbagi di WhatsApp"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di WhatsApp(Membuka di jendela yang baru)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/#print" target="_blank" title="Klik untuk mencetak"><span></span><span class="sharing-screen-reader-text">Klik untuk mencetak(Membuka di jendela yang baru)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Lagi</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/?share=telegram" target="_blank" title="Klik untuk berbagi di Telegram"><span></span><span class="sharing-screen-reader-text">Klik untuk berbagi di Telegram(Membuka di jendela yang baru)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>LABEL</span></li><li><a href="https://www.radarbanten.co.id/tag/alun-alun-cilegon/">alun alun Cilegon</a></li><li><a href="https://www.radarbanten.co.id/tag/pemkot-cilegon/">Pemkot Cilegon</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">BAGIKAN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Warga+Protes+Alun-alun+Cilegon+Dipagar&url=https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F&via=radarbanten.co.id"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/&amp;media=https://www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg&description=Warga+Protes+Alun-alun+Cilegon+Dipagar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Warga+Protes+Alun-alun+Cilegon+Dipagar%20-%20https%3A%2F%2Fwww.radarbanten.co.id%2Fwarga-protes-alun-alun-cilegon-dipagar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/" data-text="Warga Protes Alun-alun Cilegon Dipagar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Berita sebelumya</span><a href="https://www.radarbanten.co.id/paripurna-dprd-banten-diwarnai-mati-lampu/">Paripurna DPRD Banten Diwarnai Mati Lampu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Berita berikutnya</span><a href="https://www.radarbanten.co.id/kapolda-banten-nobar-film-sang-prawira/">Kapolda Banten Nobar Film Sang Prawira</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radarbanten.co.id/author/dinar/">Redaksi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaksi"></span><meta itemprop="datePublished" content="2019-11-30T13:42:37+00:00"><meta itemprop="dateModified" content="2019-11-30T13:42:46+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radarbanten.co.id/warga-protes-alun-alun-cilegon-dipagar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radarbanten.co.id/wp-content/uploads/2018/02/logo-2018-300x74.png"></span><meta itemprop="name" content="radarbanten.co.id"></span><meta itemprop="headline " content="Warga Protes Alun-alun Cilegon Dipagar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/16-Warga-Protes-Alun-alun-Cilegon-Dipagar-Foto.jpg?fit=783%2C381&ssl=1"><meta itemprop="width" content="783"><meta itemprop="height" content="381"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_65_5de215e8d42fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_65_5de215e8d42fc" ><script>var block_td_uid_65_5de215e8d42fc = new tdBlock();
block_td_uid_65_5de215e8d42fc.id = "td_uid_65_5de215e8d42fc";
block_td_uid_65_5de215e8d42fc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Semua","color_preset":"","border_top":"","class":"td_uid_65_5de215e8d42fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_65_5de215e8d42fc_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":173503,"live_filter_cur_post_author":"7"}';
block_td_uid_65_5de215e8d42fc.td_column_number = "3";
block_td_uid_65_5de215e8d42fc.block_type = "td_block_related_posts";
block_td_uid_65_5de215e8d42fc.post_count = "3";
block_td_uid_65_5de215e8d42fc.found_posts = "17054";
block_td_uid_65_5de215e8d42fc.header_color = "";
block_td_uid_65_5de215e8d42fc.ajax_pagination_infinite_stop = "";
block_td_uid_65_5de215e8d42fc.max_num_pages = "5685";
tdBlocksArray.push(block_td_uid_65_5de215e8d42fc);
</script><h4 class="td-related-title"><a id="td_uid_66_5de215ea0938c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_5de215e8d42fc" href="#">BERITA TERKAIT</a><a id="td_uid_67_5de215ea093d2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_5de215e8d42fc" href="#">DARI PENULIS</a></h4><div id=td_uid_65_5de215e8d42fc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/bupati-tatu-minta-asn-berinovasi/" rel="bookmark" title="Bupati Tatu Minta ASN Berinovasi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/20-ASN-Dituntut-Berinovasi-Foto.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bupati Tatu Minta ASN Berinovasi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/bupati-tatu-minta-asn-berinovasi/" rel="bookmark" title="Bupati Tatu Minta ASN Berinovasi">Bupati Tatu Minta ASN Berinovasi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kapolda-banten-nobar-film-sang-prawira/" rel="bookmark" title="Kapolda Banten Nobar Film Sang Prawira"><img width="218" height="150" class="entry-thumb" src="https://www.radarbanten.co.id/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png?x19381" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kapolda-banten-nobar-film-sang-prawira/" rel="bookmark" title="Kapolda Banten Nobar Film Sang Prawira">Kapolda Banten Nobar Film Sang Prawira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/paripurna-dprd-banten-diwarnai-mati-lampu/" rel="bookmark" title="Paripurna DPRD Banten Diwarnai Mati Lampu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-30-at-12.46.48.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paripurna DPRD Banten Diwarnai Mati Lampu"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/paripurna-dprd-banten-diwarnai-mati-lampu/" rel="bookmark" title="Paripurna DPRD Banten Diwarnai Mati Lampu">Paripurna DPRD Banten Diwarnai Mati Lampu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5de215e8d42fc" data-td_block_id="td_uid_65_5de215e8d42fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5de215e8d42fc" data-td_block_id="td_uid_65_5de215e8d42fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-173283 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/BTN-1-UTAMA_28nov19.jpg?resize=300%2C300&#038;ssl=1" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/BTN-1-UTAMA_28nov19.jpg?resize=300%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-173283" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/BTN-1-UTAMA_28nov19.jpg?resize=300%2C300&#038;ssl=1" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-173284 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/FA_BPJS_KEPATUHAN_MEMBAYAR_IURAN_POSTER.jpg?resize=350%2C525&#038;ssl=1" alt width="350" height="525" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/FA_BPJS_KEPATUHAN_MEMBAYAR_IURAN_POSTER.jpg?resize=350%2C525&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-173284" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/FA_BPJS_KEPATUHAN_MEMBAYAR_IURAN_POSTER.jpg?resize=350%2C525&#038;ssl=1" alt="" width="350" height="525" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_5de215ea0f5cb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_69_5de215ea0f5cb" ><script>var block_td_uid_69_5de215ea0f5cb = new tdBlock();
block_td_uid_69_5de215ea0f5cb.id = "td_uid_69_5de215ea0f5cb";
block_td_uid_69_5de215ea0f5cb.atts = '{"limit":"6","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BERITA TERPOPULER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_5de215ea0f5cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_69_5de215ea0f5cb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_69_5de215ea0f5cb.td_column_number = "1";
block_td_uid_69_5de215ea0f5cb.block_type = "td_block_7";
block_td_uid_69_5de215ea0f5cb.post_count = "6";
block_td_uid_69_5de215ea0f5cb.found_posts = "9";
block_td_uid_69_5de215ea0f5cb.header_color = "#";
block_td_uid_69_5de215ea0f5cb.ajax_pagination_infinite_stop = "";
block_td_uid_69_5de215ea0f5cb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_69_5de215ea0f5cb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BERITA TERPOPULER</span></h4></div><div id=td_uid_69_5de215ea0f5cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/ribuan-asn-ikuti-upacara-korpri-nasional/" rel="bookmark" title="Ribuan ASN Ikuti Upacara KORPRI Nasional"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-14.07.20.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-14.07.20.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-14.07.20.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-14.07.20.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ribuan ASN Ikuti Upacara KORPRI Nasional"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/ribuan-asn-ikuti-upacara-korpri-nasional/" rel="bookmark" title="Ribuan ASN Ikuti Upacara KORPRI Nasional">Ribuan ASN Ikuti Upacara KORPRI Nasional</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T14:06:03+00:00" >Jumat, 29 November 2019 14:06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/hindari-kucing-tiga-mobil-terlibat-kecelakaan/" rel="bookmark" title="Hindari Kucing, Tiga Mobil Terlibat Kecelakaan"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-12.30.44.jpeg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-12.30.44.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-12.30.44.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-29-at-12.30.44.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hindari Kucing, Tiga Mobil Terlibat Kecelakaan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/hindari-kucing-tiga-mobil-terlibat-kecelakaan/" rel="bookmark" title="Hindari Kucing, Tiga Mobil Terlibat Kecelakaan">Hindari Kucing, Tiga Mobil Terlibat Kecelakaan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T11:55:14+00:00" >Jumat, 29 November 2019 11:55</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/kadupugur-lebih-tertata-indah-dan-hijau/" rel="bookmark" title="Kadupugur Lebih Tertata, Indah, dan Hijau"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Kadupugur-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Kadupugur-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Kadupugur-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Kadupugur-Foto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kadupugur Lebih Tertata, Indah, dan Hijau"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/kadupugur-lebih-tertata-indah-dan-hijau/" rel="bookmark" title="Kadupugur Lebih Tertata, Indah, dan Hijau">Kadupugur Lebih Tertata, Indah, dan Hijau</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T08:44:19+00:00" >Jumat, 29 November 2019 08:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/mayat-mr-x-di-kebun-anggota-dpr-ri/" rel="bookmark" title="Mayat Mr X di Kebun Anggota DPR RI"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/28-Mayat-Mr-X-di-Kebun-Anggota-Dewan-Foto.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/28-Mayat-Mr-X-di-Kebun-Anggota-Dewan-Foto.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/28-Mayat-Mr-X-di-Kebun-Anggota-Dewan-Foto.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/28-Mayat-Mr-X-di-Kebun-Anggota-Dewan-Foto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mayat Mr X di Kebun Anggota DPR RI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/mayat-mr-x-di-kebun-anggota-dpr-ri/" rel="bookmark" title="Mayat Mr X di Kebun Anggota DPR RI">Mayat Mr X di Kebun Anggota DPR RI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T17:20:00+00:00" >Kamis, 28 November 2019 17:20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/warga-pabean-siapkan-sambutan-untuk-juri/" rel="bookmark" title="Warga Pabean Siapkan Sambutan untuk Juri"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Pabean-FOto.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Pabean-FOto.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Pabean-FOto.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/1-Kampung-Pabean-FOto.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Warga Pabean Siapkan Sambutan untuk Juri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/warga-pabean-siapkan-sambutan-untuk-juri/" rel="bookmark" title="Warga Pabean Siapkan Sambutan untuk Juri">Warga Pabean Siapkan Sambutan untuk Juri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T09:02:21+00:00" >Kamis, 28 November 2019 09:02</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.radarbanten.co.id/suami-sibuk-bisnis-istri-berlabuh-di-pelukan-sopir-yang-pandai-menggoyang/" rel="bookmark" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.radarbanten.co.id/wp-content/uploads/2018/09/jarang-digoyang-istri-dapat-sopir-pandai-menggoyang-ilustrasi-fajar-gilangradar-surabayajpnncom.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.radarbanten.co.id/suami-sibuk-bisnis-istri-berlabuh-di-pelukan-sopir-yang-pandai-menggoyang/" rel="bookmark" title="Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang">Suami Sibuk Bisnis, Istri Berlabuh di Pelukan Sopir yang Pandai Menggoyang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-13T22:11:45+00:00" >Kamis, 13 September 2018 22:11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_69_5de215ea0f5cb" data-td_block_id="td_uid_69_5de215ea0f5cb">Muat lebih<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><p><img class="alignnone size-full wp-image-172962 jetpack-lazy-image" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Laqiqah.jpg?resize=350%2C526&#038;ssl=1" alt width="350" height="526" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Laqiqah.jpg?resize=350%2C526&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-172962" src="https://i0.wp.com/www.radarbanten.co.id/wp-content/uploads/2019/11/Laqiqah.jpg?resize=350%2C526&#038;ssl=1" alt="" width="350" height="526" data-recalc-dims="1" /></noscript></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Add Rectangle 2 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-4074085010659541" data-ad-slot="2254151800"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.radarbanten.co.id/"><img class="td-retina-data" src="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png?x19381" data-retina="https://www.radarbanten.co.id/wp-content/uploads/2018/01/Logo-RadarBanten-copy2-300x45.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Hubungi kami: <a href="mailto:beritarb@gmail.com">beritarb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-105074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-105074"><a href="https://www.radarbanten.co.id/pedoman-pemberitaan-media-siber/">Pedoman Media Siber</a></li>
<li id="menu-item-105075" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105075"><a href="#">Privacy</a></li>
<li id="menu-item-105076" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105076"><a href="#">Advertisement</a></li>
<li id="menu-item-105077" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105077"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Radar Banten 2020                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5de215ea24c76
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radarbanten.co.id\/warga-protes-alun-alun-cilegon-dipagar\/":173503};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://www.radarbanten.co.id/wp-content/themes/Newspaper/js/tagdiv_theme.js?x19381'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.radarbanten.co.id/wp-content/uploads/2018/01/background-RBO_bgbaru-300x169.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Serang, ID","api_location":"Serang","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[32.2,89.9],"today_humidity":62,"today_wind_speed":[3.6,2.2],"today_min":[31.7,89],"today_max":[32.8,91],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1575172800,"day_temp":[30,86],"day_name":"Ming","owm_day_index":1},{"timestamp":1575259200,"day_temp":[30,87],"day_name":"Sen","owm_day_index":2},{"timestamp":1575345600,"day_temp":[30,86],"day_name":"Sel","owm_day_index":3},{"timestamp":1575432000,"day_temp":[29,84],"day_name":"Rab","owm_day_index":4},{"timestamp":1575518400,"day_temp":[30,85],"day_name":"Kam","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radarbanten.co.id/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'102544254',post:'173503',tz:'7',srv:'www.radarbanten.co.id'} ]);
	_stq.push([ 'clickTrackerInit', '102544254', '173503' ]);
</script>

</body>
</html>
<!--
Object Caching 0/0 objects using disk
Page Caching using disk (SSL caching disabled) 
Database Caching 2/31 queries in 2.058 seconds using disk
Application Monitoring using New Relic

Served from: www.radarbanten.co.id @ 2019-11-30 14:10:34 by W3 Total Cache
-->